Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0

Drehzahlbegrenzer Vorwarnleuchte geht nicht

24 Beiträge in diesem Thema

Hallo zusammen,

bei meiner 1299S leuchten die seitlichen Vorwarnleuchten (Handbuch 8a+8b) nicht bei erreichen der entsprächenden Drehzahl.

Beim Schlüssel auf Kontakt, also beim Einschalten (Dash-Lampentest) leuchten sie, Leuchtmittel funktionieren also.

Wenn ich den Motor hoch drehe leuchtet jedoch nur die mittlere Lampe (11) für den Drehzahlbegrenzer, die seitlichen leuchten nicht auf.

 

Hat noch jemand das Problem ?

Ist das ein Dash-Problem (Hardware) oder ein Software-Problem ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Testest du das im Stand im Leerlauf ?

ciao

robert

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein, natürlich nicht. :::::;)

Ist mir bei einer der letzten Ausfahrten aufgefallen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich denke, die Lampen sollten aber auch im Stand leuchten, sind doch Drehzahlabhängig und nicht vom Tempo.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

War ich schon. Ist kein Fehler hinterlegt.

Die Wegfahrsperre blinkt auch nicht. Das Problem (Wegfahrsperre) haben wohl mehrere (lauf Google), die die Alarmanlage installiert haben.

Auch das abstecken der Alarmanlage brachte kein Ergebnis.

Warte jetzt noch auf Rückmeldung von Ducati, ob Defekt oder Feature. ;)

Hab noch Garantie drauf, sollen sie dann auf jeden Fall bei der Rückrufaktion der Bremse und Schwingentausch mit machen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Seit der 1098 macht die Ducati-Alarmanlage nur und immer Ärger! Manch einen trifft es, manch einen nicht!

Ich hasse das MistDing!

Komplett entfernen, dann Softwareupdate, dann mal sehen, das wäre mein Vorschlag!

Einfach so vorgehen, nicht nachdenken!

Dann hier berichten !

Gruß, Klausi !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke. Werde ich meinem Freundlichen mal so vorschlagen.

Hardwarefehler kann es ja eigentlcih nicht sein, da beim Einschalten der Zündung alle Lampen aufleuchten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nur mal so zwischen rein.

Hat die 1299 eine wegfahrsperre?

Meine Versicherung will das wissen

Gesendet von meinem SM-G935F mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, ist Serie.

Soweit ich weiß, ist das Pflicht (zumindest im Auto) seit ~1998.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Seit ewigen Zeiten haben die Ducs eine!

Darum blinkt da doch immer ne rote Leuchte 24 Std nach dem letzten Abschalten !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 21 Minuten schrieb DuK:

Ja, ist Serie.

Soweit ich weiß, ist das Pflicht (zumindest im Auto) seit ~1998.

Wenn sowas Pflicht ist, muss es nach 748/996/998 gekommen sein - evtl mit der 749/999. Meine alten SBKs haben diesbezueglich nichts zu bieten.

Unsere ZX6Rs (2009 und 2015) und die kleine 2017er Ninja 300 haben noch immer einen simplen Schluessel, den man in jedem Baumarkt nachmachen lassen kann.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Minuten schrieb jhf:

Wenn sowas Pflicht ist, muss es nach 748/996/998 gekommen sein - evtl mit der 749/999. Meine alten SBKs haben diesbezueglich nichts zu bieten......

Ob's Pflicht ist weiss ich nicht,aber Du liegst richtig:

Es kam mit der IAW59 ECU,also 749/999

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute ging die Pani zum Freundlichen.

1x Fehler am Dashboard, 1x Rückruf Brembo und 1x neue Schwinge weil die Kette streift.

Da lohnt es sich doch mal.

Werde Berichten sobald sie zurück ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kurze Vorabinfo:

Rückmeldung vom Freundlichen - meine Pani ist fertig ! (dance)

Soll jetzt auch alles funktionieren. (ok)

Werde sie wohl nächste Woche wieder bekommen. Je nachdem, wie der Fahrer zeit hat.

Was genau gemacht wurde wegen der Leuchten (also nur Softwareupdate oder Hardwaretausch) weiß ich noch nicht.

Melde mich dann aber auf jeden Fall nochmal mit genauen Infos.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 2/9/2018, 6:01:53 schrieb DuK:

Heute ging die Pani zum Freundlichen.

1x Fehler am Dashboard, 1x Rückruf Brembo und 1x neue Schwinge weil die Kette streift.

Da lohnt es sich doch mal.

Werde Berichten sobald sie zurück ist.

Gibts wegen der Schwinge einen Offiziellen Rückruf? Meine hat das auch minimal. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Soweit ich weiß, gibts keinen generellen Rückruf.

Ich habs damals meinem Freundlichen gezeigt. Der hatte dann einen Termin wo ein Ducati-Deutschland-Vertreter im Haus war und meine Pani zur Besichtigung.

Der Vertreter hat dann den Schwingentausch und eben den Fehler im Dash abgesegnet als Garantiefall. Dies wurde nun behoben, zusammen mit dem Rückruf von Brembo.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gestern jetzt meine Pani endlich bekommen.

Schwinge und Bremskolben getauscht, am Dash wohl nur Fehlerspeicher gelöscht.

Wegfahrsperre blinkt immer noch nicht, Schaltblitz soll aber be einer Probefahrt funktioniert haben.

Werde ich dann ab April testen und berichten. sollte es nicht gehen, steht die bei der nächsten Inspektion eben wieder länger in der Werkstatt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute endlich die erste Testfahrt gemacht ... und richtig happy ! (dance)

Die Vorwarnleuchten funktionieren. (ok)

Keine Ahnung wieso, wurde ja nur der Fehlerspeicher gelöscht ... aber auch egal. Hauptsache es funzt. (ok)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 13 Minuten schrieb DuK:

Heute endlich die erste Testfahrt gemacht ... und richtig happy ! (dance)

Die Vorwarnleuchten funktionieren. (ok)

Ob die Drehzahlbegrenzer und entsprechenden Leuchten dazu in meinen Ducs funktionieren ist mir voellig egal - die Desmoquattros und Testastrettas sollen ja noch ein wenig leben. Daher drehe ich Motoren nie ans Limit :::::)

Bei den Japsen weiss ich, dass die 16k U/min vertragen. :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es geht ja nicht um die Drehzahlbegrenzer-Leuchte sondern um die Vorwarnleuchte, sozusagen Schaltblitz. Hab auch erst auf der Renne gemerkt, das die nicht funktioniert hat. Drehe die Gänge normalerweise abseits der Renne auch nicht aus, da unnötig.

Ob ich es brauche ist aber auch relativ egal, bei einem neuen Bike für weit über 25.000 € sollte aber trotzdem alles funktionieren. :::::;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0