Jump to content

Stfn.36

Mitglieder
  • Gesamte Inhalte

    16
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

4 Neutral

Über Stfn.36

  • Rang
    Hinterradbremser

Profile Fields

  • Fahrzeug
    1098s, 748

Letzte Besucher des Profils

173 Profilaufrufe
  1. ...kann hier irgendwie keinen passenden Thread finden.... Gruss Stefan
  2. Hallo zusammen, habe das bekannte Problem, dass mir mein Krümmer am Zylinderflansch gerissen ist. Gebrauchten Krümmer gekauft - auch gerissen. Jetzt habe ich nur noch einen Krümmer mit einem separaten Flansch am stehenden Zylinder. Der originale hat einen verschweißten Flansch. Das Problem ist, dass die Anschlüsse am Sammler unterschiedlich sind. Kann mir jemand sagen ob das passt, wenn ich den anderen Sammler verbaue? Also ich meine, ob die anderen Anschlüsse alle identisch sind? Oder hat jemand zufällig noch so ein Teil rumfliegen? :) Vielen Dank vorab?
  3. Hallo zusammen, es war das Annlasserrelais. Außerdem waren mehrere Kabel und Steckverbindungen zusammengeschmolzen... ist jetzt wieder alles heile...das nächste mal lege ich mehr Pausen zwischen den Startversuchen ein, wenn Sie nicht direkt springt.... Danke an alle!
  4. Vielen Dank für die Infos...hat mir super geholfen 🙂 info folgt nochmal wenn ich weiter bin 😎
  5. Guten Abend die Herren, habe jetzt mit dem Booster einen weiteren Startversuch gemacht. Nichts. Das Relais klackt, sonst nix. Was komisch war, es gab keinerlei Funken o.ä. als ich den Booster an die Pole geklemmt habe. Sicherungen habe ich komplett gecheckt...alle heile.... Gibts bei der 1098 ein bekanntes Masseproblem? Ich bin echt ratlos, weil der Fehler für mich überhaupt keinen Sinn ergibt
  6. Stimmt...nehme morgen mal den booster mit (Starthilfe). Und checke das mal damit...Danke für den Tip!
  7. Vielen Dank für die Infos! Habe ein CTEK Ladegerät. Hatte die Batterie erst vor 400 km draußen. Werde mir Morgen mal ne neue holen und das versuchen...kann nicht glauben, dass es die Lima ist. Anlasser auch unwahrscheinlich, weil der ja gearbeitet hat, bis die Batterie platt war. Sicherungen können es sich nicht sein, weil das Relais ja klackt... Habe aktuell ne Gel-Batterie drinnen...Die Batterie-Thematik hatte ich noch nie so extrem, wie jetzt bei meiner 1098...
  8. Habe im März eine neue montiert, die habe ich beim ersten Startversuch aber leider mal leer gemacht. Habe dann eine Buchse für das Erhaltungsgerät gelegt und die Duc immer dran gehängt. Kann die Batterie keine Leistung mehr abgeben, wenn auf der Erhaltungsgerät die 100% Ladung leuchten?
  9. Höre nur das Relais schalten. Sonst nichts Anlasser macht nada...was komisch ist, weil der gearbeitet hatte, bis ich die Batterie leergeorgelt habe...
  10. Batterie hat 12.6 v lt. dash. Es fällt beim drücken des Starters auch nicht aus. Fällt beim betätigen auf 11.9 v und nach ein paar Sekunden zeigt es wieder 12.5 V an...Batterie lässt sich wohl ausschließen, oder ?
  11. Hallo zusammen, habe die Sufu bereits genutzt, habe den gleichen Fehler jedoch nirgends gefunden...hoffe hier kann mir jemand einen Rat geben: meine 1098 hängt immer an Batterieerhaltungsgerät. Heute in der Früh wollte ich fahren gehen. 3-4 mal georgelt, Batterie tot. (Meine Duc springt selten beim ersten Startversuch sauber an, meistens beim 2.). Also wieder ans Ladegerät, 2 h später wieder Lederkombi an. Nächster Startversuch. Nichts. Also angeschoben, 50 km gefahren und dann die 1098 ausgemacht. In dieser Zeit hätte die Lima meiner Meinung nach die Batterie entsprechend laden müssen. Startversuch keine Reaktion. Heimgefahren. Erhaltungsgerät angeschlossen, gerade gecheckt (lt. Anzeige Ladegerät 100% Ladung). Startversuch Nr. 3 - keine Reaktion. Meine erste Vermutung war die Lima, weil der Anlasser ja sauber gearbeitet hat, die Batterie nur eben schnell platt war. Nach der Fahrt hat Sie immer noch keine Reaktion von sich gegeben. Deshalb gehe ich jetzt mal stärker vom Anlasser aus. Gibt es hier typische defekte? Bin am Freitag und Samstag gefahren - ohne jegliche Probleme. Am Freitag war meine Duc noch beim Kühlmitteltausch (hier gabs vor Jahren mal eine Aktion). Damit kann das aber auch nicht zusammenhängen, oder? Kann hier ne Sicherung platt sein? Ist das überhaupt möglich? Weil das knacken beim betätigen des Startknopfes ist noch da... Vielen Dank vorab!
  12. Stfn.36

    Grüße aus Würzburg

    Habe beide verkauft - waren die kleinen 400 er 🙂 haha Zahlendreher 😂😂 liegt wohl an meinem Job - bin im Autovertrieb tätig...entsprechend schnell ist mal was gekauft, wenn der Preis passt 🙈 Die CB‘s sind genial - will man etwas Neues in der Garage muss etwas anderes hin und wieder weg...habe gerade aber das Gefühl, dass es mit der Duc etwas anders wir... Vielen Dank an alle für die freundliche Aufnahme 👍🏻
  13. Stfn.36

    Grüße aus Würzburg

    Hallo zusammen, bin neu hier und wollte die Gelegenheit mal nutzen mich hier vorzustellen 🙂 Komme aus Würzburg und bin 27 Jahre alt. Fahre schon seit meiner Jugend Motorrad. Angefangen hat alles mit Motocross. Hatte zwischenzeitlich von 600 er zxr, Harley sportster, bmw gs, Honda cb four‘s einiges durch. Nach einem Abflug im letzten Jahr in der Schweiz habe ich mich dazu entschieden mir endlich mal meinen Traum zu erfüllen - entschieden - gekauft - 1098S. Das ist jetzt auch das erste Forum in dem ich mich anmelde - stand direkt bei einigen Themen (Auspuff, ecu etc.) mit einigen Fragezeichen im Kopf in der Garage...so bin ich dann auf dieses Forum gestoßen - man merkt schnell, dass hier viel know how unterwegs ist 🙌
  14. Habe jemanden gefunden, der eine defekte Krümmeranlage von einer 1098 hat. Die zylinderanschlüsse werde ich hier vermutlich einfach tauschen können, oder ?
  15. Vielen Dank für die Info. So wie es aussieht wäre das einfachste den Krümmer zu tauschen und den 1198 Krümmer zu verkaufen...oder?! @Flotter Otto werde ich nachholen :)
×
×
  • Neu erstellen...