Springe zum Inhalt

Marc1199

Mitglieder
  • Gesamte Inhalte

    106
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

4 Neutral

Über Marc1199

  • Rang
    Knieschleifer

Profile Fields

  • Fahrzeug
    1199

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Alles klar werd ich dann kaufen
  2. Wärest du vielleicht so lieb und zeigst mir welche du genau nehmen würdest ?dann würd ich diese einfach bestellen . Macht schon Sinn . vielen Dank für eure Hilfe
  3. Was wäre denn falls die Batterie echt okay wäre und sie trotzdem nur über Starthilfe vom Auto anspringt ? Oder wäre dies unmöglich ? Hab mal gehört ggf ein Regler oder ähnliches
  4. Teste ich alles morgen nochmals . danke für eure Hilfe
  5. Der Anlasser dreht wie wenn die Batterie echt leer wäre . Batterie ist aber nagelneu und voll geladen . Werd sie morgen mal messen . vielen Dank
  6. Wieviel Spannung sollte sie voll anzeigen ?
  7. Nein ehelichgesagt hab ich mich auf die ladeanzeige vom Ladegerät verlassen . limaregler oder ähnliches macht keinen Sinn da sie übers Auto anspringt ? Und die Batterie sollte im vollen Zustand mit 215 A doch in der Lage sein sie zu starten oder ? vielen vielen Dank
  8. Vielen lieben Dank
  9. Marc1199

    1098s startet nicht

    Schönen guten Abend hab meine 1098s versucht mit einer neuen vollen Batterie zu reanimieren , sie startet aber nicht wie als ob die Batterie leer wäre . Erst mit Überbrückung vom Auto startet sie . Was kann dies sein ? Batterie wäre :
  10. Vielen Dank für eure Hilfe . Es war das e lock Relais
  11. Moin Freunde , habt ihr ggf Erfahrungsberichte bzgl selber Moped Auslesen ? Ich würd gern die Möglichkeit haben den Fehlerspeicher auszulesen etc. Was würdet ihr da nutzen ? wäre für jeden guten Rat sehr dankbar . Schönen Sonntag
  12. Danke hab ich geprüft es scheint das Relais zu sein . Wenn ich sie untereinander tausche funktioniert es . Hab ein neues bestellt . danke für die meist konstruktive Hilfe
  13. Ja aber nicht die benzinpumpe bzw. das Display etc . Ist auch egal . Danke trotzdem
  14. Sehr freundlich. Also willst du mir erzählen wenn der killschalter gedrückt ist geht die Zündung nicht ? Ja habe ich geprüft
  15. Das Display benzinpumpe etc bleibt alles tot . Keine Reaktion . Als ob keine Batterie drin wäre
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen!