Jump to content

nilo

Mitglieder
  • Gesamte Inhalte

    25
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

7 Neutral

Über nilo

  • Rang
    Kurvenschneider

Profile Fields

  • Fahrzeug
    MTS1200S, S4RS

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Jap, ich habe die vergammelte Druckplatte meiner STM Kupplung mit einer DP quergetauscht. KBike sieht auch ziemlich baugleich aus.
  2. korb und paket sind ca 1000 km alt. also quasi neuwertig. ich bin nicht sicher ob es was zur sache tut aber das problem besteht erst seit die karre zum tüv war und dort eine nacht im regen stand. (offener kupplungsdeckel) danach hat die kupplung erstmal nicht getrennt und musste mit sanfter gewalt dazu überredet werden wieder loszulassen.
  3. Was läuft dann schief wenn es hörbare Geräusche beim zügigen anfahren gibt? Da der Kraftschluss verloren geht ruckt es durch die ganze Karre. Hab schon Horrorszenarien wie eine sich lösende Zentralmutter im Kopf. -.- D.h. ich demontiere lieber mal und zieh nach...
  4. nilo

    Spritpumpe S4RS/848/1098 etc.

    Um das mal aufzuklären: - Hat getropft weil der O Ring vom Spritanschluss sich verabschiedet hatte. - Der markierte Schlauch tut nix zur Sache und sorgt nur dafür dass der rücklaufende Sprit wieder Richtung Pumpe geleitet wird. - (Tankinnenliegende-)Spritleitungen als Meterware waren tatsächlich in der Bucht am günstigsten. - Und der eigentliche Grund für die Baustelle, der defekte Thermistor, kann auch durch die günstige Variante aus dem Stein Dinse Katalog ersetzt werden. (Zumindest bei der S4RS und baugleichen Pumpeneinheiten). Also: 55240481A kann durch 55241331A oder 55240482A ersetzt werden. (Sehe aber das die Preise angeglichen wurden.)
  5. Naja "klack" macht es beim schalten immer Prinzipiell ists es aber gewollt dass die Kupplung beim harten Runterschalten aufmacht um zu vermeiden dass das Hinterrad blockiert.
  6. Was war denn hier die Lösung? Habe gerade ein ähnliches Phänomen und bin auf Fehlersuche. Beim anfahren mit etwas mehr Zug rattert es im 1. und 2. und die Kupplung rutscht gefühlt durch. Liegt’s an der Paketstärke?
  7. nilo

    Öhlins warten

    Da der erste link im 7er PLZ bereich liegt werf ich auch noch nen Tipp in die Runde. Ich war hier mit der Revision vom s4rs Fahrwerk sehr zufrieden: https://www.gl-suspension.de/ Hab ausgebaut angeliefert. Saubere Arbeit, preislich fair.
  8. Naja lieber so als wenn das Ding nicht fertig werden will. Ich hab letztes mal 14h gebraucht. -.-
  9. Sehr schade dass es in Stuttgart keine brauchbaren Duc Schrauber gibt. Wilburgstetten wurde mir auch schon des öfteren empfohlen. Ist halt ein gegurke hin zum Arsch der Welt.
  10. nilo

    Spritpumpe S4RS/848/1098 etc.

    Dichtungen habe ich keine entnommen. Verabschiedet hat sich der markierte, innenliegende schlauch. Seitdem tropft es aus dem Rücklauf. Das war vorher nicht der Fall. Nach dem abziehen der Schnellverschlüsse läuft ja normalerweise immer ein bisschen nach. Nun tropft der Rücklauf permanent. Plastik Schnellverschlüsse tausche ich aus sobald ich passende Schläuche hier habe.
  11. nilo

    Spritpumpe S4RS/848/1098 etc.

    Niemand? @fözzi Du hast ja die CorseDynamics Pumpenbasis verbaut und hast dich mit dem Aufbau der Pumpeneinheit auseinandergesetzt, hast du evtl nen Tipp für mich?
  12. Wera Click Torque https://products.wera.de/de/drehmomentwerkzeuge_serie_click-torque_drehmomentschluessel_click-torque_drehmomentschluessel_mit_umschaltknarre_click-torque_a_5.html Ich stand letztes jahr vor der gleichen Frage und habe in dem Zuge meinen alten Drehmo den ich zum KFZ Räder anziehen verwendet habe gleich mit durch etwas hochwertigeres ersetzt. Habe mich aus P/L Aspekten für WERA entschieden und dort mit drei Click Torque Schlüssel eingedeckt. 1/4" -> 2,5 bis 25nm 1/2" -> 20 bis 100nm 1/2" -> 60 bis 300nm
  13. nilo

    Spritpumpe S4RS/848/1098 etc.

    N'Abend, ich habe vorhin den Spritfilter und Thermistor an der Benzinpumpeneinheit meiner RS ersetzt. Beim Ausbau ist mir aufgefallen dass die Schläuche in der Pumpe zum größten Teil drüber sind. Der Schlauch von der Pumpe zum Filter ist aufgequollen und muss neu, der Schlauchstummel vom Rücklauf in Richtung Siebfilter hat sich komplett aufgelöst. (Siehe Bild rot eingkreist.) Das Bild deint nur zur Illustration und zeigt eine 848 Punpe welche im Detail etwas von der RS Einheit abweicht... anyways... Da dieser Schlauchstummel imho nicht essentiell zu sein scheint habe ich vorerst wieder zusammengebaut bis die benötigte Schlauchware eintrifft. Nun zum Problem: Es tropft nach dem zusammenbau unaufhörlich aus dem Rücklaufanschluss. Sollte so nicht sein, korrekt? Kann das doch am fehlenden Schlauch liegen? Zudem kommt dass die "Schnellkupplung" scheinbar nicht auch mehr richtig abdichtet. Wo bekomme ich im Netz passende Spritleitungen als Meterware um einmal das gesamte Kraftstoffsystem mit neuen Leitungen zu versehen? Hat jemand nen Tipp? Danke & Grüße Nico
  14. Die letzte bzw. erste Bewertung scheint die realistischste zu sein. You get what you pay for...
  15. Spreizniete Beim ET Dealer deines Vertrauens, ebay, etc.
×
×
  • Neu erstellen...