Zum Inhalt springen

848 Kupplung muckt


truehumandesign

Empfohlene Beiträge

Hi!

Wollte vorher mal kurz anlässlich des schönen Wetters eine Runde mit der Bella drehen.

War alles fein soweit, bis ich kurz vorm Ziel merkte, dass die Kupplung nur noch ruckartig rauskommt und auch die Gänge nicht richtig "eingekuppelt" sind.

An der nächsten Roten Ampel hab ich dann vom Leerlauf in den Ersten geschalten, Kupplung kommen gelassen... NIX! Greift nichmehr.

Der Hebel geht auch extrem schwer. Daraufhin Kupplung entlüftet am Nehmerzylinder sowie auch an der Pumpe.. keine Verbesserung.

Nehmerzylinder abgeschraubt und mal optisch inspiziert.. nix zu erkennen.

Was könnte denn das nu sein? Die Saison fängt net grad gut an :(

Gruß, Tobias

Link zu diesem Kommentar

hi! der verdacht liegt nahe, dass sich die zentralmutter gelöst hat ... nicht weiterfahren, öl ablassen, deckel wegnehmen, schraube anziehen und mit locktite sichern .. abdichten, öl rein, weiterfahren .... halbe stunde arbeit & du hast wieder freude ... wenns das ist ;)

Wär schon ne krasse geschichte.. wie sich die einfach so über den Winter lösen soll .. hmmm

Naja aber vielen Dank mal für den vorschlag.. ich werde jetzt erstmal den Nehmerzylinder gegen einen MPL tauschen (was ich eh wollte) und wenns das nicht war die Zentralmutter nachziehn!

Gruß

Link zu diesem Kommentar

ja, einfach so lösen tut sie sich nicht ... aber durch die kälte, dann die erste ausfahrt und wenn sie eh nicht genug angezogen bzw. fixiert war, dann kanns mal passieren ..

deine beschreibung weisst eigentlich genau darauf hin ... pass einfach auf, dass es keine folgeschäden gibt ;) wenn beim zylinderwechsel nicht schlagartig besserung da ist, dann ist es die mutter ...

Link zu diesem Kommentar
  • 2 Wochen später...

Hab heut mal den MPL Nehmerzylinder montiert.

Kupplung ist jetzt wieder schön leichtgängig aber klackert komisch beim Auskuppeln (Motor aus).

Laufen würd sie wohl wieder aber wie lang ist die Frage. Habse aufm Hinterradständer mal angeschmissen und alle Gänge durchgeschalten.

Scheint zu funktionieren, nur hab ich echt komische geräusche aus der Gegend Kupplung/Getriebe, daraufhin sofort wieder ausgemacht.

Werd morgen mal bei der Mobilitätsgarantie Hotline anrufen und sie abholen lassen.

Ich hoff die drehn mir kein Strick wegen dem MPL Zylinder.. :/

Link zu diesem Kommentar

Hi Tobias,

will jetzt nicht fuer totale Verwirrung sorgen, weiss auch nicht welches BJ Deine 848 ist, aber im Werkstatthandbuch der 2008 sind, wenn ich es richtig "deute", 125Nm fuer die Zentralmutter angegeben.

Vergleiche ich es mit den 130Nm fuer die Zentralmutter an meiner Super Duke 990, kommen mir 190 bis 260Nm sehr hoch vor.

Gruss uebern Teich,

Rolf

P.S. Weshalb Ducati die Drehmomentangaben nicht im entsprechenden Kapitel bzw. Beschreibung, sondern in einer unuebersichtlichen Extratabelle angibt, bleibt wohl ein Geheimnis.

Hat wohl jemand geschrieben der noch nie eine Mopete "reparieren" musste, das Fehlen von Einheiten garnicht erst erwaehnt  (puke)

Link zu diesem Kommentar
  • 2 Wochen später...
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!