Zum Inhalt springen

AHK STM EVO Spinnenfeder


JUPP1098

Empfohlene Beiträge

Hallo zusammen ,

war gestern unterwegs und landete zufällig in einem höheren Gang,

war total untertourig, dachte das zieht die DUC(1098S) locker weg.

Aber nein , Drehzahl rauf , Geschwindigkeit gleichbleibend .

Dachte zuerst der Kupplungshebel war falsch eingestellt.

Diesen habe ich dann zur Sicherheit weiter gestellt .

Heute früh , ein paar Kilometer Probefahrt beim Hochschalten ging die

Maschine aus .

Hab sofort angehalten und wollte starten , ausser der roten Ölkontrollampe

hat sich nichts getan.

Nach ein paar Minuten warten, Zündschlüssel EIN , Starter gedrückt

sprang sie an .

Hatte aber keine rutschende Kupplung mehr .

Da ich der Sache nicht getraut habe, nahm ich eben die Kupplung

auseinender und fand eine gebrochene Spinnenfeder (Typ 001 MG017) .

Die Paketdicke habe ich auch schnell nachgemessen (36,3mm), noch im

brauchbaren Bereich .

Habe in einem anderen Thread gelesen , das eine gebrochene Spinnenfeder

für das Rutschen der Kupplung verantwortlich sein kann .

Ist es möglich das die DUC sich unter gewissen Umständen nicht sofort starten lässt ?

Im DTC Speicher habe ich keinen Fehler gefunden .

Kann man die Spinnenfeder der MPL AHK gegen die der STM tauschen ?

Bei DP AHKs scheint das ja zu funktionieren .

Falls nicht , werde ich wohl das Originalteil bestellen müssen .

Der Jörg der bei diesem geilen Wetter kein Moped fährt  javascript:void(0);

sprang sie wieder an

Link zu diesem Kommentar

Hi,

ich weiß nicht ob es bei mir das gleiche Problem ist. Aber ich schildere mal kurz. Fahre mit meine 848 (Ölkupplung) letztes Wochenende auf der Autobahn im 6. Gang

ca. 180 km/h und plötzlich geht die Maschine schlagartig aus. Bin ausgerollt und habe versucht wieder zu starten. Der Anlasser drehte kurz aber weiter nichts.

Zündung aus Zündung an, außer Öllampe nichts mehr. Auch die Benzinpumpe war nicht mehr zu hören. Nach dem runterschieben auf einen Parkplatz habe

ich wieder die Zündung eingeschaltet. Dann war wieder die Benzinpumpe zu hören. Aber der Anlasser gab keinen Mux von sich. Ich hab sie dann mit dem Anhänger

nach Hause gebracht und dort noch mal versucht. Der Anlasser drehte wieder, aber das hörte sich komisch an, so nach defektem Anlasserfreilauf.  Dann Zündung aus

Zündung an und wieder keine Benzinpumpe zu hören, geschweige denn der Anlasser. Hab sie gestern dann zum Händler gebracht. Ergebniss bekomme ich wohl

heute.

Ist das mit Deinem Problem zu vergleichen, oder hat schon mal jemand anderes etwas ähnliches gehabt ?

Gruß

Georg

Link zu diesem Kommentar

nahm ich eben die Kupplung

auseinender und fand eine gebrochene Spinnenfeder (Typ 001 MG017) .

Habe in einem anderen Thread gelesen , das eine gebrochene Spinnenfeder

für das Rutschen der Kupplung verantwortlich sein kann .

Moin,

in deinem Fall kann ich dir nicht konkret helfen, jedoch hatte ich mal ein ähnliches Problem bei meiner 11er Zephyr.

So eine gebrochene Spinnenfeder hat auch dazu geführt, dass die Kupplung durchrutschte. Nach Austausch war das Problem behoben.

Gruß jupp

Link zu diesem Kommentar

Hallo allerseits ,

warte auf die Spinnenfeder, ist bestellt .

Werde dann nach der Probefahrt berichten, vielleicht kann ich dann

auch Georg weiterhelfen .

Bei mir ist die Maschine ohne komische Geräusche direkt angesprungen, vielleicht hatte

das abgebroche Teol der Feder sich verklemmt ?!?!

Hoffe das Teil kommt alsbald,

Jörg

Link zu diesem Kommentar

Hallo ,

hab gestern die Spinnenfeder bekommen .

Nach der Probefahrt war alles wie vorher , kein rutschen etc .

Die Maschine ist auch nicht wieder ausgegangen .

Also ein positives Ergebnis , kann Georg leider nicht

weiterhelfen, hoffe das er sein Problem auch so schnell

lösen konnte .

Danke an alle für eure Beiträge .

Gruss

Jörg

Link zu diesem Kommentar

So ich habe jetzt auch ein Ergebnis,

bei meiner 848 siehts nicht gut aus:

Verschraubung des Pleuls an der Kurbelwelle hat sich gelöst. (Laut Händler im Werk mit falschem Drehmoment angezogen !!!)

Schäden: Kolben gerissen, Zylinderbuchse beschädigt, Kopf beschädigt, Kurbelwelle kaputt, diverse Läger kaputt.

Die Maschine bekommt jetzt einen komplett neuen Zylinder mit Kopf, sowie neue Kurbelwelle und Läger. Der andere Zylinder

ist ok.

Das alles läuft auf Garantie. (Gott sei Dank, die endet nächsten Monat)

Hat schon jemand anderes aus dem Forum so einen Schaden gehabt ?

Gruß

Georg

Link zu diesem Kommentar

So ich habe jetzt auch ein Ergebnis,

bei meiner 848 siehts nicht gut aus:

Verschraubung des Pleuls an der Kurbelwelle hat sich gelöst. (Laut Händler im Werk mit falschem Drehmoment angezogen !!!)

Schäden: Kolben gerissen, Zylinderbuchse beschädigt, Kopf beschädigt, Kurbelwelle kaputt, diverse Läger kaputt.

Die Maschine bekommt jetzt einen komplett neuen Zylinder mit Kopf, sowie neue Kurbelwelle und Läger. Der andere Zylinder

ist ok.

Das alles läuft auf Garantie. (Gott sei Dank, die endet nächsten Monat)

Hat schon jemand anderes aus dem Forum so einen Schaden gehabt ?

Gruß

Georg

Gut wenn man Garantie hat.

Gruß jupp

PS. Ich wollte meine Garantie um ein Jahr verlängern, habe die Frist aber nur um paar Tage verpasst Also keine Garantieverlängerung :-( Wenn nichts passiert, war das dann aber wieder gut - Geld gespart :-)

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!