Zum Inhalt springen

starke Vibrationen Vorderbremse


edas

Empfohlene Beiträge

Hallo Leute, hab da eine Frage:

Ich fahre eine SF S . Seit etwa 3-4 Wochen ist mir 2-3 mal aufgefallen, dass bei einem gewissen (eher leichteren) Bremsdruck an der Vorderbremse ein richtig starkes Ruckeln entsteht.  |-( Kennt das jemand bzw. kann mir wer erklären was es damit auf sich hat?

Vielen Dank und Grüße,

Edas

Link zu diesem Kommentar

hatte mal bei meinem Fahrrad, dass das Lenkkopflager kaputt war.

Wenn ich fest gebremst habe , spürte ich nix, nur wenn ich leicht gebremst habe!

Naja Fahrrad ist schon etwas anders...  ;)

Kann vieles schuld sein. Gibt schon einige Threads hier über solche Probleme. Lies dich mal etwas durch hier...

Gruss Riii

Link zu diesem Kommentar

Naja Fahrrad ist schon etwas anders...  ;)

Kann vieles schuld sein. Gibt schon einige Threads hier über solche Probleme. Lies dich mal etwas durch hier...

Gruss Riii

Ja hab kurz nach meinem Post doch einen Fred gefunden.. Scheint kein Problem mit dazugehöriger eindeutiger Lösung zu sein.. Mal guggen.

Link zu diesem Kommentar
  • 1 Monat später...

was hast du für beläge drin ... wie alt sind sie?

hast du die möglichkeit, das vorderrad komplett zu entlasten? dreh mal das vorderrad und überprüf, ob es gleichmässig läuft oder ungleichmässig abgebremst wird, was auf verzogene scheibe hindeuten würde ...

sind bremsbeläge gleichmässig abgenützt und gerade abgenützt? kann auch sein, dass ein Kolben ein wenig klemmt. wenn du dann leich bremst, dann liegt der belag ungleichmässig an, was das rubbeln erklärt .. beim starken bremsen dann nicht ...

kukstdu .. ;)

Link zu diesem Kommentar

Hallo Leute, hab da eine Frage:

Ich fahre eine SF S . Seit etwa 3-4 Wochen ist mir 2-3 mal aufgefallen, dass bei einem gewissen (eher leichteren) Bremsdruck an der Vorderbremse ein richtig starkes Ruckeln entsteht.  |-( Kennt das jemand bzw. kann mir wer erklären was es damit auf sich hat?

Vielen Dank und Grüße,

Edas

Es scheint mit den Belägen zusammen zu hängen. Mein Kumpel fährt seit März ne neue Monster Evo 1100 und hat die Probleme auch, wenn man die Bremse voll durchzieht treten die Probleme nicht auf. Er kriegt auf Garantie neue Beläge, kommt wohl zur Zeit häufiger vor, sagte die freundliche. Ursache unbekannt, vielleicht ist die Kamelsch.... nicht mehr so gut wie früher  :D

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!