Zum Inhalt springen

Bremsscheibe hinten ohne Bremsbetätigung immer sehr warm???is das normal??


Empfohlene Beiträge

Hallo ihr Racer

Ich habe seit diesem Jahr die neue 848 Evo Corse SE und habe vor kurzen festgestellt, dass wenn ich ca. 50Km mit der 848 gefahren bin die hintere Bremsscheibe immer ziemlich warm ist (nicht glühend heiß man kann die Scheibe noch ca. 5 Sekunden anfassen danach wird es schon sehr warm(-:)

obwohl ich die Bremse hinten die kompletten 50 Km nicht benutzt habe...Ist das normal???

Meinung des Händlers: Motorrad stehen lassen nicht mehr fahren und dieses zur Werkstatt transportieren, da das Risiko besteht das sich die Bremse  während der Fahrt zusammen ziehen kann und das Hinterrad blockiert.

Könntet ihr mir hierzu behilflich sein und mir beantworten ob das normal ist oder nicht...oder der Händler nur Geld verdienen möchte?Eure Meinungen und evtl. Erfahrungen sind mir wichtig...

Gruß Mario

Link zu diesem Kommentar

Also normal ist es auf jedenfall nicht!

Wenn du das Hinterrad von Hand auf dem Montageständer drehst, müsste es ja schon ziemlich schwer gehen.

Entweder die Kolben sind fest!

oder

die Justierung des Bremshebel stimmt nicht.

Also fahren würde ich so auch nicht unbedingt, aber dass eine Bremse blockiert weil sie warm wird habe ich auch noch nicht gehört.

Link zu diesem Kommentar

Also es ist so das wenn sie auf'm Ständer steht das sich das Hinterrad gut drehen lässt...es stopt nicht direkt sondern dreht ganz normal bis es dann langsam zum Stillstand kommt...Man merkt lediglich den widerstand der Kette...

Man hört wohl ein leichtes Schleifen der Hinterradbremse aber wirklich minimal...( vorne ist es ja genau so nur das die Scheiben nicht warm sind )

Habe auf dem Ständer mal die Bremse für hinten betätigt da erkennt man das der linke Klotz die komplette Scheibe gegen den rechten drückt...Der rechte bewegt sich kaum...denke das der rechte dann irgendwo klemmt richtig?

Also würdest du auch sagen das ich damit mal besser in die Werkstatt fahren sollte?wollte eigentlich die Bremse mal selber zerlegen doch da ich ja noch in der Gewährleistung bin halte ich das für eine relativ schlechte Idee!?

Gruß

Link zu diesem Kommentar

Das Beste ist, lass es in deiner Werkstatt prüfen.

Normalerweise gibt es eine Rücklaufbohrung, die im Ruhezustand der Pumpe genau das verhindern sollte, nämlich, dass sich durch ausdehnde Bremsflüssigkeit ungewollt Bremsdruck aufbaut und so das Rad zum blockieren bringt.

Aber auch sowas kann unter Umständen verstopfen.

Link zu diesem Kommentar

Prüf mal das Spiel im Bremshebel, wenn das zu knapp eingestellt ist und sich bei

der Fahrt die Bremsflüssigkeit erwärmt fängt die Hinterradbremse zu bremsen an

bis sie blockiert!!!

Die Bremsflüssigkeit dehnt sich aus bei Erwärmung!

das ist korrekt, du brauchst am fußbremshebel einen leerweg, kwasi wenn du 1cm runter drückst, darf noch nicht bremsen.

Link zu diesem Kommentar
  • 11 Monate später...

moinsen,

hatte am Sa nachmittag selbiges problem...

nach knapp 400km autobahn kurz vorm ziel auf der hauptstraße in der ortschaft. habe runtergeschalten zum abbiegen und beim kupplung ziehen hab ich festgestellt das ich extrem bremse ohne jedoch die bremse zu betätigen! bin dann in unsere straße rein und auf einmal ging nix mehr!!!! bremse fest und wunderlicher weise die bremsscheibe glühend heiß!

kann es sein das durch die autobahnfahrt die bremsflüssigkeit sich soweit ausgedehnt hat, das dadurch die bremse geschliffen hat und die bremsscheibe sich erhitzt hat?!

bin dann erstmal klamotten ausziehen gegangen und hab ca 10min neben meiner süßen gestanden und ihr gut zugeredet... war dann ein wenig abgekühlt und scheibe hinten "nur noch" warm... danach konnt ich sie auch wieder normal schieben und alles war "gut".

hab sie seither noch nicht weiter bewegt, weil ich mir nich sicher bin ob oder ob nich...

sie war grade auch erst beim service... kann es sein das evtl. zuviel bremsflüssigkeit eingefüllt wurde und dadurch der ausgleichsbehälter "zu voll" war?! und sie durch die ausdehnung dann druck aufgebaut hat? :/

wäre schonmal für den ein oder anderen tip dankbar.

werd ma morgen schauen das ich zu DSB rum komme und ob die mir sonst helfen können....

gruß

Fussel

Link zu diesem Kommentar

Überprüf auch mal fussbremshebel.

Der wird gern beim verstellen der Position falsch eingestellt, so das die Bremse permanent Druck bekommt.

Der Hebel müsste sich erst ein Stück bewegen lassen bis der Kolben erst wirklich gedrückt wird.

Kann man ganz gut spüren wenn man das mal mit der Hand macht.

Ansonsten Flüssigkeitsbehältet mal überprüfen ob auch wirklich nur bis max. drin is.

Link zu diesem Kommentar

soooooo......

nachdem ich gestern wiedermal auf der autobahn ausgebremst wurde hab ich die süße zu DSB via ADAC transportieren lassen....

kurz geschaut und prob sofort festgestellt! es war die schraube für den bremslichtschalter die sich "raus" gedreht hat und somit konnte der fußbremshebel nicht mehr zurück in die "null-stellung" sondern hatte dauerhaft druck druff. und das ganze theater nur weil die konterschraube nich mehr dran war  (sweat)

ende der geschichte, kontaktschraube rein, konterschraube gegen und fest, fertig!

so hat man ma wieder was dazu gelernt....

Link zu diesem Kommentar

mir ist es mal so ergangen dass ich meinen fusshebel so eingestellt hatte dass er nur ganz wenig spiel hatte

zum bremsen super nur bin ich nicht mal 1,5km weit gekommen und die bremse wurde immer mehr so viel dass

ich nicht mehr fahren konnte bzw nicht mal mehr schieben....hab mich dann abholen lassen und zu hause sofort

den hebel verstellt....

Link zu diesem Kommentar

das mit dem stehen kenn ich zu gut ^^

war richtig schön heiß zur mittagszeit gestern und dann erstmal in schwarzer kombi 15min in der sonne gestanden bis sich die scheibe und bremse abgekühlt hatte... dann durft ich sie noch nen knappen kilometer bis auf`n nächsten rastplatz schieben... zum glück gings leicht bergab!  :::::)

der mech meinte nur es hätte durchaus schlimmer kommen können... scheibe ausglühen, felge anbrennen und verbrennen und im allerschlimmsten fall wär mir dann die ganze kiste abgefackelt!  :'(

aber ging alles nochmal gut!  :::::;)

Link zu diesem Kommentar
  • 9 Monate später...

Das Beste ist, lass es in deiner Werkstatt prüfen.

Normalerweise gibt es eine Rücklaufbohrung, die im Ruhezustand der Pumpe genau das verhindern sollte, nämlich, dass sich durch ausdehnde Bremsflüssigkeit ungewollt Bremsdruck aufbaut und so das Rad zum blockieren bringt.

Aber auch sowas kann unter Umständen verstopfen.

Greife das alte Thema auf ...

Habe die uralte Bremsflüssigkeit Hinten getauscht. Bremse entlüften ging recht gut, hatte den Bremssattel abgeschraubt und hochgebunden. Keine Luftblasen mehr ... 100% sicher. Habe noch nie soviel Bremsflüssigkeit verschwendet und das Entlüftungsventil bei betätigtem Fußhebel geschlossen.

Bremssattel wieder montiert ... jetzt kommts.

Obwohl sich keine Luft mehr im System befindet, stellt sich eine "Bremleistung" erst bei Betätigung des Fußhebels bis auf den Anschlag ein.

Dies war vorher nicht der Fall.

Was ich beobachten konnte ist, das die Bremskolben wenn sie an der Scheibe anliegen, sich nach entlasten des Fußhebels ca. 0.3-0.5mm (zumindest eindeutig sichtbar) von der Scheibe entfernen.

Sehe keine Leckage an den Kolben, Pumpe oder sonst wo.

Kann es sein das der Bremszylinder irgenwo bzw verstopft ist ... Stichwort: Rücklaufbohrung?

Hat jemand zufällig eine Schnittzeichnung der Fußbrempumpe?

Stehe kurz vorm Wahnsinn  :@

Danke schonmal und drucklose Grüße übern Teich,

Rolf

Link zu diesem Kommentar

ich konnte auch mal den hi. bremzylinder nicht entlüften so wie bei dir keine bremsleistung,bin dann

in die werkstatt gefahren und die haben den bremshebel abgebaut und mit einem schraubenzieher oder ähliches den bremskolben hineingedrückt.. angeblich geht der kolben zu wenig weit heraus wenn der hebel montiert ist...

Link zu diesem Kommentar

Hallo Gegi,

Danke für den Tip. Habe den Fusshebel demontiert und mir dann den Druckstift angeschaut.

Dort war ein Pimple bzw Wulst an dem etwas Chrom abgeplatzt war -> siehe Foto

Habe den Pimple mit 600er Papier rausgeschliffen und den Stift im Ganzen glatt geschliffen.

Dessen ganze Oberfläche war "recht rauh".

Wieder alles zusammengebaut, Hebel justiert ... voilá ... funzt wieder  :::::)

Möglicherweise hatte dieser Pimple den Kolben, beim Entspannen zu weit "mit rausgezogen"?

Dreck fand ich übrigens keinen innerhalb der Manschette.

Gruss übern Teich,

Rolf

post-1515-1462928837816_thumb.jpg

Link zu diesem Kommentar
  • 3 Wochen später...

Ich dreh noch durch ... gestern auf der Strecke und dann 2x diese Sche...  :@

Das erstmal ging die Hi-Bremse nach 4 Runden fest, habe dann noch in die Pits geschafft.

Hebel auf noch mehr Spiel/Weg nachjustiert ... nächste Session wieder raus ... nach nur 2 1/2 Runden den Dreckseimer in der Auslaufzone geparkt. Scheibe/Bremse wurde beim zweiten mal "richtig warm"  (puke)

Mopete wurde dann vom Streckendienst in die Pits gebracht. Bremse war bis dahin abgekühlt, Hi-Rad drehte frei.

Wieder Hebel nachjustiert ... jetzt kommst ... je mehr Spiel ich dem Hebel zugestand, desto kürzer wurde der Weg bis die Bremse anzog  :AE40D:

Tag gelaufen ... bin dann nicht mehr raus und habe für mein Kumpels die Pit-Bitch gemimt  (wasntme)

Denke das die berühmtberüchtige Rücklaufbohrung an Verstopfung leidet?

Hat jemand schonmal eine ähnlich Erfahrung gemacht?

Blockierte Grüsse übern Teich,

Rolf

post-1515-14629289402195_thumb.jpg

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!