Zum Inhalt springen

Kupplung??


dante

Empfohlene Beiträge

Hi, wusste nicht so genau wo ich es reinstecken konnte  *guck*

Also ich bin am Samstag bei schönen 8°C und Sonne bissel rumgefahren. Dacht ich mir so ...zack hast über winter 15 kg abgenommen und warm is der bock auch warum nicht mal auf die autobahn.

Ich also richtung A2 -> bielefeld zieh am hahn rennt alles 1A in bielefeld ab bei meinem Duc händler aufn hof gedreht und zurück. Als ich dann wieder auf die Autobahn fur und alles leer war gab ich vollgas, bis in den vorletzten gang alles ohne Probleme, jedoch dann ich zog bei ca 240 die Kupplung schieb den Schalthebel nach oben (anschlag bin ich mir sicher) geb gas -> nix kommt also in nem "zwischengang" so da ich sowas schon 2 - 3 mal hatte nur bei geringerer geschwindigkeit ließ ich sie ausrollen bis auf gut 100 km/h und zog dann ein zweites mal die kupplung und dann legte ich den gang nochmal ein was auch klappt nur halt immer dieses harte geräusch wenn der Gang dann halt eingelegt wird weil die zahnräder ineinandergreifen und beschleunigen ..... Habt ihr das auch ist das normal? sollte ich meinen händler mal nachschauen lassen?

Also bei geschwinigkeiten jehnseits der 200 finde ich das ganze doch schon etwas "interessant"  *helm*

Link zu diesem Kommentar

Ich hab auch schon festgestellt das die Ducs nicht immer sauber schalten !!!

Bei meiner 748 und der 1098 ist es auch so... 

Wenn der Gang nicht reingeht geb ich immer Drehzahl und dann gehts auch ohne " Schnalzen" ...

Aber schon komisch war mir auch oft sicher das ich richtig geschalten hab mit Druck.

Kann man das einstellen ?!

Link zu diesem Kommentar

Ja frag mal nach !!

Nein ich meinte das so ..  Wenn ich zb 100 fahre und dann schalte ich sagen wir in den 4 ten und der geht nicht rein dann schaut man ja erst mal kurz was los ist .. derweil ist die Drehzahl aber wieder unten.

Wenn ich nun schalten würd schepperts..

Deshalb geb ich gas das ich wieder die Drehzahl von vorher hatte und dann geht der Gang auch sauber rein ..

Etwas blöd erklärt ..

Link zu diesem Kommentar

ja is iergentwie klar das Antriebszahnrad (also das vom motor) muss ja auf die geschwindigkeit kommen wie das zahnrad des Getriebes

hoffe das is nu so richtig ^^ ich werd spätestens freitag mit ihm telefonieren bei gutem wetter muss ich bei dem vorbei fahren

Link zu diesem Kommentar

Hallo

Es könnte sein, dass das Übertragungsgestänge zur Schaltwalze nicht sauber eingestellt ist.

Feststellen kann man das wenn der Schaltweg nach oben und unten nicht gleich lang ist.

Zum überprüfen und einstellen muss der linke Gehäusedeckel abgenommen werden.

Gruß Rochus

Link zu diesem Kommentar

Mit der Kupplung hat das gar nichts zu tun, brauchste auch nicht anders einstellen !

Hoch schaltet man doch eh ohne Kupplung, leider gibts das auch so wenn man nicht ordentlich Druck auf den Schalthebel gibt, das dann nicht sauber repetiert wird. ;-)

Weiss nicht ob Du das kennst ... Gas geben ... zum Schaltpunkt Druck auf den Schalthebel geben ... ganz kurz Gas lupfen und wieder feuer.

Das ist nicht schädlich fürs Getriebe, geht rasend schnell (scheller nur noch mit Schaltautomat), geht aber eben nur wenn Du am Gas hängst !  ;)

Link zu diesem Kommentar

Sag ja das gibts auch mit der Methode aber wer zieht denn die Kupplung bei 240 ?  :P

Hatte Seinerzeit auch nachgefragt und als Antwort bekommen ... einfach richtig schalten ... lol.  *bad*

Ich glaube ein Schwachpunkt an der Diva soll die Schaltgabel sein. Sag bescheid wenn Du bei Duc warst !

Link zu diesem Kommentar

Meine Schaltgabel war krumm - war aber auch in O-Leben auf die linke Seite gestürzt.

Hat sich aber anders bemerkbar gemacht. Immer wenn man vom 2. in den 3. schalten wollte

ging dieser erst im 2. Anlauf rein - kurz Gas weg - Gas geben und der 3. war drinn.

Diagnose war erst, das sich nur die Schaltung verstellt hätte. War auch verstellt.

Nach der ersten Probefahrt trat das Problem bei warmen Motor aber wieder auf.

Diagnose Schaltgabel krumm:

7xvk-m.jpg 

Link zu diesem Kommentar

Bei mir war's auch so - Schaltklinke nicht richtig eingestellt.

Schalten in einen falschen Leerlauf ist unschön, dann wieder unsynchronisiert vom falschen Leerlauf in einen Gang ist dramatisch!

Jetzt, richtig eingestellt, schaltet es sich besser als vorher - in allen Gängen.

Bevor man da dran geht, sollten man mal überprüfen, ob man richtig schaltet - d.h. der Schalthebel tief genug steht, um ausreichen Zug beim Hochschalten aufzubauen etc..

Gruß

Uli

Link zu diesem Kommentar

sers, hatte das jetzt auch ein paar mal und es kommt mir so vor, dass es nur dann passiert, wenn ich den gang durch schnelles schalten nur leicht ´´angenippt´´ habe also den hebel nich richtig hochgedrückt habe.  ???  ???

was ich noch eben loswerden will... ganze 50km ohne mängel geschafft und bei km 51 merk ich linker blinker blinkt zu schnell...eben angehalten um mir das anzugucken, fazit: 51km und hinterer blinker defekt  *heul*

Link zu diesem Kommentar

jau auf garantie ! war heut beim händler :) nächsten Freitag 14°° Termin

- Kleines Kettenrad

- Rückruf -Batteriehalter

- Rückruf -Tacho (Dachboard?!) nr2

- Schaltung einstellen

mein Techi meinte es kann an 2 Sachen liegen, entweder trennt die kupplung nicht richtig, oder die grundeinstellung der schaltung ist iergentwie verstellt, wie auch immer werd nächsten freitag (bei schönen wetter) dahin und das klar machen

Link zu diesem Kommentar

so heut wiederbekommen

hab ca 70 km gedreht bei 8°c wirds in meiner kuhhaut etwas erfrischend  *helm* schaltung rennt bisher 1a kein geflutsche alles auf garantie (also muss das wohl nen bekanntes problem sein) Sobald mal etwas wetter is fahr ich 200 km am stück auf meiner hausstecke dann kann ich mehr sagen

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen!