Zum Inhalt springen

1198 Erste Ausfahrt und kaputt :(


1198-flo

Empfohlene Beiträge

Hallo Zusammen!

Aufgrund des schönen Wetters habe ich heute meine 1198 angemeldet und wollte gleich eine kleine Runde drehn.

Die Freude dauerte nicht lang, nach ca. 2 km fuhr ich auf eine Kreuzung zu, wollte den 1. Gang einlegen, auf einmal ein komisches Geräusch. Zuerst dachte ich es ist irgendwas mit der Kette. Aber beim Anfahren merkte ich das nix mehr geht. Gang hebel wie eingefroren und noch immer dieses komische Geräusch. Daraufhin hab ich sie abgestellt und hab sie zum Straßenrad geschoben. Starten funktionierte nicht mehr, Ganghebel klemmte und egal ob ich die Kupplung ziehe oder nicht anscheinnend kein Gang drinnen. Beim schieben mit oder ohne gezogener Kupplung macht sie auch so ein Klackerndes Geräusch.

Ducati Händler meines Vertrauens hat sie dann gelich abgeholt.

Ich vermute mal GETRIEBESCHADEN  (puke) (doh) :@

Das ärgerlichste ist das ich sie mir vor ca 4 Monaten Gebraucht gekauft hab! Augenscheinlich Top gepflegt und aus Pflegerhand erst 7500km! Und jetzt nach gerade Mal zwei Kilometer in meinen Besitz kaputt  (doh)

Ich bin echt am Verzweifeln. Hat sowas schon jemand gehabt? Währe für alle Infos dankbar.

LG Flo

Link zu diesem Kommentar

Oh kein schöner Start in die Saison :/ Ich habe meine letztes Jahr gekauft und da ich noch nicht offen fahren darf bin ich nur eine kleine Runde von ca. 25km gefahren. Ich hoffe ich habe nicht auch so ein Pech. Garantie hast du wohl keine mehr ?!

Trotzdem viel Erfolg das es nicht all zu teuer wird. Berichte mal wenn es was neues gibt.

Link zu diesem Kommentar

Hab grad mit meinen Duc Mech. gesprochen. Und er meine entweder steckt die Schaltwelle oder es ist ein Getriebeschaden.

Er hat aber dazu gesagt das mit der Schaltwelle ist eher selten.

Er wird in den nächsten paar Tagen mal den Deckel runternehmen und schauen was da los ist.

LG Flo

Link zu diesem Kommentar

Hi, es ist die Schaltwelle, welche verklemmt ist und die kannst du bei etwas handerklichem Geschick auch selber lösen. Dafür muss der Deckel bei der Lima runter. Dafür ein Spezialwerkzeug sehr nützlich. wirklich drauf achten, dass ALLE Schrauben entfernt sind, beim Kupplungszylinder wird gerne eine vergessen ;)

dann mit Schraubenzieher Klaue lösen, zentrieren und Schrauben neu anziehen ... Die Schrauben zum zentrieren sind die über der Schaltwelle.

Mach dir keinen Kopp, kein Getriebeschaden ;)

Am meisten Arbeitsaufwand ist das Putzen des Deckels, aufbringen der Dichtmasse und das aufsetzen. Das Reparieren des "Schadens" selber dauert 2 Minuten ...

Arbeitsaufwand mit allem, ca. 1 Std :)

Ist mir beim Einfahren auf dem Leistungsprüfstand letztes Jahr auch passiert ... da kann dein Verkäufer nix dafür ...

post-1154-14629283435315_thumb.jpg

post-1154-14629283435767_thumb.jpg

post-1154-1462928343628_thumb.jpg

post-1154-14629285570274_thumb.jpg

post-1154-14629285570715_thumb.jpg

post-1154-14629285571212_thumb.jpg

Link zu diesem Kommentar

Gut zentrieren und satt anziehen. Die Justierung peniebelst genau machen und mit dem Hebel bei abgebautem Deckel schauen, dass der Weg links und rechts identisch ist (je nach dem, ob du rauf oder runterschaltest, dreht die Schaltwalze entweder nach links oder rechts). Dann haste eigentlich Ruhe :)

Link zu diesem Kommentar

Hallo Leute!

Gute Nachrichten  :::::) Hab gestern mein Bike vom Duc. Mech. geholt!

War kein Getriebeschaden sondern wie ihr schon richtig vermutet habt nur das Problem mit der steckenden Schaltwalze!

Schaltgabel + Feder wurden getauscht und alles neu Abgedichtet. Hat er echt super gemacht mein Mech!

Danach gleich mal eine Runde gefahren. Alles Top  (ok) geht echt gut das Ding  (rock) :::::;)

Eine Frage hätte ich noch! Ist es normal das man beim runterschalten einen ganz leichten "Schlag" im Kupplungshebel merkt?

LG Flo

Link zu diesem Kommentar

Hallo,

Ist ganz einfach zu erklären.

Eine AHK hat eine Spinnfeder (9) die, das Kupplungspaket zusammendrückt. Der Druck geht auf die Kugelrampe(an Teil 7) und den Kugeln (16).

Durch die "Rampen" (rot makiert) sind die Kugel in eine Richtung "blockiert" und in die andere Richtung können sie ausweichen. Wenn du beim Runterschalten ein blockierendes HR hättest, lösen sich die Kugel und verringern die Kraft auf das Kupplungspaket und die Kupplung kann durchrutschen.

Deshalb gibt es für viele Aftermarket AHK Spinnfedern in verschiedenen stärken.

Die Nummern beziehen sich auf das angehängte Bild.

post-0-14629284247135_thumb.jpg

post-0-14629286049544_thumb.jpg

Link zu diesem Kommentar

... da gibt´s ein Spezialwerkzeug zum einstellen

Das Spezialwerkzeug scheint nicht's zu taugen!

Hatte das Problem vorletzte Woche 2x in Almeria, weil der Mech vom Mario, das noch vor 5 Wochen an meinem Motor eingestellt hat, warum weiß ich nicht!!!! :@ (puke)

Zum Einstellen brauchst kein Spezialwerkzeug. Man muss in den 3. Gang schalten und dann muß die Markierung genau mittig zwischen den beiden Stiften sein.

Link zu diesem Kommentar

Das Spezialwerkzeug scheint nicht's zu taugen!

Hatte das Problem vorletzte Woche 2x in Almeria, weil der Mech vom Mario, das noch vor 5 Wochen an meinem Motor eingestellt hat, warum weiß ich nicht!!!! :@ (puke)

Zum Einstellen brauchst kein Spezialwerkzeug. Man muss in den 3. Gang schalten und dann muß die Markierung genau mittig zwischen den beiden Stiften sein.

Das Teil ist nur so schlau wie der Benutzer  (blush) -- so hat mein Meister vor vielen Jahre zu mir gesagt...

-> bei meinem Kumpel hat´s perfekt funktioniert... . vor über 1000km

PS: Was sagst zu Almeria? Mega goil, oder?

Link zu diesem Kommentar

Hi, es ist die Schaltwelle, welche verklemmt ist und die kannst du bei etwas handerklichem Geschick auch selber lösen. Dafür muss der Deckel bei der Lima runter. Dafür ein Spezialwerkzeug sehr nützlich. wirklich drauf achten, dass ALLE Schrauben entfernt sind, beim Kupplungszylinder wird gerne eine vergessen ;)

dann mit Schraubenzieher Klaue lösen, zentrieren und Schrauben neu anziehen ... Die Schrauben zum zentrieren sind die über der Schaltwelle.

Mach dir keinen Kopp, kein Getriebeschaden ;)

Am meisten Arbeitsaufwand ist das Putzen des Deckels, aufbringen der Dichtmasse und das aufsetzen. Das Reparieren des "Schadens" selber dauert 2 Minuten ...

Arbeitsaufwand mit allem, ca. 1 Std :)

Ist mir beim Einfahren auf dem Leistungsprüfstand letztes Jahr auch passiert ... da kann dein Verkäufer nix dafür ...

Super Tip Alain,

habe die Prozedur heute auch hinter mich gebracht. Nach der letzten Bodenprobe hatte es beim Schalten staendig gehakelt.

Jetzt flutschten die Gaenge wieder.

Um die Kontermutter der Exzenter-Stiftschraube gut zu packen, habe ich dem 10er Maul-Schluessel die "Backen"abgeschliffen.

Ein 10er Ringschluessel ist auch zu breit.

Gruss uebern Teich,

Rolf

post-1515-1462928678327_thumb.jpg

post-1515-14629286784354_thumb.jpg

post-1515-14629286786651_thumb.jpg

Link zu diesem Kommentar

@Rolle:

Das was du geändert hast, hat mit der Einstellung der Schaltung nur im weitesten Sinne was zu tun.

M.E. hast du hiermit mehr verstellt als eingestellt. Denn die Excenterschraube sollte genau mittig eingestellt werden und das geht nur im ausgebauten Zustand. Deshalb passen deine Schlüssel ja auch nicht!

Die Einstellung erfolgt über die Langlöcher der Schrauben (18,20) unten.

57427_8881d21c4963481d82010b168c27f29e48e30ee9.bmp

post-1553-14629286866267_thumb.jpg

Link zu diesem Kommentar

@Rolle:

Das was du geändert hast, hat mit der Einstellung der Schaltung nur im weitesten Sinne was zu tun.

M.E. hast du hiermit mehr verstellt als eingestellt. Denn die Excenterschraube sollte genau mittig eingestellt werden und das geht nur im ausgebauten Zustand. Deshalb passen deine Schlüssel ja auch nicht!

Die Einstellung erfolgt über die Langlöcher der Schrauben (18,20) unten.

meinst du auf diese weise? siehe link, ca mitte des reports

http://www.europeancycleservices.com/project-bikes/jasons-848/

dazu müsste ich mir erst eine tiefe 30er nuß besorgen, um das schwungrad zu demontieren.

wie berichtet, laufen die gänge seither besser durch ... glück gehabt?

interessiern würde es mich schon, ob der exzenter wieder oder noch "mittig" steht.

diese woche komme ich nicht dazu. bin geschäftlich in washington dc.

gruß übern atlantik,

rolf

Link zu diesem Kommentar

@Rolle:

Denn die Excenterschraube sollte genau mittig eingestellt werden

Die Einstellung erfolgt über die Langlöcher der Schrauben (18,20) unten.

Hallo Lothar,  (wave)

wie hast du das gemeint, Mittig zu was?

Und welchen Weg stelle ich dann mit den o.g. Schrauben ein?

Ich will mal nachsehen, da meine ruppig schaltet.  (sweat)

Link zu diesem Kommentar

Hallo Lothar,  (wave)

wie hast du das gemeint, Mittig zu was?

Und welchen Weg stelle ich dann mit den o.g. Schrauben ein?

Ich will mal nachsehen, da meine ruppig schaltet.  (sweat)

Mittig: siehste gut in dem Link vom Rolle.

Mir hat man erklärt, dass man den 3. Gang einlegen muß und dann muß die Markierung auf dem oberen Hebel (ist ein Strich) genau mittig zwischen den beiden Bolzen der Schaltwalze sein. Ich habe da mal so ein Hilfstool gesehen, das man auf die beiden Bolzen gesteckt hat und das in der Mitte auch eine Markierung hatte, so ließ sich das gut einstellen.

Link zu diesem Kommentar

der Link vom Rolle ist echt gut.  (ok)

mit Bolzen meinst du wahrscheinlich die Pins auf der grossen oberen Welle

Der gebogene Hebel drückt/ dreht dann wohl an den Pins diese grosse Welle

und mit den Schrauben unten neben der gezahnten Welle stellt man ein dass der Hebel möglichst mittig an den Pins anliegt.

so hab das jedenfalls verstanden

ich werd dann erst mal von Hand probieren wie das funktioniert bevor ich was einstelle  8)

merci

Link zu diesem Kommentar
  • 2 Wochen später...

Ja genau so, netter Bericht! (ok)

ps. Um das Schwungrad wieder mit der 30er Mutter zu montieren brauchst ein Spezialwerkzeug um gegenhalten zu können.

Hallo Lothar,

Weißt Du zufällig welches Spez-WZ zum Gegenhalten? Wegen des Freilauf des Fly-Wheels?

Gruß übern Teich,

Rolf

Hab letzten Sonntag zwei kurze Schrittempo-Runden ums Haus gefahren ... Schaltung funktioniert ... bis jetzt  (sweat)

Ist ein eingezäuntes Wohngebiet, daher nur Schritt ... hatte keine Muße den Eimer wieder auf Straße umzurüsten.

Hatte nur den Sitz montiert.

post-1515-14629287413448_thumb.jpg

Link zu diesem Kommentar

Danke Lothar ... uffff is das ein Dingen.

"Muss" das so, ich meine machen das die Schraubenköpfe mit? Ich unterstelle mal, daß alle Köpfe die gleiche Last vom WZ bekommen(?).

Kann man die KW nicht anders blockieren?

Brauchts so ein WZ dann auch zum Lösen?

Frage mich, ob man den Schaltmechanismus auch ohne demontage des Schwungrad rausbekommt.

Die Schaltwelle is ja nur im Außendeckel und Halteplate der Hebelei gelagert. Obwohl ... es geht schon recht eng hinter dem Schwungrad zu  |-(

Grüsse übern Teich,

Rolf

Link zu diesem Kommentar

8-| (sweat)

mann lass dir bloss nen zentralständer schweissen, das sieht ja schlimm aus  :P

Hi Kaio,

keine Sorge, der Eimer steht damit wie Bombe. Habe starre Fußrasten.

Auf dem normalen Montageständer aufbockt, wackelts wie ein Lämmerschwanz.

Hatte mal einen Zentralständer, nur "passt" es mir u.a. nicht das man den Kumpel von der linken Seite her in den Rahmen "steckt".

Hatte ihn daher wieder umgetauscht.

Grüsse übers Wasser,

Rolf

Link zu diesem Kommentar

Ist einfach ein Nachbau vom originalen Duc Werkzeug, nimmt jeder Händler auch so her.

Auf bringst du die Mutter auch locker mit einem Schlagschrauber, aber zu nur mit einem solchen Werkzeug, denn sonst kannst mit nichts gegenhalten.

Link zu diesem Kommentar
  • 1 Jahr später...

dann mit Schraubenzieher Klaue lösen, zentrieren und Schrauben neu anziehen ... Die Schrauben zum zentrieren sind die über der Schaltwelle.

Hi,

kannst du und/oder die Schrauberexperten kurz beschreiben, wie man das genau macht? Deckel ist offen Moped ohne Kühlflüssigkeit und Öl auf dem Hauptständer.

Vielen Dank für die Hilfe!

P.S.: Sieht genau aus wie auf dem Bild bei mir! Von Hand kann ich die Gänge über das Rädchen mit den Zapfen einlegen, aber die Schaltklauen erreichen das Rädchen bzw die Zapfen nicht!

Link zu diesem Kommentar

@kocinski:

Was meinst Du mit Schaltklauen? Das sind eigentlich die Dinger die im Getriebe die Zahnräder hin- und herschieben. Auf den Bildern ist das Getriebe im Leerlauf oder?

Sieht eigentlich alles richtig aus, scheint auch einigermaßen gut zentriert zu sein. Wenn es sich nicht schalten lässt muss das Problem woanders liegen.

Gruss

Kai

Link zu diesem Kommentar

die schaltgabel sieht etwas zu tief aus ....

In dieser Position die Schrauben (18) und (20) zur Befestigung des Schaltgestänges mit dem vorgeschriebenen Anzugsmoment festziehen (Abschn. C 3, Anzugsmomente - Motor).

Das Werkzeug abnehmen.

Bei Getriebe in Ruhestellung prüfen, ob beim Herauf- und Herunterschalten der gleiche Hebelhub vorliegt. Die gleiche Bedingung muss auch bei eingelegtem Gang vorliegen.

Den Schalthebel betätigen und gleichzeitig das Ritzel drehen, dabei alle Gänge durch Herauf- und Herunterschalten durchprobieren.

Den vorher eingebauten Hebel und das Ritzel abnehmen.

Link zu diesem Kommentar

Dieses Forum bzw. die User sind Gold wert!

Nach tiefer Krise und gedanklicher Hobby-Aufgabe und wiederkehrendem Verfluchen der Ducati und ihrer Erbauer bin ich nun wieder besser drauf... Habe den Mechanismus neu eingestellt und kann nun von Hand (!!!) und nur mit dem Aufsatz auf der Welle alle Gänge sauber durchschalten. Also bin ich bis zur nächsten Krise wieder Ducati-Fan  ::::::D

Meine Theorie ist die, dass das garnicht richtig eingestellt war! Ist halt jetzt durch die Demontage des Deckels richtig auffällig geworden... Musste wirklich immer sehr exakt und konzentriert schalten. Vielleicht und hoffentlich passt das jetzt besser...

Vielen Dank an alle Helfer!!!  (rock)

Link zu diesem Kommentar
  • 1 Monat später...

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!