Zum Inhalt springen

Dash spinnt rum


Robiit

Empfohlene Beiträge

Servus an alle.

Ich habe ein hoffentlich nur kleines Problem bei meiner Duc und beschreibe es mal...

Zum Modell, 1198S, EZ 2010, 8500km.

Ich habe mir die 11er erst zugelegt und kann daher nicht beurteilen ob die Macken schon vorher waren oder nicht, beim Kauf ist mir nichts negatives aufgefallen.

Während der Fahrt spinnt mein Dash etwas rum, ohne das ich Blinker oder anderes betätige geht die Beleuchtung vom Dash aus, der Scheinwerfer ist ohne Funktion, die Blinker wenn man sie betätigt funktionieren nicht aber das Rücklicht leuchtet.

Geschwindigkeit,Wassertemperatur,Km usw. wird alles ganz normal angezeigt nur eben ohne Beleuchtung und auch die Anzeige für den neutralen gang "N" leuchtet nicht Grün....

Kurz und knapp, alle Lampen im unteren Bereich des Dash's und die Beleuchtung sind ohne Funktion und die dazugehörigen "Verbraucher" wie Blinker Fernlicht...die Hupe habe ich nicht probiert zu betätigen!

Teilweise springt die Beleuchtung wieder an, das ! (Achtung) Zeichen leuchtet gelb und auch die Blinker,Fernlicht usw. funktioniert wieder...die ! Lampe geht dann sofort wieder aus.

Hat jemand eine Idee oder schon das gleiche Problem?

Ich habe Widerstände für die hinteren Blinker eingebaut (von Desmoworld) und beim Ralf am Samstag meine ECU flashen lassen, kann da was schief gelaufen sein?!

Bin für Hilfe und Tipps sehr dankbar.

Gruß Rob

Link zu diesem Kommentar

Ich tippe mal auf den Lima Regler. Wann fängt es denn an zu flackern? Wenn der Motor heiß ist ?

Ja, ich habe so das Gefühl als wenn es nur ist sobald der Motor warm ist und über 50-60 grad Wassertemperatur hat.

Wo sitzt der Lima Regler und was kostet der Spaß ca.?Kann man den durchmessen oder anders überprüfen ob es daran liegt?!

Link zu diesem Kommentar

Der Regler sitzt hinter der ecu!

Was hast denn für'n Wert auf der batterieanzeige wenn die Maschine läuft?

Sollte bei laufendem Motor 14,4V anzeigen!

Gruß

Ps wenn der auffällig ist gibst bescheid!

Hab einen Regler rumflacken für genau so Fälle :-p

Könnt ich dir gegen versandkostenübernahme schicken u du kannst es testen falls nötig!!!

Wenn es der ist kannst ihn übernehmen, ansonsten zurückschicken!

Sent from my iPhone using Tapatalk

Link zu diesem Kommentar

Der Regler sitzt hinter der ecu!

Was hast denn für'n Wert auf der batterieanzeige wenn die Maschine läuft?

Sollte bei laufendem Motor 14,4V anzeigen!

Gruß

Ps wenn der auffällig ist gibst bescheid!

Hab einen Regler rumflacken für genau so Fälle :-p

Könnt ich dir gegen versandkostenübernahme schicken u du kannst es testen falls nötig!!!

Wenn es der ist kannst ihn übernehmen, ansonsten zurückschicken!

Sent from my iPhone using Tapatalk

Ich muss nochmal darauf achten aber ich meine die Spannung liegt bei 13,8 V und fällt ab wenn ich z.B. den Blinker betätige, wie weit der Wert abfällt muss ich morgen mal überprüfen...

Aber auf dein Angebot komme ich natürlich gerne zurück bzw würde es gerne annehmen  :::::)

Link zu diesem Kommentar

Solo, bin heute nochmal eine kleine Runde gefahren, es ist tatsächlich nur wenn der Motor warm ist, vorher ist nichts.

Die Spannung verändert sich kaum wenn andere Verbraucher zugeschaltet werden und bleibt im Bereich von 14,4/14,5 V

Heute kam dann auch noch dazu das die Scheiß Lüfter obwohl der Dash zu dem Zeitpunkt ohne Störung war nicht anliefen.....und das in der Stadt  :@

Dann zum Ende meiner kleinen runde ging es nur brrrpapppapp klack.....Aus ....ich war auf dem weg zur Tanke, die auch nur 4 km entfernt war aber es hat nicht ganz gereicht, zum Glück war es nur der Sprit und nichts anderes, seit dem leutet allerdings die gelbe ! Lampe durchgehend.

Also was sagt ihr?Lima Regler erstmal wechseln?!

Link zu diesem Kommentar

also dass hört sich genau so an wie es bei mir war .. gelbe lampe und aus...

zuerst batterie und regler getauscht dass gleiche spiel wieder...

bei mir hat die lima nen schaden gehabt wurde getauscht und seitdem ist ruhe..

Oh man, das klingt ja nicht so gut (sweat)

Was kostet eine Lima bzw. mit was für kosten kann man da rechnen?! (sweat)

Link zu diesem Kommentar

Also wenn der Wert von 14,4 Volt bei laufendem Motor konstant bleibt dürfte zumindest der Regler ok sein!

Sent from my iPhone using Tapatalk

Magst mir deine trotzdem mal schicken, dann kann ich es ausprobieren...

Das ist ja garnicht so Wild, danke für den Link Gegi.

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!