Zum Inhalt springen

Reifenbild gibt Rätsel auf / wer weiß Rat


BenniH

Empfohlene Beiträge

Servus Gemeinde,

hatte vom Vorgänger auf meiner 1098S ein Tourenreifen (Metzeler Z8) drauf, der nie wirklich Grip aufbaute. Hatte da bei dem Reifenbild schon Bedenken, dachte aber das dieser Reifen zu viel Schräglage bzw. eine zu flottere Fahrweise nicht verträgt.

Hab jetzt auf Supercorsa SP V2 gewechselt. Erster Eindruck beim Einfahren war recht gut, allerdings zeichnet sich hier nun auch schon an der Kante das gleiche Reifenbild ab!

Weiß jemand an was das liegen könnte bzw. kennt jemand dieses Muster/Problem?

Liegts vielleicht hat am Dämpfer oder falschen Luftdruck, oder, oder, oder..??

Danke für Eure Hilfe.

Grüße

Benni

post-19432-14629291737204_thumb.jpg

post-19432-14629291741456_thumb.jpg

Link zu diesem Kommentar

Ich tippe, auf der mittigen Lauffläche gönnst du dem Reifen mehr Drehmoment, am Rand nicht sooo intensiv. Ist doch alles gut, der Reifen sieht für mich i.O. aus.

???

sieht alles andere als normal aus

ich tippe auch, dass irgendwas am reifen schleift

Link zu diesem Kommentar

@Voya

Ich komme zu dir in die Reifen-Schule :* bisher noch keinen Ableger gehabt, fahre am liebsten in Dunkelheit, da ich da das beste Gefühl im Poppes für die Duc habe. Früher Pipi 2 CT, heute...keine Ahnung, ist rund und mit Luft bepumpt, rollert auch in Dunkelheit und ist in der Mitte breit ;)

Link zu diesem Kommentar

Hallo Benni,

wir haben den SP V2 auf der 1198S drauf und das Problem kennen wir nicht. Bei dem Bild vom Metzeler hätte ich jetzt gesagt da schleift irgendwas am Reifen (Hinterradkotflügel oder sowas), bei dem SP siehts irgendwie anders aus...

Hast Du einen Hinterradkotflügel verbaut, der etwas labberig ist und ggf. am Reifen schleifen könnte? Schau dort mal nach Schleifspuren.

Ansonsten würde ich beim Hinterradsetup anfangen. Du hast ja vermutlich das Öhlins-Federbein drin. Welche Feder, welche Dämpungseinstellungen? Welchen Reifendruck fährst Du? Fahrergewicht? Ist die Hebelei hinten wirklich noch spielfrei (also die Gelenke am Federbein, der Schubstange und an dem Umlenkhebel zwischen Federbein und Schubstange)? Am besten mal das Moped auf einem Paddock-Ständer aufbocken und hinten am Rad oder Schwinge mal kräftig rauf- und runter wackeln...

Außerdem: bei der 10/1198 wird das Federbein extrem heiß und muss deshalb oft gewartet werden. Wann war der letzte Federbein-Service? Womöglich ist da nur noch schwarze Mumpe drin...

Gruss

Kai

Link zu diesem Kommentar

Da es auf beiden Seiten das gleiche Bild ist, würde ich ein ausschließen.

Hab kein Hinterradfender montiert und jetzt zur Sicherheit nochmal die Kette kontrolliert - die schleift definitiv auch nicht.

In dem Fall gibt es nur zwei Möglichkeiten. Entweder liegts wirklich am Federbein, was ich spürbar nicht vernommen hätte, oder es ist tasächlich "normal".

Da die Reifen erst eingefahren sind, werd ich beim nächsten Mal etwas Gas geben und die Kanten raus fahren..mal sehen ob's dann von allein wieder verschwindet.

Grüße

Link zu diesem Kommentar

So,mein Reifenonkel konnte auch nichts genaues sagen, ist ihm noch nie so aufgefallen. Er glaubt das es Herstellungsverfahrenstechnisch bla bla sein wird.

Da ich davon ausgehen muß nur dieses eine Leben zur Verfügung zu haben schrieb ich eben Pirelli an. Sobald ich eine Antwort habe geb ich bescheid.....

Link zu diesem Kommentar

Irgendwie scheint niemand so recht Rat zu wissen.

Hab auch schon mit ein paar gesprochen, scheint aber bisher eher selten aufzutreten..oder es hat sich noch niemand damit befasst.

Alles klar, bin gespannt ob/was von Pirelli dazu zurück kommt.

Grüße

Link zu diesem Kommentar

Hut ab vor der Kundenbetreuung von Pirelli. Hab ja auch mit dem Standard "Kunde geh mir nicht auf die Nerven" verfahren gerechnet.

Kurz nach Sonnenaufgang hatte ich eine Mail daß meine Anfrage in die Technische Abteilung weitergeleitet wurde und mir die Rufnummer des zuständigen Mitarbeiters mitgeteilt,den ich gegen 14.00 Uhr anrufen soll. Also kein mail ping-pong sondern persönlichicher Kontakt und Betreuung. So wünscht man sich das......

Link zu diesem Kommentar

Mit welchen Reifendruck fahrt ihr mit den Supercorsa?

Lg Flo

Ich hab mal mit vorne 2,2 und hinten 2,0 angefangen.

Würde hinten vielleicht bei warmen Wetter noch bis 1,9 runter.

Denk das der kleine Unterschied sich aber nicht wesentlich auf das Reifenbild auswirkt.

Bzgl. Grip kann ich bis jetzt (nach 200km) auch nix negatives sagen. Aber das Bild gibt halt Rätsel auf, da ich das so nicht kenne.

Grüße

Link zu diesem Kommentar

Denke das könnte zu wenig sein für die LS.

Pirelli gibt V. 2.4 H.2.6 vor.

Bin gestern auch mit v. 2.2 h.2.3 gefahren und hab das Reifenbild noch immer.

Werd bei der nächsten Runde mal die Herstellerangaben probieren. Wobei ich v. 2,4 h.2,6 bei warmen bedinungen auch für zu hoch halte....

Lg Flo

Link zu diesem Kommentar

Habe mir mal den Supercorsa an meiner 848 Corse angesehen. Das wellenförmige Muster habe ich nicht auf der Lauffläche sondern an der Reifenflanke. Werde mal mit meinem Reifenspezi sprechen ob der eine Erklärung dafür hat.....

Habe das Wellenmuster an der Flanke an allen Pirellis gehabt, die ich auf dem Kringel hatte.

Bin nicht sicher, ob es von den Reifenwärmen verursacht wird/wurde oder fahren.

Habe mir darüber nie wirklich einen Kopf gemacht.

Die Wellen am Rand auf der Lauffläche sind schon komisch, habe ich "so" noch nie gesehen.

Anbei ein Foto von meinem letzten Pirelli-Slick. Die ollen Wellen lassen sich schwer knipsen  :|

Fahre seit neustem aber Dunlops D211 GP-A N-Tec USA Made, sehr zufrieden damit.

http://stores.racetireservice.com/DUNLOP-D211GPA-SET-120-190-60

Gruss,

Rolf

post-1515-14629292197254_thumb.jpg

Link zu diesem Kommentar

Habe eben mit Pirelli Technik telefoniert.

Bei dem Supercorsa reicht die Laufflächenmischung bis in die Reifenflanke. Einfach unterschiedliche gummisorten halt. Bei "älteren" Supercorsas und verschiedenen anderen Reifen aus dem Hause Pirelli/Metzeler kann sich dieses Wellenmuster auch auf der Reifenschulter zeigen. Absolut unbedenklich.

Link zu diesem Kommentar

Ich fahre die Supercorsa mit 2.2bar Vorne und 2.0bar Hinten.

Ich hatte so etwas ähnliches beim Vorderreifen. Zugstufe leicht aufgemacht und es funktioniert.

Link zu diesem Kommentar

Habe eben mit Pirelli Technik telefoniert.

Bei dem Supercorsa reicht die Laufflächenmischung bis in die Reifenflanke. Einfach unterschiedliche gummisorten halt. Bei "älteren" Supercorsas und verschiedenen anderen Reifen aus dem Hause Pirelli/Metzeler kann sich dieses Wellenmuster auch auf der Reifenschulter zeigen. Absolut unbedenklich.

Das hört sich doch gut an.

Danke für die Info!

Grüße

Benni

Link zu diesem Kommentar

Ich fahre die Supercorsa mit 2.2bar Vorne und 2.0bar Hinten.

Ich hatte so etwas ähnliches beim Vorderreifen. Zugstufe leicht aufgemacht und es funktioniert.

Bin jetzt gestern mal ähnlich wie Flo vorne+hinten 2.4 gefahren. Hat mir aber nicht so gefallen.

Werd auch wieder v. 2.2  h. 2.0 fahren.

Grüße

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!