Zum Inhalt springen

Rodeo auf der Landstrasse


Gast blumax

Empfohlene Beiträge

Hallo zusammen,

kürzlich bin ich nach immer häufigeren Zündaussetzern und hochnotpeinlichen Überholmanövern mit zwischendurch absterbendem Motor schließlich liegen geblieben. Mein Händler hat mich von der Landstraße geholt. Inzwischen ist die Ursache geklärt und behoben: Offenbar wurde der Stecker am Benzinpumpenrelais ab Werk  (!) nicht richtig aufgesteckt.  Knapp 6.000 km ging alles glatt. Bin bloß froh, dass das nicht auf einer größeren Tour geschehen ist.  ::)

Wieder so eine Sache, die alte Vorurteile bestätigt und dem Ruf der Marke schadet. Dabei ist das Produkt konstruktiv im Grunde klasse.

Link zu diesem Kommentar

nicht schön aber kann vorkommen, wenn ich bei uns im Autohaus sehe was da als neuwagen alles als ok die werkstore verlässt ,da macht luigi einen guten Job das kannste mir glauben,wo menschen arbeiten passieren fehler und da luigi alles von hand zusammenbaut passiert sowas halt mal.

Kopf hoch dafür hast was was nicht jeder hat *erster*

Link zu diesem Kommentar

Solche Sachen gibts auch bei Anderen. Bei meiner Triumph hate ich auch mal ein nicht richtig zusammengestektes Kabel ( ab Werk). Das ging 5000km gut und in Bormio im schönen Italien war dan "aus die Maus" ! Alternator defekt, Batterie ausgesoffen!

Nja egal, dafür hielt sie nachher 50000km ohne Mucken.

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen!