Zum Inhalt springen

Blinker Problem Melotti


realarmin

Empfohlene Beiträge

Habe mir den KZH von Melotti inkl. den LED Blinkern gekauft und wollte das Ganze heute anschließen... Jedoch hab ich da ein kleines Problem: Betätige ich den rechten Blinker funktioniert alles wie es soll, wird jedoch der linke Blinker betätigt leuchtet der vordere linke Blinker und beide hinteren Blinker wobei nicht alle LEDs des linken hinteren Blinkers leuchten...

Hat da jemand eine Idee was das sein könnte?

Funktionstest mit den alten Blinkern hab ich durchgeführt und da funktioniert alles wie es soll, schließe ich nur den linken hinteren Blinker an funktioniert dieser auch ohne Probleme und auch alle LEDs leuchten...

Link zu diesem Kommentar
  • 1 Monat später...
  • 4 Wochen später...

Ich hatte/habe das gleiche Problem. Hatte mir neue Spiegelblinker von Far zugelegt und habe die Dinger mit einem entsprechenden Widerstand verbaut, rechts alles super, links zu schnelle Blinkfrequenz. Also anderen Widerstand besorgt, erstmal alles nur mir Lüsterklemmen verbunden und probiert, gleiches Problem wie vorher  (puke)

Aus Frust hab ich das Mopped angeschmissen und wollte mich am Sound der neuen Anlage wieder hochziehen und auf einmal siehe da Blinkfrequenz links passt.

Soll heißen wenn das Motorrad läuft passt die Blinkfrequenz links, läuft es ist ist sie zu schnell.

Was ist das ??? |-(

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen!