Jump to content
tobi88

Bremsleitungen alternativ verlegen

Empfohlene Beiträge

Hat jemand an seiner Fighter schon die Bremsleitungen vorn umgebaut auf 2 Leitungen ab HBZ oder mit T-Stück?

Wie habt ihr die Leitungen verlegt oder wie ist es am Besten sie zu verlegen/befestigen? Ich lass mir grad ein Satz anfertigen und will am Osterwochenende umbauen.

Wie sind sie an der 10/1198 verlegt alternativ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

Ich hab die Leitung mit T-stück verlegt, weil es mir auf den Nerv ging, dass man den rechten Bremssattel so blöd rausbekommt.

Bei zwei Leitungen müsste man die zweite ja auch irgendwie an der unteren Gabelbrücke befestigen, damit sie geführt ist, aber da ist ja nur eine Schelle rechts. Ausserdem hat die Leitung mit T-stück etwas weniger Volumen.

Das T-stück sitzt etwas unterhalb der Schelle. Für den ersten Versuch passts schon ganz gut. Wenn ich noch mal eine bestellen würde, könnte man die Leitungen hinter dem T noch etwas kürzen. Dann kämen sie etwas weiter vom Kühler weg.

Gruß.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie sind sie an der 10/1198 verlegt alternativ?

Ich habe einfach die originale lange Leitung noch einmal gebraucht dazugekauft und beide vom HBZ aus verlegt.

Dazu muss man an der neuen langen Leitung den Fitting etwas drehen, das geht aber auch bei den Originalen problemlos !

Eine zweite Einfach-Holschraube sollte man auch besorgen. Wenn man nur durchtauscht, haben die Einfach-Holschrauben verschieden große Bohrungen. (Das soll bei der originalen Verlegung wohl den Druck gleichmäßiger Verteilen)

Die Doppel-Holschraube kann man am HBZ verwenden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe heute die neuen Leitungen verbaut und jeweils am gabelholm lang verlegt.

Weis zufällig jemand welches Drehmoment die Hohlschraube am Bremszylinder bekommt? Ich Krieg die Schraube nicht richtig dicht. Wenn ich über längere Zeit die Bremse ziehe sifft es an der doppelhohlschraube oben irgendwo raus. Ich find im WHB dazu kein Drehmoment und trau mich da nicht zu fest ran...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die werden mit 17-20Nm festgezogen.

ich dir auch nochmal n Bild machen wie die Leitungen bei mir verlegt sind wenn du willst.

Hab ich selber erst gestern gemacht, da bei mir jetzt alle Hohlschrauben aus Titan sind.  (ok)

Außer die am kupplungsnehmerzylinder. Da hab ich noch keine gefunden aus Titan in die oben dann noch die entlüfterschrauben rein geht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also die Verlegung der Leitungen ist OK, das passt ganz gut.

Ich Krieg die Hohlschraube aber nicht dicht. Im Ruhezustand ist es dicht, aber wenn ich die Bremse mit Kabelbinder für einige Minuten fixiere dann bildet sich am Ende der Schraube ein Tropfen.

Es ist eine neue Aluhohlschraube mit Alu Dichtungen verbaut. Nur die oberste Dichtung habe ich testweise schonmal durch die alte Kupferdichtung getauscht ohne Erfolg.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Für mich sieht es so aus als ob ein Aluscheibe zwischen der ersten Leitung und der Pumpe fehlt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Für mich sieht es so aus als ob ein Aluscheibe zwischen der ersten Leitung und der Pumpe fehlt.

Sieht man nur schlecht denn die habe ich testweise schonmal durch die alte Kupferdichtung getauscht ohne Erfolg.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jo sieht auf dem Bild fast so aus.

Oder ist da noch die Originale alte Dichtung verbaut?

Mein Tipp, Tausch mal die aluhohlschraube gegen die Originale.

Die Hohlschrauben aus alu sind an der Stelle nicht die beste Wahl....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe jetzt alles versucht, aber ohne Erfolg. Zum verrückt werden...  :@

Die originale Hohlschraube ist genauso undicht. Mit den Aludichtungen wird es nicht dicht. Die Dichtflächen der Fittinge haben im Gegensatz zu den originalen Leitungen auch keine Riefe wo sich die Dichtung reinquetscht. Ich kann mir nicht vorstellen wie das Dicht werden soll.

Was kann ich da schon falsch machen?

Alle Teile sind von Probrake.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Na dann nimm doch jetzt mal die Kupfer-Dichtringe - gibts im Baumarkt zur Not. Ich habe einfach meine Originalen weiter verwendet. Ist alles dicht !

Und optisch fällt das null auf finde ich.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Kupfer passen nicht. Dadurch dass die neuen Fittinge dünner sind als die originalen sind die Aludichtungen dicker. Mit den Kupferringen ist die Hohlschraube zu lang und das Gewinde im HBZ zu Ende bevor die Fittinge richtig fest sind.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielleicht reicht die Dicke der Alu-Ringe immer noch nicht und die Hohlschraube stößt schon am Gewindeende an, pack doch versuchsweise noch nen Dichtring mehr rein.

Wenn´s dann dicht wird, ist die Schraube zu lang..... entsprechend kürzen oder eine andere nehmen.....

Grüsse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...