Zum Inhalt springen

1199S Motorleuchte kommt und geht


Hili

Empfohlene Beiträge

Hallo Zusammen,

Meine 1199S macht ein bischen faxen, die Mortorleuchte sowie !Engine Message auf dem Dashboard geht mal sporadisch an und wieder aus auch waehrend der Fahrt. Rein vom Fahrverhalten her merkt man aber nichts das irgendwas nicht stimmt. Es wurde einmal ein Drucksensor getauscht der Anscheindend die Ursache war, danach war auch fuer eine Weile Ruhe aber aktuell kam es jetzt wieder. Als ich in der Werkstatt war trat der Fahler nicht mehr auf und sie konnten es somit auch nicht auslesen.

Vielleicht hatte hier jemand aehnliche Probleme und kann mir ein Tipp geben um das ganz ein bischen Einzugrenzen?

Link zu diesem Kommentar

Wenn die Motorleuchte da ist kann es auch sein das sie waehrend der Fahrt wieder ausgeht und wieder kommt oder auch nicht. Konnte da noch keine Regelmaessigkeit feststellen. Ich hatte Sie jetzt 2mal in der Werkstatt deswegen und beidesmal sagte man mir das nichts zu finden ist- dann sollte wohl auch nichts im Fehlerspeicher sein? Oder die raffen das nicht?

Link zu diesem Kommentar

So heute das selbe Theater wieder Leuchte ging an und blieb auch an bis ich in der Werkstatt war. Selbst mit dem Fehler auf dem Dashboard und mit Diagnose dran wird kein Fehler direkt ausgegeben, jedoch gibt der Drucksensor2 anscheinend komische Werte wieder und soll die Urasache dafuer sein, mal sehen ob es nach dem Tausch damit Schluss ist.

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen!