Zum Inhalt springen

Batterie falsch gepolt! Springt nicht mehr an!


Patrickseastar

Empfohlene Beiträge

Hallo!

Es geht um 848 SBK Bj.2009

Mir ist im Halbdunkel ein Fehler beim anschließen der Batterie passiert!

Ich hab + und - vertauscht.

Jetzt war am Bike natürlich Funkstille.Da ich die 848 erst seit Monaten hab, hab ich nur die 30A Sicherung am Batteriekasten gefunden und getauscht.

Ergebniss war das Licht, Dashbord und soweit alles andere läuft wieder.

Wenn ich jetzt aber den Startknopf drücke passiert nichts!

Kein gezucke nichts nur das Licht geht aus,was sich aber dann nach ca. 15 Sek wieder anschaltet.

Man kann den Vorgang wiederholen immer das gleiche.

Hat jemand ne Ahnung?

Konnte im Stromplan in der BA. nur diese 30A Sicherung finden,und die in dem kleinen Kasten,die aber alle i.O. sind.

Gruß

Link zu diesem Kommentar

War vielleicht eine Minute angeschlossen,bis ich den Irrtum bemerkt hab.

Habe die falsch gepolte Batterie  in meine Yamaha gleich nebenan stehend probiert, nach dem falsch polen,da funzte sie.

Hab dann noch einmal die Batterie der Yamaha an die Duc geschlossen(diesmal richtig) und dann das gleicheProblem!

Also 2 verschiedene volle Akkus aber das gleiche Problem.

Link zu diesem Kommentar

Jepp, einfach mal das Steuergerät tauschen. Evtl. "riecht" das Steuergerät bereits nach Strom.

Fehler auslesen wäre auch noch eine Option und natürlich schauen, ob jetzt nicht irgendwo ein Kabel einen Schluss hat.

Den Test mit den Batterietausch würde ich nicht überbewerten. Die Yamaha dreht um Welten leichter durch. Dazu mal die Spannung monitoren, wenn der Starter gedrückt wird. Wenn ein gewisser Wert unterschritten wird, dreht sie nicht einfach nur langsamer sondern zuckt nicht mal mehr. Ist sicher eine Art Schutzfunktion für die Batterie.

VG

Stefan

Link zu diesem Kommentar

Ja die Sicherung links neben der Batt. is gekommen.Hab sie getauscht.

Hab dann eben nochmal auf dem Dashbord wegen der Batt nachgesehen.Zeigt nur noch 11,4 V an.

Mh

Wo sitzt das besagte Steuergerät?

Hat einer n Bild?

MFG

Lade mal die Batterie auf bevor du die ECU tauschst ;) 11,4V ist zu wenig, da tut sich nix

Link zu diesem Kommentar

Brücke mal Pin 2 vom eigendiagnose Stecker (kleiner Stecker mit 2 Kurzen Kabel) zu Masse.

Wenn es dann geht hast deine Masse Verbindung im

Steuergerät gefickt.

Sollte es dann gehen dann kannst die Kasse Verbindung bedenkenlos lassen bis du ein neues Steuergerät hast.

Falls du ne spezielle Software drauf hast könnt ich dir die runter ziehen und aufs neue flashen

Link zu diesem Kommentar

Für alle die keinen (Schalt)plan haben oder lesen können  ::::::D

der Startschalter gibt ein Signal in die ECU, die ECU verarbeitet das Signal mit der Wegfahrsperre und anderen Eingängen (Seitenständer Kupplung Leerlauf) und setzt einen Ausgang der das Anlasserrelais ansteuert. Mit einer kaputten ECU wird der Anlasser mit großer Wahrscheinlichkeit nicht funktionieren.

Zeigt das Dashboard Fehler an?  evtl. CAN 38.0

Link zu diesem Kommentar

So!

Also wie es sich gehört werd ich mal das Problem aufklären!

1. Die Batterie die ich aus meiner Yami genommen hab ist für eine 1000er!

Trotzdem hat sie nicht gereicht für die Duc,für die Yami ja.

Also das einzige was kaputt ist,war die Sicherung am Batteriekasten.

Es lag einfach an der Batterie.Vielleicht hat sie ein Ding wegbekommen.

Ich hab die Duc erst seit 4 Monaten und dachte mir jetzt,wer weiß wie alt die Batt. ist holste dir ne neue.

Hab mir n Lithium Ionen  Akku geholt.Hatte das Gefühl,das ich kaum den Starter berührt hab,hats schon gerummst in der Garrage und ich wieder gegrinst!

Gruß an Alle!

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!