Zum Inhalt springen

Bremse entlüften Monster 696+


adi1204

Empfohlene Beiträge

Ich brauch jetzt mal Rat von euch.

 

War in der Garage und habe bei Frauchens Monster festgestellt, dass ich die vordere Bremse ohne Widerstand durchziehen kann. :(

Das gleich Problem hatten wir letztes Jahr als die Monster vom Händler abgeholt wurde und zur Inspektion ging.

Im Rahmen der Inspektion wurde natürlich Bremsflüssigkeit gewechselt und entlüftet. Jetzt das gleiche eben wieder.

 

Was kann das sein?

Scheinbar hat es mit den kalten Temperaturen zu tun. Denn im Sommer bei langer Standleitung war das nicht.

 

Jetzt zur eigentlichen Frage.

Muss ich beim Entlüften der Bremse auf irgendetwas achten? Die Monster hat ABS!

Oder so entlüften wie ohne ABS (wie bei meiner 848evo)?

 

Schon mal Danke für die Hilfe. 

Link zu diesem Kommentar

Also wegen dem ABS brauch ich nichts weiter beachten. Das habe ich schon rausgefunden.

 

Sonst keiner einen Plan oder Tipp wo das herkommen kann?

 

Änderungen die vorgenommen wurden:

- anderen Hebel montiert

- anderen Deckel am Behälter montiert

 

Kann ich da was falsch gemacht haben?

Link zu diesem Kommentar

Die Bremsanlage bei der 696/796/1100 vernünftig entlüftet zu bekommen ist leider nicht ganz einfach.
Im Bogen, welcher die beiden Bremssättel miteinander verbindet sammelt sich sehr gerne Luft an. Hier kann es helfen, die Sättel abzunehmen und den zu entlüftenden Sattel höher zu halten. Zudem kannst du auch oben am Hebel noch entlüften. 

Ich habe beim letzten Mal auch 2 Versuche benötigt, trotzdem zieht das System mit der Zeit gerne etwas Luft, da reicht es aber in der Regel, oben leicht zu entlüften, bzw. die Kiste über Nacht mit angezogenem Hebel stehen zu lassen. Bzgl. ABS habe ich dabei nichts besonderes beachtet. Die letzte Saison über hatte für eine Monster Evo einen recht guten Druckpunkt an der Bremse. Bisschen teigig sind die scheinbar aber immer. Trotzdem würde ich noch einmal kritisch dort schauen, wo du zuletzt dran warst, dort steckt ja meistens der Fehler ;-)

Link zu diesem Kommentar

Am Hebel oben entlüften?

Ne, das geht nicht bei der 696.

 

Hab jetzt die kleine Madenschraube am Hebel etwas rausgedreht, mit welcher man das Spiel einstellen kann. Eventuell war die zu weit drin.

Werde den Hebel mal über Nacht gezogen lassen. Mal sehen was passiert.

Flüsdigkeit wird eh komplett getauscht. Aber erst in 2-3 Wochen.

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!