Zum Inhalt springen

Rastpunkt Gabel beim Anbremsen


flusn

Empfohlene Beiträge

Hatte bisher leider nur zwei bis drei mal das Vergnügen meine frisch erworbene 848 evo corse auszuführen (so ein Shitwetter...). Dabei ist mir allerdings aufgefallen dass selbst bei leichten Bremsmanövern die Gabel an einen geringen Rastpunkt stößt und dann erst einfedert. Da das ganze nur beim Anbremsen aus geringen Geschwindigkeiten feststellbar war, fördert es nicht gerade ein sauberes Anfahren von besonders engen Kehren. Bin mir nicht sicher ob das nun normal ist oder ich mir eher Sorgen machen sollte ob der Vorbesitzer mir da etwas verschwiegen hat....

Hab natürlich versucht das Ganze möglichst genau zu lokalisieren und bei unterschiedlichen Geschwindigkeiten mehrfach das Verhalten im ersten Moment des Anlegens der Bremsen untersucht. Bei höheren Geschwindigkeiten konnte ich nichts dergleichen feststellen, bei geringem Speed und sehr, sehr vorsichtem Anlegen der Vorderbremsen auch nicht. Tritt eigentlich nur bei geringen Geschwindigkeiten unter 50-60 km/h auf. Konnte es leider nicht genau auf Bremse oder Gabel lokalisieren (ist mir erst bei der zweiten Fahrt aufgefallen..).

Bin seit letztem Herbst nur sehr spärlich mit meinen Zweirädern unterwegs gewesen, daher fällt es mir etwas schwer das ganze als Normalzustand oder Mangel einzustufen. Dass ich sonst zumeist auf Supermotos unterwegs war macht das ganze mit dem Superbike natürlich nicht gerade einfacher. Reiskocher mit Reihenvierzylinder stand zwar bis zuletzt in der Garage aber meine Erinnung daran ist schon etwas verblasst 8)

Kurze Brems- / Kupplungshebel von Lucas sind verbaut, kann mir aber fast nicht vorstellend dass es damit etwas zu tun hat. Werde mich trotzdem sobald möglich mal mit den originalen Hebeleien auf die Straße wagen.

 

Freue mich über jede positive / negative Rückmeldung zum beschriebenen Vorkommnis.

Gruß flu

 

Link zu diesem Kommentar

Das Lenkkopflager hat doch nichts mit dem einfedern zu tun!

Wenn das lenkkopflager kaputt ist hast du einen wiederstand beim Lenken (meist um die Mittelstellung) und das merkst du am besten bei engen kuven

wo man dann herumeiert.

Wenn die Floater ausgeschlagen sind, dann klakt es und das wars, beim fahren merkst du da nichts.

Wenn du einen wiederstand beim Einfedern hast. müsstes du das auch im Stand beim Einfedern mit gezogener Vorderbremse merken.

ciao

robert

Link zu diesem Kommentar
vor 5 Stunden schrieb flusn:

Dacht ich mir au erst... wäre aber schon heftig - 7000 km laufleistung hat sie erst. 

Na ja, muss ja nicht heißen das es hinüber ist, kann auch nur locker sein............

Ist ja kein Akt das zu prüfen, aufn Seitenständer angekippt und einer nuggelt an der Gabel..........(blowjob)

Link zu diesem Kommentar
Am 28.4.2017, 10:50:48 schrieb Pimpertski:

So eine Gabel hat ja auch ein gewissen Losbrechmoment, das gerade bei Non-Öhlinsgabeln doch spürbar ist (dafür sind sie aber auch dicht ::::::D).

Kann es das vllt. sein, dann wäre nämlich alles im grünen Bereich? Probiere es doch mal im Stand.

 

 

Im Stand ists ebenfalls vorhanden. Bremsscheiben schleifen aber auf ordentlich im Stand - muss das so? Kann morgen gern mal eine Soundaufnahme machen - klingt recht interessant XD

Link zu diesem Kommentar

Wenn es klappert beim einfedern, sind das die ausgeschlagenen Floater.

Das ist bis zu einem gewissen maß normal.

Wenn du den Widerstand auch im stand beim einfedern spürst, würde ich mal das vorderrad ausbauen

und spannungsfrei wieder einbauen.

Sollte das auch nichts nützen, die holme in der gelockerter klemmung einmal die runde drehen.

Sollte das nicht gleichmässig funktionieren hast du ein grösseres problem.

ciao

robert

Link zu diesem Kommentar

Habs am Freitag endlich mal wieder aufn Bock geschafft. Vorher das Vorderrad extra nochmal genau wie im Werkstatthandbuch eingebaut. Am Anfang der Fahrt keinerlei Rastenpunkt mehr bemerkt. Während der Fahrt war dann aber wieder einer vorhanden. Keine Ahnung ob ich mir das nur einbilde aber mir erscheint es jetzt so dass es erst ein Stück einfedert und dann der Rastenpunkt vorhanden ist. 

Lenkkopflager habe ich mal halbherzig versucht zu prüfen allerdings sollte ich dazu wohl den LKD abbaunen - ansonsten merke ich da null wenn was nicht stimmt XD

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!