Zum Inhalt springen

Rauer Motorlauf


dm-arts

Empfohlene Beiträge

Da ich schon länger mit diesem Problem kämpfe wende ich mich an euch:

Ausgangslage: meine 15er Hyper 821 läuft nach einer gewissen Zeit auf Tour rauer und fängt an, stärker zu vibrieren. Dieses Phanomen tritt in allen Drehzahbereichen auf (besonders spürbar unter Last), kommt langsam und steigert sich dann über 20 km fahren bis es wirklich unangenehm wird. Der Zeitpunkt wann der raue Motorlauf einsetzt ist unterschiedlich. Als ich das Problem vor ca. 20000 km das erste Mal bemerkt habe trat es nach 8 Stunden Fahrt auf Tour auf und war nicht so ausgeprägt. Inzwischen taucht es mal nach 150, mal nach 80 oder wie gestern mal nach 20 km auf und der Motorlauf wird auch deutlich rauer. Das Problem tritt wetter- und temperaturunabhängig auf, ev. bei warmem Wetter etwas früher. Es ist auch unabhängig von Fahrstil, Tankinhalt und Tankfüllstand... wenn man die Maschine für ca. 20 min. abstellt startet sie wieder ruhiger, allerdings tritt der raue Motorlauf bald wieder auf (manchmal erst nach 50 km). Die Bella hat jetzt 32000 km auf der Uhr und war schon beim Desmoservice. Auf dem Prüfstand waren alle Sensoren unauffällig. Das Phänomen ist unabhängig vom Map und tritt sowohl mit eigenem Map als auch mit dem inzwischen wieder aufgespielten Ducati-Map und im Serienzustand auf...

 

Nun die Frage an die Experten: was kann das sein?? Welche Bauteile können so ein Phänomen verursachen? Wie kann ich testen, ob doch ein Sensor oder die Benzinpumpe spinnt ohne den Bock komplett zu zerlegen?  Bin wirklich ratlos und um jeden Input dankbar...

Link zu diesem Kommentar

Hi,

Tja so etwas ist aus der Ferne immer sehr schwer zu beurteilen, und eine fundierte Antwort quasi nicht möglich.

Ich würde dir raten, so wie du eh schon begonnen hast, systematisch alle Teile die bei der Verbrennung ihren Teil beitragen, zu tauschen.

Mapping –Check

Zündkerzen—wann das letzte Mal getauscht. Und nur weil sie vermeintlich draußen gut aussehen, heißt das noch nicht, dass sie auch im Brennraum ok sind!

Spritpumpe, bzw Filter mal prüfen (Filter neu, Spritdruck messen)

WASSER und Umgebungs- TEMPERATUR Fühler TESTEN. Vielleicht hat dieser Aussetzer und sie wird „fett“

Nochmal zu deinem Geräusch – Vibrationen- was ist es eher!? Oder beides? Leider kenne ich so etwas auch in Kombination mit defekten Kurbelwellenlagern. Durch die Temperaturunterschiede wurde sie dann „lauter“

Ciao

Patrick

Link zu diesem Kommentar

Sie hatte vor 3000 km den Desmo-Service, daher sollte mechanisch alles ok sein. Sie war abgestimmt und wurde auf original zurückgemapped, daran liegts auch nicht. Spritleitung inkl. Filter sind neu... Spritpumpe ist ne Möglichkeit... aber wie testen? 

Der raue Motorlauf äussert sich in harten Vibrationen über das ganze Drehzahlband, vor allem unter Last. Fühlt sich fast an wie früher beim Einzylinder, viel stärker als normal. Auch das Ansauggeräusch ändert sich, fast wie ein Flanging-Effekt

Kurbelwellenlager schliesse ich aus, das hätten die 3 Mechs gemerkt, ausserdem fährt sie sich ja morgens normal. Zudem kenne ich die Symptome

Link zu diesem Kommentar

So wie Du das beschreibst, läuft sie mit dem original Map, nämlich scheisse!

Sie läuft viel zu mager, je heisser sie wird. Der Fehler ist, dass das original Map wieder drauf ist.

Mal vorausgesetzt, es liegt kein defekt vor.

Ich kann Dir aber bestätigen, dass sie mit dem original Map wie ein Sack Nüsse läuft, erst wenn man in einem ziemlich hohen Drehzahlbereich ist, dann hat man das Gefühl, sie läuft normal.

Selbst mit einem anderen Mapping (Rexxer, wovon ich bei modernen, nicht geknackten (Codes) ECUs nichts halte) wird es erst was, wenn man die LambdasondenStecker zieht, abr das gibt natürlich ne Warnmeldung im Cockpit (gelbe Lampe), die kann nur der Freundliche zurückstellen.

Achte mal auf die Aussentemperaturanzeige, ob die im normalen Bereich liegt, und ob de Kühlwassertemperatur immer im normalen Bereich liegt. Mit diesen Daten wird die ECU auch gefüttert, und stellt die Spritzufuhr darauf ein, sie läuftdann noch magerer, je heisser sie ist, und sie läuft von Haus aus schon viel zu mager!

Könnte ja auch sein, dass eine Einspritzdüse Probleme macht, und/oder die Zündbox, wie heissen die Dinger noch, die auf den Kerzensteckern sitzen, komme jetzt nicht drauf, die evtl. mal beim Händler von einer anderen 821er drauf machen.

So einen ähnlichen Fall hatten wir mal bei einer 1098 oder ähnlich, da war es diese Zündbox, man schaixxe, dass ich nicht auf den Ausdruck komme. Bei einem anderen Kollegen war es etwas anderes, aber ich weiss nicht mehr was, war ein Kollege, der wchon länger hier im Forum unterwegs ist.

@idaka Ihr Einsatz!

Ich bin nur interessierter Laie, leider kein Spezialist.

Jedenfalls lief meine 821 SP schaixxe, auch nach Prüfstand und Rexxer, da die Lambdasonden immer wieder runtergeregelt hatten, nach dem Ziehen der Stecker der Sonden, kam das Mapping voll zum Tragen, und sie lief butterweich, fast schon langweilig!  Das Problem war eben die ewige Warnleuchte! Und die lässt sich, auch wenn die Stecker wieder angeklemmt werden, nur vom Händler zurückstellen, oder von jemandem der mit DucatiSoftware rumspielt!

Den idaka unten muss ich stehen lassen, das mein verwichstes altes iPad nicht mehr richtig funzt !

Gruß, Klausi !

@idaka

Link zu diesem Kommentar

@Klausi: das Problem ist ja schon aufgetaucht, als sie noch das Map vom Deussen drauf hatte (mit stillgelegten Lambdas). Interessanterweise läuft sie mit dem Originalmap jetzt besser als vorher, komplett ohne Konstantfahrruckeln!! Leider kommt der raue Motorlauf immernoch, lag also nicht am Map

Link zu diesem Kommentar

Dann würde ich zuerst mal die ICH KOMME NICHT AUF DEN NAMEN , tauschen, Zündboxen, wie heissen die denn? 

ZÜNDSPULEN !!!

Und oder Zündkerzen !

Sind da mal andere reingekommen ?

Das wäre das Erste, und ist leicht zu machen ! Zündspulen wie gesagt von einer anderen 821-Hyper !

Zündkerzen immer Original! Es gibt Motoren, weiss nicht, ob das Ducati auch betrifft, da sind auch augenscheinlich ähnliche Zündkerzen, die laut Tabelle für den Motor geeignet sein sollen, nicht geeignet!

Gruß, Klausi !

Link zu diesem Kommentar
  • 1 Jahr später...
  • 1 Jahr später...

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!