Jump to content
Melde dich an, um diesem Inhalt zu folgen  
elf-99

1098S Motor springt nicht mehr an

Empfohlene Beiträge

Moin, moin Gemeinde,

heute morgen Zwischen-Stop mit der 1098S beim Bäcker gemacht (zuvor Kaltstart, nach ca. 1.000m Fahrtstrecke) und nun springt die Diva nicht mehr an:

- Zündschlüssel rein und drehen: o.k.

- Cockpit-Lampen etc. alles in Ordnung, gehen dann ordungsgemäß aus bis auf die Öl-Lampe

- Man hört kurz die Benzinpumpe

- Anlasser-Knopf drücken: Nichts passiert, tot...

- Nun steht sie auf dem Kundenparkplatz des Bäckers :( und ich musste laufen...

Ich mag die 10-er fahrtechnisch wirklich ganz arg, aber nach der pick-up-sensor Geschichte aus dem Juni (leere Batterie) drängt sich mir der Verdacht auf, dass sie nicht so zuverlässig ist wie die Pani...

Kurzum, hat das schon mal jemand gehabt?

Danke und Grüßle

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Blöde Frage. Gang ist keiner mehr drinnen gewesen, oder?

Sonst vielleicht die Sicherungen checken....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nicht lachen, aber ich hatte auch schon einmal den Leerlauf drinnen, aber nicht so, dass die Neutralleuchte anging. Ist mir zuerst auch nicht aufgefallen, sprang natürlich auch nicht an. [emoji12]

Mobil gesendet

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alda Scholli Leude... jetzad bringed ihr mi aba in Bedrängnis...

Hatte noch versucht die 10-er im 2. Gang den leicht abfallenden Berg herunterrollen und dann zünden zu lassen aber sie blockierte hinten sofort...

Ich fahr in der Mittagspause gleich mal mit der Pani hin um selbiges nochmal zu testen...

Berichte kurzfristig...

Danke und Guss aus dem sonnigen Badnerland...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb elf-99:

Alda Scholli Leude... jetzad bringed ihr mi aba in Bedrängnis...

Hatte noch versucht die 10-er im 2. Gang den leicht abfallenden Berg herunterrollen und dann zünden zu lassen aber sie blockierte hinten sofort...

Ich fahr in der Mittagspause gleich mal mit der Pani hin um selbiges nochmal zu testen...

Berichte kurzfristig...

Danke und Guss aus dem sonnigen Badnerland...

Bei dem Druck brauchts schon ein paar Kilo Arsch mehr, um die anzuschieben.

Was sagt die Spannungsanzeige der Batterie?

Gruß

 

Sigi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mensch Männa, wenn i euch ned hädd...

erledigt! Die Initialzündung (Idee: amade, Zillo) war das Getriebe, 1. Gang man soll`s ned glaube. Eben mit der Pani zur 10-er, alle Gänge im Stillstand per Hand durchgeschaltet und sie läuft (natürlich...).

Folgende Theorien:

- die letzte Hälfte vom Yufka war gestern schlecht...

- das letzte Glass Metternich war gestern schlecht...

- od. die Sonne heute Morgen schien so schräg ins Cockpit dass die Leerlauflampe übersehen wurde... (wofür ich eindeutig plädiere  (ok) )...

In jedem Fall: Oh jeehh, oh jeeh und ich zieh mir für heute in jedem Fall mal vorsorglich die Narrenkappe auf denn so was darf nicht passieren...

O.k. ich lieb sie wieder, die 10-er, mit ihrem knorrigen, grobschlächtigen Klack-Klack-Getriebe, ihren sirrenden VA-Bremsscheiben, ihrem fizzeligen, schlecht ablesbaren Mini-Cockpit, ihren zu kurzen Rückspiegeln, ihrer harten Trocken- und fehlenden Slipper-Kupplung, ihrem fehlenden brutalo Pani-Punch etc.etc. Natürlich alles im Vergleich zur Pani, aber genau das macht ja den "old-school" Charme der 10-er aus... und deswegen ist die 10-er (speziell auch mit offenen Termignonis) so toll (und die 1198 wahrscheinlich auch) !!!

Dank Euch nochmal recht herzlich!

Grüßle

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sehr schön. Super, dass sich das Problem quasi von selbst gelöst hat :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Stunden schrieb elf-99:

Mensch Männa, wenn i euch ned hädd...

erledigt! Die Initialzündung (Idee: amade, Zillo) war das Getriebe, 1. Gang man soll`s ned glaube. Eben mit der Pani zur 10-er, alle Gänge im Stillstand per Hand durchgeschaltet und sie läuft (natürlich...).

Folgende Theorien:

- die letzte Hälfte vom Yufka war gestern schlecht...

- das letzte Glass Metternich war gestern schlecht...

- od. die Sonne heute Morgen schien so schräg ins Cockpit dass die Leerlauflampe übersehen wurde... (wofür ich eindeutig plädiere  (ok) )...

In jedem Fall: Oh jeehh, oh jeeh und ich zieh mir für heute in jedem Fall mal vorsorglich die Narrenkappe auf denn so was darf nicht passieren...

O.k. ich lieb sie wieder, die 10-er, mit ihrem knorrigen, grobschlächtigen Klack-Klack-Getriebe, ihren sirrenden VA-Bremsscheiben, ihrem fizzeligen, schlecht ablesbaren Mini-Cockpit, ihren zu kurzen Rückspiegeln, ihrer harten Trocken- und fehlenden Slipper-Kupplung, ihrem fehlenden brutalo Pani-Punch etc.etc. Natürlich alles im Vergleich zur Pani, aber genau das macht ja den "old-school" Charme der 10-er aus... und deswegen ist die 10-er (speziell auch mit offenen Termignonis) so toll (und die 1198 wahrscheinlich auch) !!!

Dank Euch nochmal recht herzlich!

Grüßle

 

Trink mal Korn!

Mit Korn nach vorn!

Dann passiert Dir so etwas nie wieder! ::::::D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Metternich? Sach mal gehts noch? Ducati-Fahrer trinken, wenn schon Blubberwasser, dann Asti Spumante!

Korn vertrag ich nicht der haut mich immer völlig um. Da lass ich lieber die Finger davon. In meinem Alter steckt man das nicht mehr so weg 8)

Gruss

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Übung im Sinne von Wasser dazu trinken, und richtig dosieren!

Ganz wichtig: Tagesverfassung!

Ist reiner Kram, kann also nicht viel passieren, wenn man nicht extrem übertreibt, Stichwort Dosieren !

Und! OLDESLOER KORN !

Nix anners !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen!