Jump to content
razor187

Quick shifter macht probleme an 1299

Empfohlene Beiträge

Hi leute, mein quick shifter funktioniert nicht wirklicj zuverlässig.

 

vom 5 ten in den 6 ten eine art leer lauf, bock drehte in begrenzer

vomm4 ten jn 5 ten, kiste schaltet nicht, leistung geht weg ( da zümdung unterbrochen, leistung kommt wieder lässt sich aber nicht mit quick shifter inndenn5 ten bewegen.erst wieder durch kupplung ziehen und normalen schalt vorgang.

 

weiss evtl einer rat

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Drück stärker auf das Schaltpedal!

 

Solche "Zwischengänge" sind nicht so gut für das getriebe.. Also möglichst vermeiden durch richtiges schalten 🙂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo razor187,

stimmt die Einstellung der einzelnen Hebel (Schaltstange zu Umlenkhebeln sollte 90 Grad sein)? Wenn nicht, ist die Kraftübertragung schlecht.

Kannst du evtl. ein Foto von der Seite machen und zeigen?

Gruß
Roland

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Könnte auch sein das der Schaltautomat defekt ist. Ich musste den an meiner 1299 auch letztes Jahr wechseln.

Kostete knapp 250 €.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich musste ihm auch tauschen lassen

Ging  zum Glück auf Garantie 

Scheint ein Dauer Thema Bei der 1299 zu sein 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...