Supersport-S-Kuppplungsprobleme?

15 Beiträge in diesem Thema

Hi Leute,

ich habe (eigentlich von Anfang an) ein Problem mit der Kupplung meiner Supersport S. (Ich habe dem während der Einfahrphase wenig Bedeutung zugemessen, aber jetzt sind 5000km auf der Uhr und derZustand ist immer noch da.)

Das Problem äußerst sich vor allem darin, dass es sehr schwierig ist (vor allem bei kaltem Motor) vom 1. oder auch 2. Gang in den Leerlauf zu schalten. Ein Nachstellen des Bowdenzuges am Kupplungshebel hat das Ganze etwas gelindert, aber nie gänzlich beseitigt. Aktuell ist es mal wieder besonders deutlich sprürbar.

Haben ihr (die anderen Supersport-Fahrer) ähnliche Erfahrungen gemacht?

Diesen Beitrag teilen


Link zum Beitrag

Ich habe Kupplungsprobleme in die ganz andere Richtung!

Bei mir gehen die Gänge in kaltem Zustand problemlos rein. Aber !!! Wenn die Kiste richtig warm ist, Wird's mit dem Schalten immer schwieriger. Schalte dann oft zwischen die Gänge! Nachschalten ist dann mit nem bösen Krachen verbunden! Wie lange das das Getriebe noch mitmacht ist ne Frage!!

Hatte die Kleine in der Werkstatt. Die haben den Öldruck in der Kupplung nachgestellt. Da muß wohl irgendwo ne Stellschraube sein die man von der linken Motorseite erreicht. Das hat dann auch 3 -4 Wochen funktioniert. Dann kam das gleiche Problem wieder.

Axel Schilling meint das es an der Kupplung selber liegt. Das hatten sie auch bei vielen Scramblern. Kupplungs kompletttausch und alles gut. Werde das demnächst machen lassen. Natürlich auf Garantie!

1 Person gefällt das

Diesen Beitrag teilen


Link zum Beitrag

Öldruck in der Kupplung nachgestellt? Die hat doch eine (mechanische) Seilzugkupplung!

Bei unserer Scrambler ging anfangs der Leerlauf auch extrem schlecht rein, hat sich aber inzwischen gebessert. Warm ist alles paletti.

Würde mich mal interessieren was da an der Kupplung sein soll...

Kai

Diesen Beitrag teilen


Link zum Beitrag

Nicht der Öldruck in der Kupplung (richtig, da gibt es keinen aufgrund der Seilzug-Kupplung) sondern der im Getriebe! Habe eben folgende fachliche Auskunft eines Mechanikers von Duc-Muc erhalten:

Anscheinend ist das Problem der Öldruck im Getriebe: Ist dieser schlecht eingestellt, gibt es eben jene Schaltprobleme. Der Öldruck lässt sich über eine Einstellschraube hinter dem Ritzel justieren. (Dazu muss allerdings das Ritzel von der Antriebswelle...)

(Anmerkung: Die von ihm beschriebene Lösung passt wunderbar zu meinem Fehlerbild: In meinem Fall ist der Öldruck anscheinend zu hoch. Wenn der Motor aus ist, lässt sich der Leerlauf nämlich wunderbar einlegen...)

Diesen Beitrag teilen


Link zum Beitrag

Also angeblich wird bei zu hohem Öldruck das Kupplungspaket zu stark zusammengedrückt weshalb der erste Gang schwer einzulegen sei. Angeblich ist diese Problem in Bologna bekannt. Das findet man bspw im Netz dazu:

Die Weisung aus Bologna enthielt folgenden Punkt: Hinter dem Getriebeausgangsritzel befindet sich eine Schraube inkl. Dichtung – von außen Sichtbar – die sich (Schraube) des weiteren ins innere des Getriebes fortsetzt, und hohlgebohrt sein wird, um die Aufnahme eines federbelasteten Kugelventiles zu ermöglichen. Dieses Kugelventil reguliert den Öldruck Richtung Kupplung. Die Dichtung dieser Schraube maß ca. 2,5 mm und wurde durch einen 0,5 mm starken Alu-Dichtung ersetzt – Problem behoben!!

[Quelle]: http://www.monstercafe.de/index.php?/topic/2933-schaltproblem-monster-1100-evo-bj-2013/&do=findComment&comment=39709

Diesen Beitrag teilen


Link zum Beitrag

Ah ok das hat dann was mit der Kupplungsschmierung /-Kühlung über Motoröl zu tun. Ja das macht Sinn. Wieder was gelernt... Muss ich gleich mal bei der Scrambler kucken was da verbaut ist.

Kai

Diesen Beitrag teilen


Link zum Beitrag

...ja tatsächlich das Ding sitzt hinter dem Ritzel etwa da wo bei den Motoren mit hydraulischer Kupplungsbetätigung die Druckstange in den Motor reingeht. Bei der Scrambler ist da serienmäßig eine 2 mm Messingscheibe verbaut. Wenn man da eine dünnere Scheibe einbaut hat die Feder des Überdruckventils mehr Vorspannung und die Kupplung kriegt weniger Öl.

Kai

Diesen Beitrag teilen


Link zum Beitrag

...hmm, wenn man es da übertreibt, dann ist aber auch ruck-zuck die Kupplung kaputt... (wait)

Diesen Beitrag teilen


Link zum Beitrag

Früher lag die Kupplung auch nur im Ölsumpf und ging nicht kaputt, heute sind sie nicht mal mehr im Ölbad sondern darüber und leben damit was ihnen gnädigerweise hingespritzt wird...

1 Person gefällt das

Diesen Beitrag teilen


Link zum Beitrag

Hmnaja, soweit ich mich erinnere waren die Kupplungen in allen meinen Mopeds über die Getriebewelle mehr oder weniger mit Drucköl geschmiert. Das es hier jetzt Probleme gibt hat wohl eher damit was zu tun das die Kisten halt früher maximal 80 und nicht 120 PS aufwärts hatten. Da muss die Kupplung schon deutlich mehr aushalten und auch mehr Kühlöl kriegen.

Kai

Diesen Beitrag teilen


Link zum Beitrag
Am 6.7.2018, 11:02:02 schrieb Taiwo:

Anscheinend ist das Problem der Öldruck im Getriebe: Ist dieser schlecht eingestellt, gibt es eben jene Schaltprobleme. Der Öldruck lässt sich über eine Einstellschraube hinter dem Ritzel justieren. (Dazu muss allerdings das Ritzel von der Antriebswelle...)

sag ich doch!

Diesen Beitrag teilen


Link zum Beitrag

Es gibt da wohl mehrere Varianten von dieser Schraube die so schräg hinterm Ritzel sitzt. Die ältere Ausführung ist einfach eine Schraube bei der man nur die Einschraubtiefe über unterschiedlich dicke Unterlegscheiben ändern kann. Bei unserer 2017er Scrambler ist das aber eine Art Madenschraube die mit einer Mutter gekontert ist.  Also ich hab mal die Kontermutter der Einstellschraube gelöst und bissl rumprobiert. Die Madenschraube geht noch bissl weiter reinzudrehen hat dann aber sowas wie einen Anschlag (Achtung nicht mit Gewalt weiterdrehen!). Ich nehme an dass dann die Kugel vom Ventil festgeklemmt ist und gar kein Öl mehr bei der Kupplung ankommt. Hab also die Schraube so eingestellt das sie etwas weiter reingedreht ist und nur noch eine knappe Umdrehung vom Endanschlag entfernt.

Und siehe da - die Scrambler lässt sich tatsächlich besser schalten!

Gruss

Kai

Diesen Beitrag teilen


Link zum Beitrag

Meine ist seit Gestern in der Werkstatt beim Andi Schilling. Mittlerweile ist durch die Kupplung das Getriebe in Mitleidenschaft gezogen.

Diesen Beitrag teilen


Link zum Beitrag
vor 2 Stunden schrieb Topschi:

Meine ist seit Gestern in der Werkstatt beim Andi Schilling. Mittlerweile ist durch die Kupplung das Getriebe in Mitleidenschaft gezogen.

Oh, shit, is nich wahr oder? Hat doch noch kaum gelaufen das gute Stück!

Gruss

Kai

...der mit der 11er auch grade Getriebeprobleme hat ;-(

Diesen Beitrag teilen


Link zum Beitrag

10500 km hab ich auf der Uhr! Das Problem ist vermutlich eine Folge aus der schlecht eingestellten Kupplung!

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden