Zum Inhalt springen

Kupplung zieht Luft


FLORIAN

Empfohlene Beiträge

Servus 

ich glaube meine Kupplung zieht oben an der Pumpe Luft. Der Kupplungsnehmerzylinder wurde bereits erneuert.

Habt ihr einen Tip für mich welchen ich da nehmen kann. Ich habe Angst wenn ich einen originalen nehmen dass ich dann immer noch das Problem habe.

Bin auch für jede andere Hilfe dankbar die das Problem lösen könnte

Danke

Link zu diesem Kommentar

Über das Luftziehen an der Kupplung gibt es die wildesten Theorien. Manchmal ist es eindeutig wie bei uns wo der Nehmerzylinder Hydraulikflüssigkeit raussabberte. Manchmal werden aber auch alle möglichen Teile getauscht ohne dass man das Problem wirklich in den Griff bekommt.

Welcher Nehmer ist denn verbaut? Sonst alles original?

Gruss

Kai

Link zu diesem Kommentar

Die Kupferdichtringe durch welche aus Alu ersetzen soll wohl auch helfen. Die Kupferringe lassen mit der Zeit wohl nach. Hab ich mal irgendwo gelesen und seitdem hab ich das Problem (bisher) nicht mehr. Flüssigkeit wurde in dem Zug natürlich auch gewechselt.

Ich musste ca. 1x im Jahr entlüften. Bei mir ging der Druckpunkt aber nicht schleichend weg, sondern innerhalb kürzester Zeit, sodass ich 2x nahezu ohne Kupplung nach Hause fahren musste...

Link zu diesem Kommentar
vor 8 Stunden schrieb FLORIAN:

Ich denke dann werde ich einfach damit leben und ab und zu entlüften.

Danke für die Tips

Na ja, je nachdem wie lange es geht... Wenn du auf jede Tankfüllung 2,3 mal entlüften musst wirds irgendwann (recht schnell) nervig. Dichtringe tauschen ist billig und geht schnell das würd ich auf jeden Fall mal tun. Wenn Du den Nehmerzylinder sicher ausschließen kannst (weil neu) dann kanns danach nur noch der Schlauch oder die Pumpe sein.

Und dran denken nach dem Entlüften den Ausgleichsbehälter kurz zu öffnen (am besten bei kaltem Motor) damit sich da kein Unterdruck aufbaut der gleich wieder neue Luft ins System zieht.

Kai

Link zu diesem Kommentar
vor 3 Stunden schrieb janisbein:

Die Kupferdichtringe durch welche aus Alu ersetzen soll wohl auch helfen. Die Kupferringe lassen mit der Zeit wohl nach. Hab ich mal irgendwo gelesen und seitdem hab ich das Problem (bisher) nicht mehr. Flüssigkeit wurde in dem Zug natürlich auch gewechselt.

Ich musste ca. 1x im Jahr entlüften. Bei mir ging der Druckpunkt aber nicht schleichend weg, sondern innerhalb kürzester Zeit, sodass ich 2x nahezu ohne Kupplung nach Hause fahren musste...

Du meinst die Ringe an den Anschlüssen oder?

Wo kauf ich sowas am besten?

Link zu diesem Kommentar
vor 1 Minute schrieb lusi:

Das liegt oft auch an den anderen Hebeln, hier stimmt immer mal wieder der Abstand nicht genau .

Gruß lusi

Das verstehe ich nicht. Wie kann durch andere Hebel Luft in die Kupplung kommen? Kannst du das näher erklären? Habe auch andere Hebel montiert und muss gefühlt alle 300 Km entlüften. Mega nervig!

Link zu diesem Kommentar

Moiin,

Bis vor 2 Jahren hatte ich auch diese Probleme, jetzt nicht mehr. 

Zuerst hieß es überall das die Kupplungspumpe einer 999S nichts taugt, dann war der originale KNZ ( Kuppl.nehmerzylinder ) defekt. Also neuen von, ist auch egal, montiert. Nach einer 3/4 Saison wieder Luft. KNZ wieder defekt.

Dann nachgedacht. Kuppl.pumpe einer 848 Evo montiert, Aludichtringe verwendet und einen neuen KNZ einer anderen Fa. montiert. Zusätzlich den Nippel von Stahlbus montiert. Da ich auf der Bremse DOT 5.1 fahre hab ich die Plörre auch gleich auf der Kupplungsseite verwendet. Zum Befüllen natürlich erst den KNZ vollgemacht und montiert, danach den Deckel des Behälters der Pumpe abgeschraubt und von unten mit einer Spritze laaaaannnnngggggssssaaaammm  die Hydraulikflüssigkeit eingespritzt bis der Behälter oben voll war. Ende. Alles gut.

In der Winterpause hab ich nochmal die originale Bremspumpe der 999S montiert und die gleiche Arbeit nochmal ( ich wechsle jährlich die Hydraulikplörre ). Und? Ruhe!!!

Das hat sich natürlich bei den Ductreibern in unserer Nähe und im Braunschweiger Stammtisch rumgesprochen, sodaß ich einige dieser Kupplungsstränge auf meine Art entlüftet habe. Ruhe. Scheint also die richtige Art u. Weise zu sein.

Übrigends hat das Alles mit den Hebeln aber auch rein garnichts zu tun.

Vielleicht hilft es.

Link zu diesem Kommentar

an der 1198s musste ich auch immer entlüften (Nehmerzylinder war von MPL, Geberzylinder wurde innerhalb garantie 2x getauscht - alles ohne Erfolg)

an der 1199 musste ich witzigerweise nicht oder seltenst entüften.

Jetzt an der 1299s geht es ca. 500km.

Ddann merkt man schon wieder wie sich der Druckpunkt ändert und spätestens nach 1.000km muss der Entlüfternippel oben am Geberzylinder bei gezogenem Kupplungshebel nur kurz geöffnet werden, dass ein paar Tröpfchen Flüssigkeit rauskommen. Sonst geht der Leerlauf im Stand nicht mehr rein. Danach ist es wieder o.K.

Habe mich mitlerweile damit abgefunden, aber bin immer wieder enttäuscht, wie solche eine "nervige Kleinigkeit" vom Hersteller nicht in den Griff gebracht werden kann, zumal es schon Modellübergreifend bekannt ist. Zumal die Mopeds nicht nur paar hundert Euronen kosten.

Link zu diesem Kommentar
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!