21 Beiträge in diesem Thema

Servus 

ich glaube meine Kupplung zieht oben an der Pumpe Luft. Der Kupplungsnehmerzylinder wurde bereits erneuert.

Habt ihr einen Tip für mich welchen ich da nehmen kann. Ich habe Angst wenn ich einen originalen nehmen dass ich dann immer noch das Problem habe.

Bin auch für jede andere Hilfe dankbar die das Problem lösen könnte

Danke

Diesen Beitrag teilen


Link zum Beitrag

Entlüften...machen wir bei den Pani mehrmals im Jahr, entsprechender Gabelschlüssel ist immer dabei um oben den Nippel für einmal Drücken zu öffnen

2 Personen gefällt das

Diesen Beitrag teilen


Link zum Beitrag

Über das Luftziehen an der Kupplung gibt es die wildesten Theorien. Manchmal ist es eindeutig wie bei uns wo der Nehmerzylinder Hydraulikflüssigkeit raussabberte. Manchmal werden aber auch alle möglichen Teile getauscht ohne dass man das Problem wirklich in den Griff bekommt.

Welcher Nehmer ist denn verbaut? Sonst alles original?

Gruss

Kai

Diesen Beitrag teilen


Link zum Beitrag

Der Nehmer ist auch OEM Teil.

 

Diesen Beitrag teilen


Link zum Beitrag
vor einer Stunde schrieb *DesmopatricK*:

Entlüften...machen wir bei den Pani mehrmals im Jahr, entsprechender Gabelschlüssel ist immer dabei um oben den Nippel für einmal Drücken zu öffnen

Machst du dann immer nur oben auf? Wenn du entlüftest?

Diesen Beitrag teilen


Link zum Beitrag

meistens schon, dauert 1 Minute! Kupplung ziehen, Nippel auf (Lappen an den Nippel), Nippel zu, Hebel loslassen, Druck wieder aufbauen -> geht wieder bzw. Druckpunkt wieder wo er sich hingehört! "Kostet" nur wenig Flüssigkeit, muss man nichtmal nachfüllen!

Diesen Beitrag teilen


Link zum Beitrag

1 Minute inkl. Suche nach Gabelschlüssel und Lappen 😂

Diesen Beitrag teilen


Link zum Beitrag

Gabelschlüssel liegt parat und Lappen haben wir genug ausgemistete T-Shirts (dance)

Diesen Beitrag teilen


Link zum Beitrag

Ich denke dann werde ich einfach damit leben und ab und zu entlüften.

Danke für die Tips

Diesen Beitrag teilen


Link zum Beitrag

Die Kupferdichtringe durch welche aus Alu ersetzen soll wohl auch helfen. Die Kupferringe lassen mit der Zeit wohl nach. Hab ich mal irgendwo gelesen und seitdem hab ich das Problem (bisher) nicht mehr. Flüssigkeit wurde in dem Zug natürlich auch gewechselt.

Ich musste ca. 1x im Jahr entlüften. Bei mir ging der Druckpunkt aber nicht schleichend weg, sondern innerhalb kürzester Zeit, sodass ich 2x nahezu ohne Kupplung nach Hause fahren musste...

Diesen Beitrag teilen


Link zum Beitrag
vor 8 Stunden schrieb FLORIAN:

Ich denke dann werde ich einfach damit leben und ab und zu entlüften.

Danke für die Tips

Na ja, je nachdem wie lange es geht... Wenn du auf jede Tankfüllung 2,3 mal entlüften musst wirds irgendwann (recht schnell) nervig. Dichtringe tauschen ist billig und geht schnell das würd ich auf jeden Fall mal tun. Wenn Du den Nehmerzylinder sicher ausschließen kannst (weil neu) dann kanns danach nur noch der Schlauch oder die Pumpe sein.

Und dran denken nach dem Entlüften den Ausgleichsbehälter kurz zu öffnen (am besten bei kaltem Motor) damit sich da kein Unterdruck aufbaut der gleich wieder neue Luft ins System zieht.

Kai

Diesen Beitrag teilen


Link zum Beitrag
vor 3 Stunden schrieb janisbein:

Die Kupferdichtringe durch welche aus Alu ersetzen soll wohl auch helfen. Die Kupferringe lassen mit der Zeit wohl nach. Hab ich mal irgendwo gelesen und seitdem hab ich das Problem (bisher) nicht mehr. Flüssigkeit wurde in dem Zug natürlich auch gewechselt.

Ich musste ca. 1x im Jahr entlüften. Bei mir ging der Druckpunkt aber nicht schleichend weg, sondern innerhalb kürzester Zeit, sodass ich 2x nahezu ohne Kupplung nach Hause fahren musste...

Du meinst die Ringe an den Anschlüssen oder?

Wo kauf ich sowas am besten?

Diesen Beitrag teilen


Link zum Beitrag

Ja, genau! Louis, Polo, überall eigentlich. Kosten nicht viel.

Diesen Beitrag teilen


Link zum Beitrag

So siehts bei meiner Pani aus, muss auch alle 500km mal dran

20180811_152719.jpg

Diesen Beitrag teilen


Link zum Beitrag

Das liegt oft auch an den anderen Hebeln, hier stimmt immer mal wieder der Abstand nicht genau .

Gruß lusi

Diesen Beitrag teilen


Link zum Beitrag
vor 1 Minute schrieb lusi:

Das liegt oft auch an den anderen Hebeln, hier stimmt immer mal wieder der Abstand nicht genau .

Gruß lusi

Das verstehe ich nicht. Wie kann durch andere Hebel Luft in die Kupplung kommen? Kannst du das näher erklären? Habe auch andere Hebel montiert und muss gefühlt alle 300 Km entlüften. Mega nervig!

Diesen Beitrag teilen


Link zum Beitrag

Der Abstand zwischen dem Bolzen wo der Hebel an der Pumpe befestigt ist und wo er deinem ich nenne es mal konischen Bolzen welcher in den Zylinder gedrückt  wird stimmt teilweise nicht und deshalb zieht die Pumpe hier Luft. Ich Spreche aus Erfahrung.

1 Person gefällt das

Diesen Beitrag teilen


Link zum Beitrag
vor 8 Minuten schrieb lusi:

Das liegt oft auch an den anderen Hebeln, hier stimmt immer mal wieder der Abstand nicht genau .

Gruß lusi

Ich hab tatsächlich andere Hebel dran. Von Ducati Performance 

Diesen Beitrag teilen


Link zum Beitrag

Moiin,

Bis vor 2 Jahren hatte ich auch diese Probleme, jetzt nicht mehr. 

Zuerst hieß es überall das die Kupplungspumpe einer 999S nichts taugt, dann war der originale KNZ ( Kuppl.nehmerzylinder ) defekt. Also neuen von, ist auch egal, montiert. Nach einer 3/4 Saison wieder Luft. KNZ wieder defekt.

Dann nachgedacht. Kuppl.pumpe einer 848 Evo montiert, Aludichtringe verwendet und einen neuen KNZ einer anderen Fa. montiert. Zusätzlich den Nippel von Stahlbus montiert. Da ich auf der Bremse DOT 5.1 fahre hab ich die Plörre auch gleich auf der Kupplungsseite verwendet. Zum Befüllen natürlich erst den KNZ vollgemacht und montiert, danach den Deckel des Behälters der Pumpe abgeschraubt und von unten mit einer Spritze laaaaannnnngggggssssaaaammm  die Hydraulikflüssigkeit eingespritzt bis der Behälter oben voll war. Ende. Alles gut.

In der Winterpause hab ich nochmal die originale Bremspumpe der 999S montiert und die gleiche Arbeit nochmal ( ich wechsle jährlich die Hydraulikplörre ). Und? Ruhe!!!

Das hat sich natürlich bei den Ductreibern in unserer Nähe und im Braunschweiger Stammtisch rumgesprochen, sodaß ich einige dieser Kupplungsstränge auf meine Art entlüftet habe. Ruhe. Scheint also die richtige Art u. Weise zu sein.

Übrigends hat das Alles mit den Hebeln aber auch rein garnichts zu tun.

Vielleicht hilft es.

Diesen Beitrag teilen


Link zum Beitrag

OhOh, hab was vergessen. Nach dem Befüllen die Kupplungspumpe entlüften. Sorry

Diesen Beitrag teilen


Link zum Beitrag

an der 1198s musste ich auch immer entlüften (Nehmerzylinder war von MPL, Geberzylinder wurde innerhalb garantie 2x getauscht - alles ohne Erfolg)

an der 1199 musste ich witzigerweise nicht oder seltenst entüften.

Jetzt an der 1299s geht es ca. 500km.

Ddann merkt man schon wieder wie sich der Druckpunkt ändert und spätestens nach 1.000km muss der Entlüfternippel oben am Geberzylinder bei gezogenem Kupplungshebel nur kurz geöffnet werden, dass ein paar Tröpfchen Flüssigkeit rauskommen. Sonst geht der Leerlauf im Stand nicht mehr rein. Danach ist es wieder o.K.

Habe mich mitlerweile damit abgefunden, aber bin immer wieder enttäuscht, wie solche eine "nervige Kleinigkeit" vom Hersteller nicht in den Griff gebracht werden kann, zumal es schon Modellübergreifend bekannt ist. Zumal die Mopeds nicht nur paar hundert Euronen kosten.

1 Person gefällt das

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden