Jump to content
Ducati781

Klack..Klack..Motor bleibt aus

Empfohlene Beiträge

Hallo Forum,

meine 1199 zickt wieder mal unglaublich rum. Wollte heute meine wahrscheinlich letzte Runde für dieses Jahr drehen, Anlasser gedrückt, folgendes Szenario:

klack Klack Klack... Motor bleibt aus... Display zeigt „Engine“.

Der Motor dreht nicht mal. Batterie versucht aufzuladen: Ladegerät zeigt 100%.

Maschine hat 8tkm. BJ 2013. Erste Batterie. Ideen?

Danke

Gruß

Markus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

5 Jahre.... denke die Batterie ist am Ende auch wenn das Ladegerät 100 % anzeigt engine zeigt sie auch an wenn die Spannung einbricht.... 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Ducati781:

11.7 V... sollte doch ausreichen

Tun sie!

 

Schau mal in der Anleitung, da stehen Fehlermeldungen und Gründe drin. Hab ich grad letztens überflogen bei mir...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was mich wundert...die Batterie ist im Display rot.

in der Anleitung steht:

spannung zwischen 11 und 11.7: Batteriesymbol auf roten Hintergrund 

zwischen 11.8 und 14.9: Standard Hintergrund 

ab 15 Volt zu hoch.

also doch zu geringe Spannung? Ist doch nur eine 12v Batterie oder??

gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

11,7 V ist wenig, zumal das die Leerlaufspannung ist. Halt das Voltmeter beim starten ran, wenn die Spannung einbricht wird's Zeit für eine neue Batterie...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich denke mal die Batterie hat es hinter sich. Ich finde die Spannung schon recht niedrig. Dazu kommt, dass beim Starten sehr viel Strom auf einmal gezogen wird. Ältere Batterien halten meist diesen Startstrom nicht mehr aus. Das heißt, die Batterie bricht zusammen und nichts passiert.

Das klackern was du hörst, sollte ein Magnetschalter sein. Der hebt kurz ab und dann bricht die Batterie zusammen und der Schalter schließt sofort wieder.

-->Kauf dir eine neue Batterie und die Welt ist für dich wieder in Ordnung. Mach das am Besten erst am Anfang des nächsten Jahres. Auch wenn das dann heißt, dass du dieses Jahr nicht mehr fahren kannst.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...eine frisch geladene (Blei-) Batterie sollte ohne Last (also nur mit Multimeter gemessen) knappe 13 V Spannung haben (12,7 . 12,9V).  Mit bissl Last (also Zündung an) müssten das noch 12,4 - 12,7 V sein. Wenn Die dann nicht mal mehr 12 V zustandebringt ist sie tot.

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi.

Meine vom letzten September neue Batterie hat vor 2 Wochen auch nur 11,7V angezeigt und startet ohne Probleme.

meine defekte alte Batterie zuvor hat mit 12,4V nicht mehr gestartet.

Ein Testgerät in einer KFZ Werkstätte hat 17% Startkapazität angezeigt gehabt. Wie Michel87 schon schrieb wird auch deine Batterie den Startstrom nicht mehr liefern können.

neuen rein und fertig

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

schau einfach mal ob das Stromkabel zum Anlasser noch fest verschraubt ist und ob es nicht irgendwo am Krümmer angeschmolzen wurde...…….als Tipp!

Ich denke für das Batterie-Thema bist du zu schlau und wirst das sicher geprüft haben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...