Zum Inhalt springen

Demontage Ausuff


Eric1609

Empfohlene Beiträge

Hallo liebe Gemeinde. 

Ich bin seit diesem Jahr stolzer Besitzer einer 1198. Bin diese Saison nur gefahren, und wollte/will mich im Winter auch mal etwas am Schrauben versuchen, um das Motorrad besser kennen zu lernen.  Ich muss dazu sagen, dass ich nicht wirklich die größte Ahnung davon habe, so dass ich mich nur an vermeintlich leichtere Sachen traue. Ich habe ein paar Verkleidungsteile gekauft, um das Motorrad etwas zu verschönern. Die Demontage ist ja nicht so schwer. Da auch das Heck neu wird, musste ich die Endtöpfe abbauen um an die unteren Schrauben zu kommen. So weit so gut.

Und jetzt bitte nicht lachen😏. 

Beim abschrauben ist mir doch tatsächlich eine Schraube in den Auspuff gefallen. Um sie da wieder raus zu bekommen, müsste ich den Rest der Abgasanlsge auch demontieren. Und da ist das Problem.  

An dem einen Rohr befindet sich ja die Kabelgruppe für das Auslassventil. Wie kriege ich das Teil ab, oder sollte ich das lieber die Werkstatt machen lassen ?

 

Danke für eure Hilfe!!!

Link zu diesem Kommentar

Auspuff demontieren ist eigentlich kein großer Akt. Die Anschlüsse am Motor könntest du ja dran lassen. Wird dann nur noch mit einer Schraube in der Nähe des bremsflüssigkeitsbehälters für die hintere Bremse gehalten.

Aber bevor du dir das antust, schnapp Dir nen starken Magneten, halte ihn an den krümmer und ziehe damit die Schraube raus. Geht einwandfrei.

Link zu diesem Kommentar

Hallo V2 Leitwolf

Danke für die schnelle Antwort  !!

Das habe ich schon probiert, aber irgendwie funktioniert es nicht bzw merke ich nicht, dass ich sie zu "fassen" kriege.

Werde ich wohl doch mal alles abbauen müssen.

Noch ein anderes Problem. 

Hatte die Batterie abgebaut und jetzt nach der Demontage mal kurz wieder angeklemmt aber da tut sich gar nix mehr 🙄. Hängt das mit dem Abklemmen von Spiegel und Rücklicht zusammen?

Danke

Link zu diesem Kommentar

Hallo Eric,

die Diskussion hatten wir hier schon mal - bei der 1198 geht der Krümmer nur ab wenn Du vorher die Lambdasonde im Krümmer des stehenden Zylinders rausgeschraubt hast. Die ist aufrecht stehend quasi unter der Schwinge angeordnet.

Das Kabel am Kabelbaum abstecken (das ist schon fummelig genug), nach hinten durchziehen so das es von der Sonde senkrecht nach oben geht. Dazu musst Du diverse Kabelbinder aufknipsen. Dann die Sonde losschrauben (man kommt mit einem 22er Gabelschlüssel von der Motorseite her dran) und dabei drauf achten dass man das Kabel immer schön mitdreht.

Wenn die Sonde draußen ist kann man die Krümmeranlage abbauen. Du musst dazu wahrscheinlich noch beide Auspuffstutzen an den Zylinderköpfen lösen aber dann gehts.

Die Sache ist ziemlich fummelig und aufwändig; hast Du schon mal versucht die Schraube mit einem Magnet herauszufischen? Wenn sie nicht zu klein ist könnte sie an der Auspuffklappe hängengeblieben sein! Bis dahin müsstest Du mit einem Magnet kommen!

Zu der Batterie - was heißt es tut sich gar nichts mehr? Was passiert wenn Du die Zündung einschaltest? Bei der 1198 werden Blinker und Rücklicht nicht elektronisch überwacht, das sollte nichts machen!

Kai

Link zu diesem Kommentar

Danke für eure Hilfe 👍.

Dann probiere ich das noch mal mit dem Magneten. 

Also wenn ich die Batterie anklemme und die Zündung einschalte tut sich nix mehr auf der Anzeige. Hab nur Verkleidungsteile abgebaut.  Kann ich da irgendwie und irgendwo ein Kabel oder ne Sicherung mit beschädigt haben 🤔 ?

Link zu diesem Kommentar
vor 13 Stunden schrieb Eric1609:

 Da auch das Heck neu wird, musste ich die Endtöpfe abbauen um an die unteren Schrauben zu kommen. So weit so gut.

Und jetzt bitte nicht lachen😏. 

Beim abschrauben ist mir doch tatsächlich eine Schraube in den Auspuff gefallen. Um sie da wieder raus zu bekommen, müsste ich den Rest der Abgasanlsge auch demontieren. Und da ist das Problem. 

Nee. lachen tu ich nicht, ist mir auch schon passiert und seitdem stopf ich da immer einen Lappen rein.

Wenn nicht an der Auspuffklappe, liegt die Schraube wahrscheinlich in den rot gekennzeichneten Bereichen. Eine weitere und etwas weniger aufwendige Möglichkeit hier heran zu kommen wäre, den Krümmer des vorderen Zylinders zu lösen und auszubauen. Sind nur 3 x M6 Muttern vorne und die Spannfederfeder. Vielleicht klappt es ja auch so, viel Erfolg.

DSCN3178.thumb.JPG.5adac51f10d1c91b3264f

DSCN3492.thumb.JPG.d7019e6c0dbf43ac8791c

Gruß

Uli

 

 

Link zu diesem Kommentar
vor 6 Stunden schrieb Eric1609:

...
Also wenn ich die Batterie anklemme und die Zündung einschalte tut sich nix mehr auf der Anzeige. Hab nur Verkleidungsteile abgebaut.  Kann ich da irgendwie und irgendwo ein Kabel oder ne Sicherung mit beschädigt haben 🤔 ?

Eigentlich nicht... Die Batterie ist aber fit/frisch geladen? Polung vertauscht (hoffentlich nicht...)? Pluspol links, in Fahrtrichtung vorn? Die Hauptsicherung sitzt vorn am Batteriekasten (Plus-Kabel geht direkt hin).

Kai

Link zu diesem Kommentar
vor 7 Stunden schrieb Letti:

Hast du den notausschalter am Lenker umgelegt?

 

vor 17 Stunden schrieb lunschi:

Eigentlich nicht... Die Batterie ist aber fit/frisch geladen? Polung vertauscht (hoffentlich nicht...)? Pluspol links, in Fahrtrichtung vorn? Die Hauptsicherung sitzt vorn am Batteriekasten (Plus-Kabel geht direkt hin).

Kai

Ich werde das morgen in Ruhe noch mal alles prüfen.

 

Sage euch dann Bescheid. 

Link zu diesem Kommentar
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!