Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Pectoralis Major

Lithium Batterie nach weniger als einem Jahr tot?

Empfohlene Beiträge

Hallo zusammen,

 

hab eben meine Lithium Batterie (https://batterie24.de/JMT-Lithium-Ionen-Motorrad-Batterie-HJT12B-FP-12V) ausgebaut und sie ans Ladegerät gehängt und mir is schon nach dem Ausbau aufgefallen das sie bei Klick auf den integrierten "Test"-Button keinerlei Feedback gegeben hat, dachte mir sie wäre einfach komplett entladen da sie ja jetzt ca. 5 Monate ohne Benutzung im Motorrad hing.

 

Hab sie also dran gehängt und es hat sich auf dem Ladegerät absolut nichts getan, nach 2 Minuten ist das Ladegerät in den Standby Modus gegangen, als ob keine Batterie angeschlossen wäre.

Das ganze is jetzt 1 Stunde her und es hat sich immer noch nichts getan.

 

Sind Lithium Batterien irgendwie besonders empfindlich? Dürfen die sich nicht komplett entladen? 

Klar ich war zu faul sie auszubauen und in den Erhaltungsmodus zu hängen über den Winter, aber das sie dadurch gleich "stirbt" hätte ich nicht gedacht..

 

Wie erkenne ich denn ob das Teil komplett hinüber ist? (falls das oben geschriebene nicht schon ein handfestes Indiz ist)

 

Danke 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Batterie wird komplett entladen sein, muss nicht hinüber sein.  Die elektronischen Ladegräte brauchen min. 3V teilweise 6V Restspannung um eine Batterie zu erkennen. Für solche Fälle hab ich noch ein altes Gleichrichter-Ladegerät.

Der Nachteil von Lithium-Batterien ist die geringere Kapazität gegenüber Blei-Batterien. Müssen im Winter eher nachgeladen werden, da Wegfahrsperre usw. immer Strom ziehen.

Nur Vorsicht beim Laden unter 5°, das mögen die gar nicht!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast Du ein für Lithium-Batterien geeignetes Ladegerät? Das ist auch wichtig sonst wird die Batterie evtl. überladen und nimmt dadurch dann Schaden. Ich würde versuchen die wie beschrieben wiederzubeleben...
Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Falls du nächsten Winter auch zu faul bist die Batterie auszubauen, kannst du dir überlegen ob du dir ein Ladegerät kaufst, dass du an den Stecker im Heck stecken kannst. Brauch man natürlich nicht wirklich, aber ist ganz nett.

(Oder gib’s das erst ab der Pani?)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Minuten schrieb greeco-k:

Falls du nächsten Winter auch zu faul bist die Batterie auszubauen, kannst du dir überlegen ob du dir ein Ladegerät kaufst, dass du an den Stecker im Heck stecken kannst. Brauch man natürlich nicht wirklich, aber ist ganz nett.

(Oder gib’s das erst ab der Pani?)

Nein geht nicht weil bei der 1198 auf dem Stecker im Heck zwar Masse (Minus) drauf liegt aber nur geschaltetes Plus. Damit lässt sich die Batterie nicht laden. Da hilft nichts es muss ein zusätzliches Kabel an die Batterie drangetüddelt werden wo dann der passende Stecker fürs Ladegerät dran ist.

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein bekannter fährt in seiner Multi seit,ich glaube 5-6 Jahren auch nen lipo, macht übern Winter nix, wird nicht ausgebaut, und nicht geladen, und im Frühjahr drückt er aufn Knopf und des Teil läuft.....😲😐🤐

Bin da jedes mal aufs neue wieder baff.....weil ich in meiner 10er damals nix positives an den Dingern finden konnte....aber wirklich nix.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...ich glaub die 10er hat einen höheren Ruhestromverbrauch als die Multi - da wurde bei den jüngeren Mopeds mehr drauf geachtet. Der Bleiakku in der 1198 hat nach 6 bis 8 Wochen auch spürbar Saft verloren. Wenn man nicht nachladen will oder kann sollte man wohl tatsächlich bei der 1198 lieber die Batterie abklemmen.

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb max.speed:

Die Batterie wird komplett entladen sein, muss nicht hinüber sein.  Die elektronischen Ladegräte brauchen min. 3V teilweise 6V Restspannung um eine Batterie zu erkennen. Für solche Fälle hab ich noch ein altes Gleichrichter-Ladegerät.

Der Nachteil von Lithium-Batterien ist die geringere Kapazität gegenüber Blei-Batterien. Müssen im Winter eher nachgeladen werden, da Wegfahrsperre usw. immer Strom ziehen.

Nur Vorsicht beim Laden unter 5°, das mögen die gar nicht! B

Jep, eher nachladen.

In der üblichen geringeren Kapazität der Lithium Akkus, bei denen ja die wenigsten wohl einen Lithium Akku einbauen, der dem originalen AGM - Bleiakku in der Ah kapazität entspricht, macht das bei den mit Elektronik vollgestopften modernen Schüsseln auf jeden Fall Sinn, da alle 4 Wochen mal den Ladezustand zu checken, damit da keine Tiefentladung eintritt. Oder eben vor der Winterpause das Massekabel abnehmen...

Nach 3 Monaten Standzeit ist der 10 AH AGM Originalakku in meiner 848 EVO nach Abstellen in voll geladenem Zustand auch kaum mehr halb voll. Ein üblicher 4,8 AH Lithium Block wär dann meiner Meinung  nach wohl ziemlich platt.

Ich hab die Lithium Akkus auch schon mehrfach problemlos mit so einem uralten Absaar Autoladegerät wieder aufgeladen. Man muss halt schön dabei bleiben, regelmäßig messen und nicht Pizza essen fahren, während der Kasten lädt.

Beim Testastretta sein Kumpel wär mal interessant zu wissen welche Multi und welchen Akku der da drinne hat.

 

Sigi

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn ein LiFePo tiefentladen ist hilft es ein Ladegerät zu haben bei dem man die Zellenanzahl manuell angeben kann. Stellt man auf zwei oder drei Zellen runter bekommt man die Anfangsladung rein so dass man nach kurzer Zeit wieder auf 4 Zellen zurückstellen und fertigladen kann. Ich habe an der 11er einen Ladestöpsel um kurzfristig nachzuladen, den Winter über habe ich jedoch aus allen Mopeds die Batterien heraus geholt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab auch den JMT-Akku an der 848. Baue den über den Winter aus und müsste ausgebaut glaube ich nicht nachladen (steht im Keller bei ~13-15 Grad). Mache ich trotzdem 1-2 mal. Der Button am Akku ist eigentlich immer auf voll. Ich meine, dass man einen Akku eigentlich nicht über 80% Ladezustand einlagern soll. Das ist wohl sonst nicht optimal. Weiß aber auch nicht wie weit sich der JMT überhaupt lasen lässt.

Eine Bleibatterie überlebt das Verbleiben im Motorrad bei mir (Garage nicht beheizt) nicht. Habe so die OEM-Batterie der 848 nach 2 Saisons platt gemacht. An der 998 baue ich deshalb die Bleibatterie immer aus und lade die alle 6-8 Wochen mal durch, bzw. lass sie für ein paar Tage an Erhaltungsladegerät.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab in der Bostrom und in der SP5 Shido drinnen, die Teile stehen meistens ein Jahr bevor sie kurz gefahren werden, noch nie
ausgebaut, noch nie geladen. Einfach auf den Startknopf drücken und rassel rassel brrrrrr. 😍

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Stunden schrieb lunschi:

...ich glaub die 10er hat einen höheren Ruhestromverbrauch als die Multi - da wurde bei den jüngeren Mopeds mehr drauf geachtet. Der Bleiakku in der 1198 hat nach 6 bis 8 Wochen auch spürbar Saft verloren. Wenn man nicht nachladen will oder kann sollte man wohl tatsächlich bei der 1198 lieber die Batterie abklemmen.

Kai

Die gleiche Erfahrung habe ich bei der 1198 auch gemacht. Die scheint recht viel Strom zu ziehen. Habe letztes Jahr damit auch eine LiFePo platt gemacht. Musste eine neue Kaufen und habe die diesen Winter ausgebaut. So verliert die LiFePo im Gegensatz zur Pb Batterie fast Null Spannung. Fazit: Lieber ausbauen bzw. abklemmen. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja aber besagte multi hat ja elektronisch gesehen noch viel mehr zu bieten wie die olle 1098....die hat ja nur die wegfahrsperre und vielleicht ein paar kleine Stille Verbraucher....aber die multi hat ja elektronisches Fahrwerk....wegfahrsperre . ..elektrisches Schloß  usw ...

Und ich hatte den lipo immer voll geladen an der 10er und trotzdem hab ich mir damit glaub ich den anlasserfreilauf ordentlich ruiniert...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich habe die Batterie einfach über Nacht am Ladegerät gelassen, als ich aufgewacht bin hat mir das Ladegerät angezeigt das es nicht weiter als Stufe 4 kam, laut Anleitung: "Prüft ob Spannung auf 12 V abfällt", habe dann laut Anleitung vom Ladegerät den dortigen "Reset" Knopf betätigt der den Zyklus neu startet, dann kam das Ladegerät nicht mehr über Stufe 1: "5 A bis 11 V", Anleitung meinte man soll das ganze mit dem Reset Knopf bis zu 5 mal versuchen, beim vierten Versuch ging er dann über Stufe 1 hinaus und jetzt 3 Stunden danach ist er bei Stufe 6 angekommen "Maximization auf 14,4 V maximale Ladung auf 100%".

 

Der Button der Batterei lebt jetzt auch wieder und zeigt bereits volle Ladung an, bin mir nicht sicher ob die Batterie also wieder einwandfrei funktioniert, aber sieht gut aus bisher. 

 

Ps.: habe eine 848 und es war die Wegfahrsperre drinnen, mehr Stromfresser gibts eigentlich nicht bei mir wenn sie aus ist, soweit ich weis.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alternativ könnte man auch einen Regulären Bleiakku parallel zur Lithium Batterie schalten mit Starterkabel vom Auto o.ä und dem Ladegerät vorgaukeln, man hat eine "vollere" Batterie. Dies aber wirklich nur bis das Ladegerät anfängt zu laden, dann kann man den Bleiakku wieder entfernen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...ich kenne das aus der Automobiltechnik- es kommt gar nicht so darauf an wieviel Elektronik dran ist sondern welche. Das mit dem Ruhestrom war wohl 2007 nicht so im Fokus, inzwischen wird da bei der Elektronikentwicklung viel mehr drauf geachtet. Daher kann auch eine Multi mit allem möglichen elektronischen Schnickschnack durchaus weniger an der Batterie nuckeln als die 1x98/848.

Gruss

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 22 Minuten schrieb testastretta_998:

Naja die besagte multi ist aus 2012...also auch nicht wirklich aktuell.

multis geben aber "ruhe und schlafen" tief.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...