Jump to content
heydemar

Leichter Ölfilm auf Gabel | Pan 899 --> Knacken bei Unebenheiten nach Gabelwartung

Empfohlene Beiträge

Hallo zusammen,

da die kleine ab heute wieder auf die Menschheit gelassen werden darf, habe ich heute ein kleine Runde gedreht und zu Hause feststellen müssen, das Fahrtrichtung links die Gabel einen zarten Ölfilm hat, auf der rechten Seite etwas weniger bis gar nicht. 

Schlimm? 

Wie packe ich das Problem beim Schopf? Zum nächsten Duc Händler und machen lassen (kosten ca.?).

Selber ausbauen und eine freie Werkstatt mit den Rohren aufsuchen, oder direkt aus dem Zubehör (Öehlins Gabel oä. kaufen.

Danke!!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wieso willst die Gabel tauschen, nur weil sie u.U. ein wenig sifft. Ist ja, als wenn du ein neues Auto kaufst, weil der Tank leer ist. 

Sifft sie denn wirklich oder ist es nur ein leichter Film? Ist das Tauchrohr sauber oder hängt da ggf. noch Dreck vom letzten Herbst. Was man als Sofortmaßnahme machen kann, ist eine sehr dünne Fühlerlehre unter den Simmerring schieben. Dann langsam die Fühlerlehre um das Rohr herumführen, dabei die Lehre gleichzeitig leicht rauf unter runter schieben und immer dicht am Rohr halten.

Wenn die Gabel wirklich undicht ist, dann halt die Simmeringe tauschen lassen und in dem Zusammenhang einen Service an der Gabel machen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das mit der Fühlerlehre merk ich mir. 

Muss ich mal probieren sollte es bei mir in den Jahren zu Probleme kommen. 

Mir wurde mal gesagt ein fettfilm unter die staubkappe kann auch Abhilfe schaffen. 

Nu wenig Fett, sollte Staub abfangen und Reibung minimieren. 

Gibt es im Radsport als eigenes gabel Fett.

Hat bei mir aber nicht geholfen. 

Im Gegenteil hatte dann Fett und Öl als Gemisch in der gabel ahha

Lg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wann war die Gebel denn das letzte mal beim Service?

Das mit dem Fett am Tauchrohr kenne ich auch, der Fahrwerksguru der mir beim Setup geholfen hat, hat mir aber Balistol empfohlen. Der nimmt ein glattes Tuch zur Hilfe und legt es um das Tauchrohr und zieht halt immer links rechts und geht um die Gabel rum. Er hat mir empfohlen das paar mal im Jahr zu machen.

Nur als Tipp. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

eine Folie (Abreißvisier o.ä.) nehmen und man durch die Staubkappe/Simmerring ziehen um ggf. Schmutz zu entfernen, kann sein, dass du nur ein Staubkörnchen drinnensteckt und deshalb die Gabel sifft! Ansonten Gabel ausbauen und neue (und bessere als original) Simmerringe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 19 Stunden schrieb heydemar:

 

Selber ausbauen und eine freie Werkstatt mit den Rohren aufsuchen, oder direkt aus dem Zubehör (Öehlins Gabel oä. kaufen.

Danke!!!

Öhlins kaufen ? Die süfft noch schneller 😂

Zarter Ölfilm sind die ersten Vorboten und Du wirst es nicht mehr aufhalten können. Simmerringe wechseln oder wechseln lassen und hast wieder Ruhe 😉

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Früher hat man das noch mit nem Fotofilm gemacht, Stichwort Kodachrome. ::::::D

Am Fahrrad nutze ich Brunox "Gabeldeo". Bin aber noch nie auf die Idee gekommen das auch am Moped einzusetzen. Jetzt wo ich drüber nachdenke aber vielleicht gerade zu Beginn der Saison nicht so schlecht, wenn das Material der SiRis und der Staubschutzkappen schön ausgetrocknet ist. Allerdings sollte man das nur sehr sparsam auftragen, da sich sonst ein Film bildet auf dem sich dann der Staub erst recht fängt.

Zum eigentlichen Problem: Gabelservice machen (lassen) und fertig. Schadet in keinem Fall!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 48 Minuten schrieb Pimpertski:

Früher hat man das noch mit nem Fotofilm gemacht, Stichwort Kodachrome. ::::::D

Mache ich noch immer so! 😉 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb Pimpertski:

Früher hat man das noch mit nem Fotofilm gemacht, Stichwort Kodachrome. ::::::D

Am Fahrrad nutze ich Brunox "Gabeldeo". Bin aber noch nie auf die Idee gekommen das auch am Moped einzusetzen. Jetzt wo ich drüber nachdenke aber vielleicht gerade zu Beginn der Saison nicht so schlecht, wenn das Material der SiRis und der Staubschutzkappen schön ausgetrocknet ist. Allerdings sollte man das nur sehr sparsam auftragen, da sich sonst ein Film bildet auf dem sich dann der Staub erst recht fängt.

Zum eigentlichen Problem: Gabelservice machen (lassen) und fertig. Schadet in keinem Fall!

Früher....

obwohl, das Filmzeug ist gerade wieder im kommen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Stunden schrieb greeco-k:

Wann war die Gebel denn das letzte mal beim Service?

Das mit dem Fett am Tauchrohr kenne ich auch, der Fahrwerksguru der mir beim Setup geholfen hat, hat mir aber Balistol empfohlen. Der nimmt ein glattes Tuch zur Hilfe und legt es um das Tauchrohr und zieht halt immer links rechts und geht um die Gabel rum. Er hat mir empfohlen das paar mal im Jahr zu machen.

Nur als Tipp. 

Und befolgst du den Ratschlag?

@Pimpertski, hab mir dafür das r.s.p Slick Kick angeschafft. Ist lithiumfrei uns somit ohne bedenken.
Bei mir war nur die Gabel so dermaßen am siffen, da hatte ich schnell mehr fett in der Gabel als außen.
lg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Wuzel:

Und befolgst du den Ratschlag?
 

Hab ich zumindest vor! 😂

Das war im September als er mir das gesagt hat und meine Gabel war letzte Woche erst beim Service. 

Werde das jetzt wahrscheinlich immer vor der Kringel Terminen machen. Da bin ich ja meist eh vorher am Moped dran. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bitte berichte!

Unterschiede sind def. Spürbar. 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe mit jetzt erst einmal einen Kurs eingeholt für den Gabelservice. 
Dieser liegt bei 300€ inkl. De-Montage usw.. 

Preis ist nach meinen Recherchen "Ok"... Ich denke nach 14k Kilometer macht dies auch sinn, oder? 
Die Gabel hatte bis dato noch keinen Service bekommen. 

Werde am Wochenende euren "Fotofilm-Tipps" einmal nachkommen 🙂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe am Wochenende mal den Fotofilm-Trick versucht, leider ohne Besserung. 
Habe mich inzwischen dazu entschieden die Holme selber aus zu bauen und dann zur Wartung bringen. 

Das sollte ohne Probleme möglich sein und bevor irgendeine Werkstatt beim Aus- und Einbau rumschlampt mache ich es lieber selber. 

 

Gibt es hier im Forum ggfs. jemanden der den Service schon paar mal gemacht hat und dies gegen Geld im Raum NRW macht? 
Als Oberpingel vertraue ich keiner Werkstatt hier im umkreis 🙂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hier im Forum mal den @ernie1001 anschreiben. Evtl macht er das.

Als Händler in NRW kann ich ansonsten Witten&Weber in Bad Berleburg wärmstens empfehlen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank! Ernie habe ich einmal angeschrieben. Witten&Weber ist 175km von mir :(

Welche Duc Händler kann man denn generell im Raum Aachen/Köln empfehlen?

Danke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Story wird jetzt dann wohl doch noch etwas länger. 
Inzwischen ist die Gabel revidiert und wieder eingebaut... nun habe ich nach Einbau ein klacken wenn ich zb. mit mittlerer Geschwindigkeit einen Bordstein hochfahre oder über leicht abgesackte Kanaldeckel. 

Um aus zu schließen das es am Lenkkopflager liegt, habe ich einmal den Lenkungsdämpfer demontiert. 
Nach Lenkkopflager sieht es nicht aus. Gefühlt ist es zwischen der unteren Aufnahme der Gabelholme und der oberen locker/lose. Also Lenkrohr? 
Aber das kann doch nicht auf einmal auftauchen, vor revedierung der Gabel war alles top!! 

Ist dieser Abstand richtig? 

2019-06-16_20-08-47.jpg

 

Bleibt mir wohl nichts übrig als Gabel wieder aus zu bauen und zu schauen ob das Knacken vom Lenkkopf kommt, oder nicht. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das klingt interessant, ich habe nämlich seit kurzem das gleiche Problem.

Wenn ich über einen abgesenkten Bordstein fahre gibt es ein seltsames Geräusch.

Bei mir ist es eher ein metallisches Schlagen. Klingt als würde die Gabel durchschlagen, was sie natürlich nicht tut.

Halte uns gerne auf dem Laufenden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

„Schön“ das ich nicht alleine bin.. ;)

Zum Geräusch kann ich auch sagen das es metallisch klingt und als sei etwas locker - merke es ein bisschen auch in den Griffen.

Aktuell habe ich 0 Ahnung was es sein kann. Um den gesamten Ausbau werde ich sicherlich nicht drumherum kommen. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, total schön.. 🤣

Ich bilde mir auch ein, ein haptisches Feedback zu kriegen und nicht nur das Geräusch zu hören.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...bei der Showa-Gabel meiner 900er wars die Gabelfeder die innen am Rohr anschlägt. Hab mich blöd gesucht bis ich das rausgefunden hatte.

Öhlins-Gabeln machen das nicht weil da die Feder mit einem Kunststoffteil geführt wird.

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb lunschi:

...bei der Showa-Gabel meiner 900er wars die Gabelfeder die innen am Rohr anschlägt. Hab mich blöd gesucht bis ich das rausgefunden hatte.

Öhlins-Gabeln machen das nicht weil da die Feder mit einem Kunststoffteil geführt wird.

Kai

Vielen Dank für deinen Hinweis!!!

Ergo sollte ich eigentlich ein "Schlagen" aus dem entsprechenden Gabelholm hören? 
Ich meine auch aus dem linken Bereich zu hören.... Nachstellen kann man das nicht bei ausgebautem Gabelholm, oder? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 14 Minuten schrieb heydemar:

Vielen Dank für deinen Hinweis!!!

Ergo sollte ich eigentlich ein "Schlagen" aus dem entsprechenden Gabelholm hören? 
Ich meine auch aus dem linken Bereich zu hören.... Nachstellen kann man das nicht bei ausgebautem Gabelholm, oder? 

Nö mit Nachstellen ist da nichts. Das ist bauartbedingt. Damit leben oder auf Öhlins umrüsten 😎

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 16 Stunden schrieb heydemar:

Die Story wird jetzt dann wohl doch noch etwas länger. 
Inzwischen ist die Gabel revidiert und wieder eingebaut... nun habe ich nach Einbau ein klacken wenn ich zb. mit mittlerer Geschwindigkeit einen Bordstein hochfahre oder über leicht abgesackte Kanaldeckel. 

Um aus zu schließen das es am Lenkkopflager liegt, habe ich einmal den Lenkungsdämpfer demontiert. 
Nach Lenkkopflager sieht es nicht aus. Gefühlt ist es zwischen der unteren Aufnahme der Gabelholme und der oberen locker/lose. Also Lenkrohr? 
Aber das kann doch nicht auf einmal auftauchen, vor revedierung der Gabel war alles top!! 

Ist dieser Abstand richtig? 

2019-06-16_20-08-47.jpg

 

Bleibt mir wohl nichts übrig als Gabel wieder aus zu bauen und zu schauen ob das Knacken vom Lenkkopf kommt, oder nicht. 

Das kann so nicht passen richtig montiert steht die Gabelbrücke an der Mutter an und etwas weit stehen dich tauchrohre auch durch.... 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 50 Minuten schrieb Bele69:

Das kann so nicht passen richtig montiert steht die Gabelbrücke an der Mutter an und etwas weit stehen dich tauchrohre auch durch.... 

Stimme ich jetzt nicht zu. Der Abstand ist schon relativ groß. Ich habe jetzt zwar gerade kein richtig gutes Bild, aber ich denke, der Abstand ist schon vergleichbar zu dem bei meiner 1299

8179DCF2-929C-4FF7-A0A9-C7CC054820AA.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich kann morgen mal mit dem Messschieber ran und die Werte durchgeben. Das ist vielleicht auch etwas genauer als Bilder. 
Es steht noch die Testfahrt auf dem Kopfsteinpflaster aus um den Ursprung ggfs. lokalisiert zu bekommen..... 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb Trevor Philipps:

Muss das so mit dem rechten Stummel?

😂

Muss nicht, ist optional 🤣💪

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe die Gabelbrücke erst am WE unten gehabt. Und gestern nochmal geschaut.

Bei mir ist der Abstand an meiner 1299 auch so.

Die Gabelbrücke kann man ja auch nicht weiter runter schieben. Optisch passt das würde ich sagen 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gabelbrücke unten bündig mit Lenkkopfmutter ........

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Trevor Philipps:

Was willst du damit sagen? Schrauben prüfen?

Wie weit die Gabel durch die untere Gabelbrücke muss. 😏

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Trevor Philipps:

Was willst du damit sagen? Schrauben prüfen?

Durchsteckmass der Rohre von unterer Gabelbrücke bis oberkante

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Lenkkopfmutter glaub ich mit 15 nm anziehn ...........

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Bele69:

Lenkkopfmutter glaub ich mit 15 nm anziehn ...........

Dachte 25-30NM. 🤔

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Minuten schrieb adi1204:

Dachte 25-30NM. 🤔

Jop stimmt sorry 25 ...... 20 sind ausreichend meiner Meinung nach

Nut.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gut - DANKE!! Ich werde zum Feiertag hin nochmal alles prüfen...
Nervendes Thema :(

 

EDIT, ich habe mir gerade nochmal alles genauer angeschaut - inkl. Einstellung des vorderen Fahrwerkssetups.
Da passt alles!! Ich kann das Geräusch auch nicht genau lokalisieren. 
Wie/Womit öffnen ich denn die Lenkkopfmutter? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit einer speziellen Lenkkopfmutternuss.

Alternativ mit einer Spitzzange und einem langen Schlüssel als Hebel. Ist aber die unschöne Variante und nicht zu empfehlen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Bravemaverick:

Warum löst Ihr die Mutter beim Tausch der Holme?

Ich möchte die Mutter nicht lösen um die Holme zu tauschen, ich möchte die Mutter lösen um eine Fehlerdiagnose zu betreiben. 


Das sind die gängigen Preise für diese Nuss??
--> https://www.ebay.de/i/182899730068?chn=ps 

Danke @Trevor Philipps

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die habe ich auch. Passt perfekt und der Preis ist Top. 👍

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 29.6.2019 um 21:50 schrieb Trevor Philipps:

Gibts schon neue Erkenntnisse @heydemar ?

Die Nuss ist angekommen - wenn die Temperaturen in meiner Garage mal wieder bei 25 Grad sind werde ich die Duc noch einmal aufhängen und alles auseinander bauen.... 
Bei dir ergab sich auch noch nichts neues? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 17 Minuten schrieb heydemar:

Die Nuss ist angekommen - wenn die Temperaturen in meiner Garage mal wieder bei 25 Grad sind werde ich die Duc noch einmal aufhängen und alles auseinander bauen.... 
Bei dir ergab sich auch noch nichts neues? 

Nein, hab noch nichts unternommen..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...