Jump to content

Empfohlene Beiträge

Moin Leute, 

da dieses Wochenende endlich mal geiles Wetter war konnte ich zum erstmal meine Panigale 1199 auf der Autobahn ausfahren. Leider ist mir aufgefallen, das irgendwie Leistung fehlt. Wenn ich vollgas geben komme ich relativ flott auf 260 kmh. Danach "beschleunigt" das gute Stück nur noch sehr Langsam. (10-15 sek. von 260-270 kmh).  Ist das Normal oder stimmt da was nicht ? Vorher fuhr ich eine Zx10r Baujahr 05 und diese beschleunigte locker auf 299kmh, obwohl diese laut Papiere weniger PS und Drehmoment hat. 

Zur Panigale: 

1199 komplett Original mit 17.000km. 

Zu mir: 

180 cm, 85kg schwer

 

MfG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb lucky7:

Übersetzung geändert?

nicht das ich wüsste, habe das motorrad so gekauft

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb lucky7:

Ok, welche Drehzahl liegt an bei 270?

 

WhatsApp Image 2019-04-07 at 20.37.24.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die sollte mindestens bis 10.500 drehen, vorausgesetzt es ist halbwegs windstill und du machst dich ordentlich klein. Bei den 1199ern hat Ducati mal die Drehzahl um 500 Umdrehungen gesenkt wegen der Pleuelbrüche. Kontrolliere mal alles nach, Luftfilter voll, Airboxdichtung, Tankentlüftung, 

sonst mal Fehlerspeicher auslesen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wundert mich, da das gute Stück vor kurzem erst eine Inspektion bekommen hat-:- 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das braucht dich nicht zu wundern, beim Bremsflüssigkeit und Motoröl wechseln fällt das keinem auf.

Erreicht sie denn die Höchstgeschwindigkeit?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Trevor Philipps:

Das braucht dich nicht zu wundern, beim Bremsflüssigkeit und Motoröl wechseln fällt das keinem auf.

Erreicht sie denn die Höchstgeschwindigkeit?

habe ich noch nicht geschafft. Da es wirklich sehr lange dauert  und die Ab nicht so lange frei war 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Trevor Philipps:

Hast du das Bike beim Händler gekauft?

Jap, habe ich zum glück gemacht ^^

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auspuffklappe macht zu. Wie immer

Weil die kaputt ist.

Lass das checken.

War bei meiner 1299 auch so.

Bei 270 als ob man in den Begrenzer läuft 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Minuten schrieb Kevus:

Jap, habe ich zum glück gemacht ^^

Na dann ist ja easy.

Kannst ihm den Tip vom @turbostef gleich mitgeben, dann muss er nicht so lange suchen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb turbostef:

Auspuffklappe macht zu. Wie immer

Weil die kaputt ist.

Lass das checken.

War bei meiner 1299 auch so.

Bei 270 als ob man in den Begrenzer läuft 

 

Sicher, dass du keine 899 gekauft hast?

😁

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Trevor Philipps:

Sicher, dass du keine 899 gekauft hast?

😁

Also in Aragon war mein moped auf der Geraden nicht das langsamste;)

vielleicht waren da aber auch nur 600er unterwegs :D

gegen eine v4 ist aber kein Kraut gewachsen 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dieses Leiden hatte meine 1299 auch. Neue Klappenfeder verbaut und plötzlich dreht die Mühle im 6. Gang aus. 

Gruß, Roland 

  • Like 1
  • Thanks 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb RolandH.:

Dieses Leiden hatte meine 1299 auch. Neue Klappenfeder verbaut und plötzlich dreht die Mühle im 6. Gang aus. 

Gruß, Roland 

So schaut's aus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 54 Minuten schrieb RolandH.:

Dieses Leiden hatte meine 1299 auch. Neue Klappenfeder verbaut und plötzlich dreht die Mühle im 6. Gang aus. 

Gruß, Roland 

Merkt man das nur im oberen km/h Bereich bei ca 260 km/h?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 59 Minuten schrieb RolandH.:

Dieses Leiden hatte meine 1299 auch. Neue Klappenfeder verbaut und plötzlich dreht die Mühle im 6. Gang aus. 

Gruß, Roland 

Ihr immer mit eurer Klappe... Ausbauen und freuen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 21 Minuten schrieb xDESMOx:

Merkt man das nur im oberen km/h Bereich bei ca 260 km/h?

Es ist natürlich schwer zu Beurteilen, habe das Motorrad noch nicht so lange und kenne es dementsprechend nicht anders. Die Karre zieht schon gut durch unten heraus aber ob es wirlich die volle Leistung ist kann ich nicht beurteilen. Werde morgen mal bei den Händler anrufen und die sollen das nochmal durchchecken. 

 

Die Auspuffklappe, kann man das irgendwie diagnostizieren, das die nicht richtig funktioniert? Außer das sie im 6. Gang nicht ausdreht? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Stunden schrieb Kevus:

Die Auspuffklappe, kann man das irgendwie diagnostizieren, das die nicht richtig funktioniert? Außer das sie im 6. Gang nicht ausdreht? 

Sollte meines Wissens nach im Fehlerspeicher abgelegt sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 17 Minuten schrieb Desmo Topschi:

Wenn an meiner Kiste die AK hängt erscheint sofort die Motorkontrollleuchte.

 

Die Motorkontrollampe ist bei mir nicht an 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Stunden schrieb Kevus:

Es ist natürlich schwer zu Beurteilen, habe das Motorrad noch nicht so lange und kenne es dementsprechend nicht anders. Die Karre zieht schon gut durch unten heraus aber ob es wirlich die volle Leistung ist kann ich nicht beurteilen. Werde morgen mal bei den Händler anrufen und die sollen das nochmal durchchecken. 

 

Die Auspuffklappe, kann man das irgendwie diagnostizieren, das die nicht richtig funktioniert? Außer das sie im 6. Gang nicht ausdreht? 

Nein, es erscheint keine Fehlermeldung. Es fehlt nur Leistung. Kannst Du mal testen: Stecker der Klappe ziehen, und Klappe mit Draht geöffnet sichern. Dann fahren. Den Unterschied merkst Du deutlich! - wenn es das sein sollte. Fehlen ca. 20 - 25 PS. Hatte meine auf dem Prüfstand mit zu schwacher Feder...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hat wer zufällig ein Bild wie man die Auspuffklappe mit Draht sichert? An welchen Punkten muss der Draht angesetzt werden?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

ich bin gerade nochmal gefahren. Also ab den 4 Gang hat die pani Probleme auszudrehen. Bei knapp 10.000 rpm fühlt es sich an als wenn sie in ein drezahlbegrenzer läuft. In den 5 hochgeschaltet beschleunigt sie bis 10.000 rpm dann weiter....

 

wird sehr wahrscheinlich die Klappe sein 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Kevus:

Hi,

ich bin gerade nochmal gefahren. Also ab den 4 Gang hat die pani Probleme auszudrehen. Bei knapp 10.000 rpm fühlt es sich an als wenn sie in ein drezahlbegrenzer läuft. In den 5 hochgeschaltet beschleunigt sie bis 10.000 rpm dann weiter....

 

wird sehr wahrscheinlich die Klappe sein 

ziemlich sicher die klappe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielleicht ist sie ja bei 10k abgeriegelt? Normal sollte sie bis 10.500 rpm drehen. 

Probiert es doch mal als mittels Drahtsicherung. Dann könnt ihr auch gleich mal ein Bild einstellen 🙂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Stunden schrieb xDESMOx:

Vielleicht ist sie ja bei 10k abgeriegelt? Normal sollte sie bis 10.500 rpm drehen. 

🙂

Nur bis 10500??

 

Normal ist doch bei 11250 der letzte schaltblitze. 

Screenshot_20190307-073335.thumb.png.6c4db2d5592c06c700deab8e344304ea.pngScreenshot_20190307-073356.thumb.png.5b82b6507d5c6d89912d762f926c36dd.png

Ende ist dann 11500 oder später.... 

Screenshot_20190307-074132.thumb.png.88bf3cbed5a5a444e4b061b1338ea864.png

 

Bei 10500 gerade mal ein kleines Licht am Horizont? 

Screenshot_20190307-073227.thumb.png.ee455f2ecd3f33b66c4c7b277e394335.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 23 Stunden schrieb xDESMOx:

Merkt man das nur im oberen km/h Bereich bei ca 260 km/h?

Bei mir war das so. Auf der LS hab ich von Leistungsmangel nix gemerkt. 

Gruß, Roland 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Stunden schrieb xDESMOx:

Vielleicht ist sie ja bei 10k abgeriegelt? Normal sollte sie bis 10.500 rpm drehen. 

Probiert es doch mal als mittels Drahtsicherung. Dann könnt ihr auch gleich mal ein Bild einstellen 🙂

11.500 😉 bei 10.500 steht noch nicht mal volle Leistung an 😂🏻

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Stunden schrieb xDESMOx:

Hat wer zufällig ein Bild wie man die Auspuffklappe mit Draht sichert? An welchen Punkten muss der Draht angesetzt werden?

Würde mich auch interessieren 😉

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 41 Minuten schrieb RolandH.:

Bei mir war das so. Auf der LS hab ich von Leistungsmangel nix gemerkt. 

Gruß, Roland 

Auf der Landstraße habe ich das nicht gemerkt. Im 2. Gang ist der Drehzahlbegrenzer kein Problem🙂 

Aber kein Grund zur Sorge. Motorrad geht zum Händer wo ich sie gekauft habe und der soll’s reparieren. Bin ja zum Glück noch in den ersten 6 Monaten der Gewährleistung 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Stunden schrieb Kevus:

Im 2. Gang ist der Drehzahlbegrenzer kein Problem 

Echt? Hab ich letztes Jahr probiert, war ein ordentlicher Powerwheelie (ok) Aber dem Begrenzer bin ich nicht nahe gekommen (Vollgas) :blink:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 28 Minuten schrieb herr.soeren:

300 sollten auch auf ner LS zu schaffen sein 

Auf dem Hinterrad?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 47 Minuten schrieb Stiefel:

Auf dem Hinterrad?

Also 300 fahre ich auf der LS quer!  Alles andere schockt nicht! 

  • Thanks 1
  • Haha 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hat wer die Artikelnummer von der stärkeren Auspuffklappenfeder?

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb xDESMOx:

Hat wer die Artikelnummer von der stärkeren Auspuffklappenfeder?

 

Stecker abstecken und mit Blumendraht die Klappe sichern. 0,0005 Cent und 10 min Arbeit. 

  • Thanks 3
  • Haha 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Stunden schrieb lucky7:

Stecker abstecken und mit Blumendraht die Klappe sichern. 0,0005 Cent und 10 min Arbeit. 

Genau Blumendraht, so wird das Möped auch für die Grünen Weltverbesserer sympathischer 😛

Son bissl Rindenmulch noch dazu wäre dann perfekt ^^

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da gabs auch mal was mit einer dickeren Feder.Wurde in der Serie mal geändert.

Wann genau weis ich nicht.Manche 12er haben die schon.

Gruß Klaus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...