Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Ede

Bremse hinten nicht zu entlüften Monster 821

Empfohlene Beiträge

Moinsen,

ich habe ein Problem, das mich zum Wahnsinn treibt.

Die Monster meiner Frau, 821 Bj 2015 hat hinten Luft in der Bremse. Die ist beim BF-Wechseln reingekommen, beim ersten Aufdrehen des Nippels.

Und seitdem geht die nicht.mehr raus. Mit Pumpen geht es nicht, auch nich mit einem Entlüftergerät( mit Druckluft).

Dann habe ich den Sattel abgebaut, die Leitung augeklinkt und den Sattel nach oben gelegt, also auf die Sitzbank. Der Nippel ist nun ganz oben, aber nix.

Ob mit pumpen oder dem Gerät, die Luft geht nicht raus. .

Es kommt zwar BF raus, aber keine einzige Luftblase.

Kann man das ABS enventuell ansteuern, damit über die Pumpe dadrin die Luft mal raus kommt?

Oder hat jemand noch einen ganz anderen Trick?

Ich bin mit meinem Latein am Ende.

 

Dank schonmal

Ede

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte das Problem bei meiner alten S4R auch damals, das einzige das geholfen hat, 

komplette Bremsanlage ausgebaut und aufgehängt und einen Tag hängen gelassen.

Mords Aufwand, aber hat geholfen, Jahr darauf die Mühle verkauft :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Den Sattel hochzulegen ist ganz wichtig. Ohne geht es nicht.

Gib zusätzlich noch über Nacht Druck auf die Bremse und klopfe die Leitung vorm entlüften mit einem Gegenstand aus Metall ab.

Das hat bei mir zum Erfolg geführt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke erstmal.

Den Sattel habe ich gestern ganz hoch gelegt. Werde am WE mal schauen,

wenns noch andere Tipps gibt, bitte immer her damit

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich hab den druckstift vom hebel zur pumpe ausgebaut und mit nem 5er imbuss mit griff dann gepumpt ..

der druckstift geht nicht ganz in endstellung darum kommt zu wenig bremsflüssigkeit nach ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 14 Minuten schrieb Gegi:

ich hab den druckstift vom hebel zur pumpe ausgebaut und mit nem 5er imbuss mit griff dann gepumpt ..

der druckstift geht nicht ganz in endstellung darum kommt zu wenig bremsflüssigkeit nach ...

Kann dir grad nicht ganz folgen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte ich mal bei meiner RGV. 2 Abende rumgebastelt, aufgehängt, alles versucht, aber nix zu machen...

Stahlbus Entlüftungsventil rein und nach paar Minuten hatte ich Druck. 😐 Ich denke nicht, dass es speziell am Stahlbus Ventil lag, vielmehr an einer defekten Entlüftungsschraube. Der dichtende Konus hatte auch  eine kleine Druckstelle. 

Manchmal hat eine kleine Ursache eine große Wirkung...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kommst du denn da dran zum pumpen? Ist da genug Platz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wobei der Behälter sich ziemlich schnell leert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe den Hebel ganz durchgedrückt und mit einem Gurt so fixiert. 48 Std stehen lassen, nix geht. Es kommt BF raus, aber keine Luftblasen. aber der Druck baut sich nicht auf.

Ich kotze langsam echt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

warscheilich wird genau da die luft hängen ...

 

bremse 821.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Teste eine neue Entlüftungsschraube. Kostet zwischen 5-10€ wenn du nicht gleich eine Stahlbus nimmst. Ich hatte genau das gleiche Problem, lag nur daran...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Minuten schrieb janisbein:

Teste eine neue Entlüftungsschraube. Kostet zwischen 5-10€ wenn du nicht gleich eine Stahlbus nimmst. Ich hatte genau das gleiche Problem, lag nur daran...

Stahlbus schadet nie! Werd ich demnächst auch einbauen! 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schraube habe ich grad probiert, nix geht. Werde den Hüchel wohl doch zerlegen und die Leitung abklopfen.

Alternative wäre vielleicht, Druck auf den Behälter zu geben.Dazu müßte man nen Deckel umbauen. Braucht ja nicht viel zusein, denke, das der permantene Druck wichtig wäre. Ich habe so einen Entlüfter, der mit Druckluft die Flüssigkeit raussaugt. Der geht nicht. Habe schon nen ganzen Liter durchgejagt, Pustekuchen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Irgendwie kommt mir das alles seltsam vor. 🤔

Die hat ABS oder?

Mal Zündung an und ein paar Meter gerollt? Eventuell liegt’s ja am ABS Block?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Willkommen im Club. 1200R ebenfalls. Ducati Händler hat sie entlüftet wie es gehört, über Nacht aufgehängt etc. Nach 800km wieder null bremswirkung. Es gibt laut ducati keine Lösung dafür. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb adi1204:

Irgendwie kommt mir das alles seltsam vor. 🤔

Die hat ABS oder?

Mal Zündung an und ein paar Meter gerollt? Eventuell liegt’s ja am ABS Block?

Wollt ich vorhin auch schon anregen, hab mich aber nicht getraut. Besser beim Entlüften Motor anmachen Zündung reicht nicht. Sonst funzt die ABS Pumpe nicht!

Aber bitte nicht haun wenn das Bullshit ist mit dem ABS. Bei mir hats jedenfalls geholfen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Desmo Topschi:

Wollt ich vorhin auch schon anregen, hab mich aber nicht getraut. Besser beim Entlüften Motor anmachen Zündung reicht nicht. Sonst funzt die ABS Pumpe nicht!

Aber bitte nicht haun wenn das Bullshit ist mit dem ABS. Bei mir hats jedenfalls geholfen.

Ich denke wenn ich mir so die allgemeine Problematik mit den Hinterrad Bremsen von Brembo so in verschiedenen Ducati Foren anschaue, sollten wir vielleicht mal den Brembo Emailserver mit Beschwerde Emails richtig zu scheißen. Dann merken die vielleicht mal das ihre Produkte nicht über jeden Zweifel erhaben sind!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eine Qual, aber es kann wirklich erreicht werden... jedenfalls bei mir.

Verwöhnt von der wirklich hervorragenden hinteren Bremsleistung meiner 899, musste an meiner 1100evo Monster was passieren. Ich habe ständig die Tüv-Prüfer volllabern müssen, dass die hintere Bremse nur anwesend, aber ohne Wirkung sei und das bei Ducatis normal ist ... zum Kotzen, blablabla. Mit Alu-Dichtringen, einer 13er Pumpe der 851 (11er ist original), Unterdruck-Entlüfterpumpe, neuem Schlauch zum Pissbecher und Stahlbus habe ich es hinbekommen. Seit dem ein hervorragender Druckpunkt und erstklassige Bremsleistung bis Dato und ~ 6k km. Doch das Entlüften war pain-in-the-ass ... Ich habe zum Entlüften : die Zange abgeschraubt, Holzbrett zwischen die Kolben, Leitungen freigelegt, Pissbecher abgeschraubt, Rohr durch die Vorderachse, Bobbinsständer vorne angesetzt, Zange so hoch wie möglich gelegt, die Mopete hinten dann per Seilwinde so hoch unter die Decke gezogen als Kopfstand, dass die Zange über dem ABS Block lag und dann mit Vakuumflasche gepumpt wie blöde. Was da dann an Luft rauskam ist unbeschreiblich !!! ... Ohne Stahlbus hätte ich bestimmt den nötigen flow überhaupt nicht hinbekommen. Eigentlich hätte das Gleiche nach Testfahrt und ABS-Auslösung noch mal ablaufen müssen, doch bei mir war das nicht mehr nötig.

Was letztendlich die effektivste Veränderung war, kann ich nicht genau sagen. In Summe war es mir den gesamten Aufwand aber wert. Endlich einen Anker, wenn ich ihn brauche.

Sollte ich noch mal in Bologna im Werk vorbei kommen, hau ich da garantiert einem aufs Maul !!

Tante Edith meint noch, dass Alu-Isoband an den Leitungen am Krümmer vorbei und gute DOT-Rennplempe auch nicht geschadet haben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Problem ist, dass es in Bofgo Panigale soviele Penner gibt dasx die verdiente Keile ein Lebenswerk ist. Da ist kein Luigi der es nicht verdient hätte. Angefangen bei der Lederjacke!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...habe jetzt bei der Scrambler auch das Gefühl dass die Bremse weich geworden ist seit mal das ABS in Aktion war. Irgendwie scheint das mit der Vorbefüllung der ABS-Einheit im Werk doch nicht so der Hit zu sein. Muss wohl doch mal paar Stahlbus-Entlüfter ordern.

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Denkt ihr wenn ich das abs auf Stufe 1 stelle, also nur vorne, das es dann hinten keine Luft mehr zieht?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab auch schon darüber nachgedacht, das ABS iwie zu aktivieren.. Das würde höchstens mit nem Tester gehen. Keine Ahnung ob Guzzi-DIAG dafür funzen könnte. Werde da mal nachschauen.

Ansonsten hänge ich den Arsch mal hoch, damit der Bremssattel noch höher hängt. Aber bei Aprilia soll das Problem das gleiche sein. Wohl Brembotypisch. Selbst bei der alten Pantah hatte ich ein Problem, die Luft rauszukriegen. Da hat es aber dann gefunzt.

@daves, das wird damit nix zutun haben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du denn jetzt mal mit Zündung an und paar Meter rollen (bis die ABS Lampe aus ist) zu entlüften?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nein noch nicht. kann ich nachher auch mal versuchen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb adi1204:

Hast du denn jetzt mal mit Zündung an und paar Meter rollen (bis die ABS Lampe aus ist) zu entlüften?

Was soll das bringen? Das öffnet die ABS-Ventile nicht.

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb lunschi:

Was soll das bringen? Das öffnet die ABS-Ventile nicht.

Kai

Keine Ahnung. 😎

Aber mir klingt das eh alles irgendwie mysteriös.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Stunden schrieb Ede:

Hab auch schon darüber nachgedacht, das ABS iwie zu aktivieren.. Das würde höchstens mit nem Tester gehen. Keine Ahnung ob Guzzi-DIAG dafür funzen könnte. Werde da mal nachschauen...

Geht mit GuzziDiag leider nicht.

Aber hier scheint mir das Problem zumindest zum Teil zu liegen.Ich weiss,das man z.B bei Triumph das ABS Modul via Diagnose Gerät auf "Durchzug" stellen kann. Bei Ducati könnte ich bisher nichts definitives rausfinden.Lapidarer Satz eines Mechanikers:Brauchst nicht. Ich bin eigentlich anderer Meinung.Weiss hier jemand was definitives?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 22 Minuten schrieb idaka:

Aber hier scheint mir das Problem zumindest zum Teil zu liegen.Ich weiss,das man z.B bei Triumph das ABS Modul via Diagnose Gerät auf "Durchzug" stellen kann. Bei Ducati könnte ich bisher nichts definitives rausfinden.Lapidarer Satz eines Mechanikers:Brauchst nicht. Ich bin eigentlich anderer Meinung.Weiss hier jemand was definitives?

Ich hab doch weiter oben schon aus dem WHB für Scrambler / V4 zitiert. Angeblich ist der Sekundärkreislauf der ABS-Module vorbefüllt und einbaufertig; nach Einbau ist das System dann "normal" zu befüllen oder zu entlüften. Eine Möglichkeit, die Ventile oder die ABS-Pumpe über DDS anzusteuern gibt es nicht.

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Stunden schrieb lunschi:

Ich hab doch weiter oben schon aus dem WHB für Scrambler / V4 zitiert. Angeblich ist der Sekundärkreislauf der ABS-Module vorbefüllt und einbaufertig; nach Einbau ist das System dann "normal" zu befüllen oder zu entlüften. Eine Möglichkeit, die Ventile oder die ABS-Pumpe über DDS anzusteuern gibt es nicht.

Kai

Danke,Kai.Hatte ich überlesen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Stunden schrieb lunschi:

Ich hab doch weiter oben schon aus dem WHB für Scrambler / V4 zitiert. Angeblich ist der Sekundärkreislauf der ABS-Module vorbefüllt und einbaufertig; nach Einbau ist das System dann "normal" zu befüllen oder zu entlüften. Eine Möglichkeit, die Ventile oder die ABS-Pumpe über DDS anzusteuern gibt es nicht.

Kai

Heißt aber auch nicht zwangsläufig das da keine Luft drinnen ist und die beim Entlüften nicht entweicht.

Wobei man natürlich auch berücksichtigen muß, das solange das ABS Ventil geschlossen ist und das öffnet ja nur im ABS einsatz, eventuelle Luft im ABS keine Rolle spielt.

Also ABS eher nicht!

Und das laufen lassen des Motors beim Entlüften um das ABS zu aktivieren nützt auch nix, weil das Ventil ja geschlossen bleibt solange die Kiste nicht rollt und die Sensoren ein stehendes Rad signalisieren. Wie Kai das bereits erwähnte.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bin da auch noch nicht ganz mit durch. Konstruktionbedingt ist es ja möglich, dass sich der ABS Block mit entlüftet. Sollte man dazu eine bestimmte Entlüftungstechnik anwenden?

Gibt es praktische Erfahrungen von Fachleuten?

Möcht es nur gerne wissen, betrifft mich temporär nicht 👍

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 45 Minuten schrieb max.speed:

Bin da auch noch nicht ganz mit durch. Konstruktionbedingt ist es ja möglich, dass sich der ABS Block mit entlüftet. Sollte man dazu eine bestimmte Entlüftungstechnik anwenden?

Gibt es praktische Erfahrungen von Fachleuten?

Möcht es nur gerne wissen, betrifft mich temporär nicht 👍

In allen Ducati Foren besteht einheitliche Meinung das das ABS nicht separat entlüftet wird, sondern ganz normal wie bei jedem anderen nicht ABS Moped auch. Hab bei meiner Kleinen mit ABS letzte Woche die Plörre gewechseln. Am gleichen war die Bremse etwas schwammig, am nächsten Tag vorsichtshalber noch mal durchgepumpt und seitdem perfekte Bremsleistung. Fein dosierbar bis Stoppies alles möglich.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 18 Minuten schrieb Desmo Topschi:

 Fein dosierbar bis Stoppies alles möglich.

Es geht hier um die hintere Bremse. Vorn ist kein Problem, das sitzt nur hinten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sorry, das hat man nun davon wenn man alt wird und 2 Bremsen Freds parallel laufen. Da kann man schon mal den Faden verlieren. Am Besten ich hol meinen Rentenantrag gleich Morgen!

Aber nichts destotrotz ist die Hintere Bremse ne komlette Fehlkonstruktion. Ich bin froh das ich den Scheiß nur 1x nach der Überwinterung habe. Was eigentlich 1x zu viel ist! Für das Geld!!!!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So sieht es grade aus. Da kommt immer nur BF, aber kein Luft. Aber langsam, ich denke nach ca. 4 Liter durchpummpen, stellt sich ein langsam härter werdender Hebel ein. Am Mooped falls jemand grad an etwas anders gedacht haben sollte😅

Prbiert habe ich erstmal das Durchpumpen, dann einen Entlüfter mit Druckluft, dann einen Entlüfterschlauch von Louis, mit nem Rückschlagventil, ich habe versucht, mit einer großen Spritze ein Vakuun zu erzeugen, damit die BF besser rausgesaugt wird.. Habe es mit klopfen an der Bremsleitung probiert, mit Pedal vorspannen und 48 Std so gelassen. alles nix geholfen. Es war mal etwas da, sowas wie ein Gegendruck, aber das war zuwenig.

Der Sattel ist etwa 20cm über dem ABS-Block

 

20190604_174908[1].jpg

1936653722_20190604_1749151.thumb.jpg.809e27691a71b332e277f772740f1f42.jpg

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Desmo Topschi:

Sorry, das hat man nun davon wenn man alt wird und 2 Bremsen Freds parallel laufen. Da kann man schon mal den Faden verlieren. Am Besten ich hol meinen Rentenantrag gleich Morgen!

Soll ich Dir den abzeichnen??🤣🤣

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schaut eigentlich alles Perfekt aus!!!

Wobei ich den Absaugschlauch nicht nach oben ziehen würde, da das wieder den benötigten Unterdruck erhöht. Aber das spielt keine Rolle.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb Ede:

1936653722_20190604_1749151.thumb.jpg.809e27691a71b332e277f772740f1f42.jpg

 

 

...wobei ich das so wie hier gezeigt auch wieder für suboptimal halten würde weil Luftblasen die sich in der Bremszange (im Raum hinter dem Kolben) sammeln dann höher sind als die Entlüfterschraube. So wie auf dem Bild kannst Du da hundert Liter Bremsflüssigkeit durchpumpen und wirst die Luft aus der Zange doch nicht rausbekommen. Dazu muss die Seite wo die Bohrung von der Entlüfterschraube zum Kolbenraum geht der höchste Punkt in der Zange sein. Das ist viel wichtiger als ob die Zange höher oder niedriger als der ABS-Block ist denke ich.

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Ede:

So sieht es grade aus. Da kommt immer nur BF, aber kein Luft. Aber langsam, ich denke nach ca. 4 Liter durchpummpen, stellt sich ein langsam härter werdender Hebel ein. Am Mooped falls jemand grad an etwas anders gedacht haben sollte😅

Prbiert habe ich erstmal das Durchpumpen, dann einen Entlüfter mit Druckluft, dann einen Entlüfterschlauch von Louis, mit nem Rückschlagventil, ich habe versucht, mit einer großen Spritze ein Vakuun zu erzeugen, damit die BF besser rausgesaugt wird.. Habe es mit klopfen an der Bremsleitung probiert, mit Pedal vorspannen und 48 Std so gelassen. alles nix geholfen. Es war mal etwas da, sowas wie ein Gegendruck, aber das war zuwenig.

Der Sattel ist etwa 20cm über dem ABS-Block

 

20190604_174908[1].jpg

1936653722_20190604_1749151.thumb.jpg.809e27691a71b332e277f772740f1f42.jpg

 

So lange die Leitung vom ABS Block zum hinteren Bremssattel erst noch einmal runter und dann wieder rauf geht, ist die ganze Altion sinnlos.

Wenn jetzt Luft genau an der Stelle in der Leitung ist, die RUNTER geht wirst du ohne einen gleichmäßigen Durchfluss nicht ins Ziel kommen, da die Luft dann immer wieder zurück Richtung ABS Block zieht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Den Sattel habe ich natürlich bewegt, so das der Nippel der oberste Punkt ist.

So wie ich da sehe, gibt es wohl fast keine Möglichkeit, die Luft rauszubekommen. Zumindest nicht mit Hausmitteln. Optimal wäre eben ein Gerät, das Durchfliuß generiert. So, wie mans beim Auto auch macht..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe mich eben auch nochmal dran gegeben (Monster 796). 

Habe mir mal so ein Stahlbus Ventil geholt, den Sattel ausgebaut und so hoch wie möglich entlüftet. Ergebnis ist besser als vorher aber immer noch scheisse finde ich...

Kann man eigentlich mit dem Einsteller vom Bremspedal etwas spielen? Ich weiß von der Multi, dass da unbedingt spiel sein musste, da sonst bei warmem Motorrad / Bremse, irgendwann die Bremse zu geht und die Scheibe glüht...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb monsieur3000volt:

...

Kann man eigentlich mit dem Einsteller vom Bremspedal etwas spielen? Ich weiß von der Multi, dass da unbedingt spiel sein musste, da sonst bei warmem Motorrad / Bremse, irgendwann die Bremse zu geht und die Scheibe glüht...

Etwas Spiel muss da sein das ist richtig. Du kannst aber das mechanische Spiel (also den Weg den der Stößel macht bevor er überhaupt anfängt den Kolben in der Pumpe zu drücken) auf fast Null drehen dann gibts noch kein Risiko einer zugehenden Bremse.
Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du meinst diesen Stab der den Kolben betätigt oder? Den meinte ich auch, habe mich doof ausgedrückt.

Hast aber recht, es gibt ja noch diesen Einsteller unter dem Pedal. Der stellt doch eher die Grundstellung von dem Hebel ein oder?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...weiß jetzt nicht genau wie das bei der Monster ist aber normal ist es so dass es eine Einstellschraube gibt die quasi den Endanschlag für das Pedal regelt; damit stellst Du die Höhe vom Pedal ein. Sollte so hoch wie möglich sein (wegen Schräglagenfreiheit) aber so das Du bequem drauf kommst ohne den Fuß zu verrenken, muss halt manchmal auch schnell gehen.

Dann kann man diesen Stab der den Kolben betätigt (=Druckstange) in der Länge verstellen (Kontermutter lösen und verdrehen). Ich stelle den immer so ein dass er fast kein Spiel mehr hat.

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...