Jump to content

Empfohlene Beiträge

Den bau als Löffel um für den Erdbeerbecher mit Sahne😎

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb JoJo:

Angekommen😀

01F402E1-E220-4A03-9CFE-D769EAE2612F.jpeg

Berichte mal wie gut er funzt!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn die Fußrastenanlage vom Alain entrudelt kann ich ja mal was posten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Am Wochenende kann es losgehen mit Schrauben😀

5C5DF155-9DF7-4AE2-86FC-7790D579DE6C.jpeg

9F5024B7-E0B5-412E-A004-DF1F1D8A83F5.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich stehe auch Grad in Oschersleben und mir ist auf Start/Ziel der Sensor ausgestiegen.... Kurz Diagnose angehängt, Sensor defekt.

Werd wohl den Cordona montieren bevor ich das Stück scheisse von original Sensor nochmal verbaue. Garantie ist seit 4 Wochen eh abgelaufen....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nur mal so als Side info...

Der Schaltautomat von DUCATI ist eine Frecheit!

Aber zu 99,9% ist er - wenn er bei euch nicht mehr funktioniert nicht defekt!! Nur der Mechaniker bei Ducati sieht halt nicht nach, warum er nicht funktioniert.

Habe schon ein paar von Freunden gerichtet. Oft reicht auch schon ein aufschrauben vom Deckel, und das neue ausrichten der "Gummikappen" der 10Cent Drucktaster. Alter - was für ein Billigscheiß. Denn die Gummikappen der Taster werden von einem RUNDEN Stab betätigt. Und wenn die Kappe nur etwas schräg sitzt, drückt der runde Stab die Kappe einfach nur auf die Seite. Und somit funzt er nicht mehr.

In seltenen Fällen ist der 10Cent Taster defekt oder verdreckt. Entweder reinigen, oder ersetzen. Taster gibt es im Elektronikhandel

Ciao

Patrick

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb tobi88:

Ich stehe auch Grad in Oschersleben und mir ist auf Start/Ziel der Sensor ausgestiegen.... Kurz Diagnose angehängt, Sensor defekt.

Werd wohl den Cordona montieren bevor ich das Stück scheisse von original Sensor nochmal verbaue. Garantie ist seit 4 Wochen eh abgelaufen....

ist sie nicht!!!

Garantie hat sich wegen CORONA um 3 Monate verlängert.

gibt einen eigenen thread dazu!!!!!

  • Like 1
  • Thanks 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 21 Stunden schrieb konastab:

Nur mal so als Side info...

Der Schaltautomat von DUCATI ist eine Frecheit!

Aber zu 99,9% ist er - wenn er bei euch nicht mehr funktioniert nicht defekt!! Nur der Mechaniker bei Ducati sieht halt nicht nach, warum er nicht funktioniert.

Habe schon ein paar von Freunden gerichtet. Oft reicht auch schon ein aufschrauben vom Deckel, und das neue ausrichten der "Gummikappen" der 10Cent Drucktaster. Alter - was für ein Billigscheiß. Denn die Gummikappen der Taster werden von einem RUNDEN Stab betätigt. Und wenn die Kappe nur etwas schräg sitzt, drückt der runde Stab die Kappe einfach nur auf die Seite. Und somit funzt er nicht mehr.

In seltenen Fällen ist der 10Cent Taster defekt oder verdreckt. Entweder reinigen, oder ersetzen. Taster gibt es im Elektronikhandel

Ciao

Patrick

Erkennst du hier ein Fehler?

Ich hab den auch Mal wieder angesteckt einfach ohne schaltgestänge, aber Mal zeigt der DQS Error und Mal nicht...

Wenn ich jetzt ein neuen einbaue bzw den Cordona, muss ich dann zwingend zu Ducati um den Fehler zu löschen? So lange bleibt die Motorlampe ja an?

PS: Der Schalter ist echt der letzte Scheiß.

IMG_20200613_115553.jpg

IMG_20200613_115639.jpg

IMG_20200613_115648.jpg

IMG_20200613_115656.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das scheint soweit zu passen.

Taster mit Bremsenreiniger durchgeblassen? Falls das nicht hilft muss man die Taster tauschen.... 30 Cent Kosten.

Man kann ihn auch außerhalb von Bike Testen. Der Stecker hat drei Anschlüsse. Bei den beiden äußeren Voltmeter abschließen. Das muss einen fixen Widerstand haben. Dann von einer Seite Messgerät abziehen und in die Mitte stecken. Beim Drucken von einem der beiden Taster muss sich der Widerstand ändern. Oder an Pin 3 minus, und an Pin 1 +5V. Dann an Pin 2 die Spannung messen. In Ruhe sollten da 2,5V sein. Und Je nach Taster muss die dann einmal auf 1,5V bzw 3,5 Volt gehen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@JoJo @9to10

Ihr habt den Cordona ja verbaut, wie sind die Erfahrungen damit? Hab im US Forum gelesen das aufgrund der kurzen Kabellänge die Position der Steuereinheit kritisch ist was Hitze angeht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 45 Minuten schrieb tobi88:

@JoJo @9to10

Ihr habt den Cordona ja verbaut, wie sind die Erfahrungen damit? Hab im US Forum gelesen das aufgrund der kurzen Kabellänge die Position der Steuereinheit kritisch ist was Hitze angeht.

Kann ich nicht sagen, ob das temperaturmässig eine Auswirkung hat. Habe bislang nur einen Funktionstest gemacht, da ja auf Rennstrecke umgebaut und mein erster Termin erst am ersten Juliwochenende ist 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Stunden schrieb tobi88:

@JoJo @9to10

Ihr habt den Cordona ja verbaut, wie sind die Erfahrungen damit? Hab im US Forum gelesen das aufgrund der kurzen Kabellänge die Position der Steuereinheit kritisch ist was Hitze angeht.

 

vor 8 Stunden schrieb 9to10:

Kann ich nicht sagen, ob das temperaturmässig eine Auswirkung hat. Habe bislang nur einen Funktionstest gemacht, da ja auf Rennstrecke umgebaut und mein erster Termin erst am ersten Juliwochenende ist 

Funzt einwandfrei war letztes WE auf dem Lausitzring alles perfekt, Kabellage ist ausreichend vom Platz her, und Hitzeprobleme gab es nicht.

Bin Sonntag noch mal mit original Topf in Assen und dann 3x in OSL mit Raceanlage wird das mal beobachten.

 

Gruß JoJo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

vor 12 Stunden schrieb JoJo:

 

Funzt einwandfrei war letztes WE auf dem Lausitzring alles perfekt, Kabellage ist ausreichend vom Platz her, und Hitzeprobleme gab es nicht.

Bin Sonntag noch mal mit original Topf in Assen und dann 3x in OSL mit Raceanlage wird das mal beobachten.

 

Gruß JoJo

Cool danke für das Feedback. Hab eben auch einen bestellt.

Bist du mit den Standardeinstellungen gefahren oder hast du etwas verändert?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nur Umkehrschaltung mit Gilles Fußrastenanlage. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es ist zum verzweifeln. Den Cordona Sensor letzte Woche Dienstag früh 8Uhr bestellt. Angezeigte Lieferzeit 4-6 Tage. Bis heute keinerlei Info. Auf Mails antwortet keiner, Telefon schonmal gar nicht, man soll sich per Mail melden. Nix. Deren Lieferant (Techmoto) ist ebenfalls nicht erreichbar und antwortet weder auf Mail noch Mailbox. Cordona direkt in Schweden kontaktiert ob ich per Express bestellen kann... keine Reaktion. Lachhaft.

In weniger als zwei Wochen fahr ich nach Brünn, eigentlich hab ich nur dieses Wochenende Zeit um zu Schrauben. So wie es aussieht muss ich nächste Woche zu Ducati rennen und nochmal so nen Standard Sensor kaufen weil scheinbar niemand in der Lage ist mir ein Cordona Sensor zu verkaufen.🤮

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 33 Minuten schrieb tobi88:

Es ist zum verzweifeln. Den Cordona Sensor letzte Woche Dienstag früh 8Uhr bestellt. Angezeigte Lieferzeit 4-6 Tage. Bis heute keinerlei Info. Auf Mails antwortet keiner, Telefon schonmal gar nicht, man soll sich per Mail melden. Nix. Deren Lieferant (Techmoto) ist ebenfalls nicht erreichbar und antwortet weder auf Mail noch Mailbox. Cordona direkt in Schweden kontaktiert ob ich per Express bestellen kann... keine Reaktion. Lachhaft.

In weniger als zwei Wochen fahr ich nach Brünn, eigentlich hab ich nur dieses Wochenende Zeit um zu Schrauben. So wie es aussieht muss ich nächste Woche zu Ducati rennen und nochmal so nen Standard Sensor kaufen weil scheinbar niemand in der Lage ist mir ein Cordona Sensor zu verkaufen.🤮

 

Habe dir ne Nachricht geschrieben.......

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

man kann direkt bei cordona.net im online shop kaufen.....

Jörg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist der Fehler typisch bei kaputten Quickshifter, weiß das jemand? Fehler U100A DTC/DWC Gear Error.

Selbst bei deaktivierten QS werden keine Gänge angezeigt und das DTC setting blinkt nur während der Fahrt.

Ich hoffe das Problem zu beheben indem ich den Cordona einbaue und Fehlerspeicher lösche. Mein Problem ist ZEIT, ich kann das erst 1 Tag vor meinem nächsten Rennstreckentermin machen. Passt was nicht, bin ich wieder am A*****.

Gestern hab ich zu lange damit verbracht die Treiber zu bekommen für das OBD Kabel und die Lizenz für MelcoDiag kam auch erst in der Nacht....

IMG_20200628_132329.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Den Cordona hab ich ja jetzt. Aber in der V4 Facebook-Gruppe sagen alle bei dem Error Code ist der Gang Sensor im Arsch. 

Dieses Motorrad macht mich wahnsinnig. 1 Tag Rennstrecke=1 Woche Werkstatt. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb tobi88:

Den Cordona hab ich ja jetzt. Aber in der V4 Facebook-Gruppe sagen alle bei dem Error Code ist der Gang Sensor im Arsch. 

Dieses Motorrad macht mich wahnsinnig. 1 Tag Rennstrecke=1 Woche Werkstatt. 

Beim Cordona sind doch auch andere Sensoren mit dabei?!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mit diesem Fehler wurden viele beglückt.

Hast du keine Zeit um zum 😀 zu fahren und es zu bestellen? Notfalls von einem anderen Bike abschrauben.

HF

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

vor 46 Minuten schrieb HF:

mit diesem Fehler wurden viele beglückt.

Hast du keine Zeit um zum 😀 zu fahren und es zu bestellen? Notfalls von einem anderen Bike abschrauben.

HF

Zeit ist das einzige was ich leider nicht habe. Das Motorrad war 2 Wochen beim 😀, habe es abgeholt und bin direkt nach OSL, 1 Tag gefahren, kaputt. 2 Tage umsonst bezahlt+ Hotel etc. Meine Nerven sind jetzt aufgebraucht. Bein Letzen mal war es der Krümmer, jetzt der Gangsensor... was kommt beim nächsten mal? Hab jetzt schon 1500eur für ungenutzte Trackdays und Hotels bezahlt. Ne jetzt ist Schluss.... 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nils? Bist du das? :D

Im Ernst, meine Karre hat auch oft genervt, Gangsensor, DQS, Kupplung, Wasserpumpe usw, aber bei mir lag es teilweise an der "Kompetenz" vom hiesigen 😀 dass ich oft umsonst zurück musste.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen!