Jump to content
wastlol

Starke Vibrationen bei 3.000-4.000 U/min

Empfohlene Beiträge

Servus,

entweder werd ich zum Hypochonder oder irgendwas stimmt schon wieder nicht.

Nach meiner Misere mit den Zündspulen (war am Schluss irgendeine Sicherung) gehts nun weiter.

Zwischen 3.000 und 4.000 U/min habe ich seit kurzem gefühlt starke Vibrationen. Je höher der Gang (5. und 6.) desto stärker die Vibration in dem Drehzahlbereich.

Es ruckelt nichts es vibriert wie gesagt nur stark. Fahre ich in dem Drehzahlbereich im dritten Gang gibts keine Probleme.

Also im 6. Gang bei 120 km/h leicht bergauf kann man quasi vergessen.

Bei Drehzahlen ab 4.000 U/min und kleineren Gängen geht die Post wie immer ab.

Letztes Jahr hab ich den Kübel vom Daniel Deussen abstimmen lassen und läuft seitdem auch super.

Verschlechtert hat sich das ganze nachdem ich aufgrund der Zündspulenproblematik die Spulen, Kerzen, Lima-Regler und Sicherungen getauscht hatte.

ECU war testweise mal ne originale eingebaut. 

Kanns sein das sich das Mapping irgendwie von selbst verstellt hat?

Allerdings kam das starke vibrieren nicht direkt nach dem Tausch der Teile sondern mehrere hundert km später.

Kann mal bei Gelegenheit noch n Video davon machen.

 

Jetzt dürfen die üblichen Verdächtigen wieder was zum besten geben.

Ich bin euch demnächst mal nen Kasten schuldig wenn das so weiter geht. 😂

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@wastlol ich würde das alles normal ab tun. Im 2. Gang kann ich ab ca. 2000-2500 ruckelfrei fahren. Je höher der Gang desto höher die Drehzahl ab der es sich gut fahren lässt.

Hast du sonst noch was gewechselt? Kette bspw.?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ne nur Öl und Filter. Sollte damit nix zu tun haben.

Werds mal im Auge behalten bzw nen möglichst kleinen Gang fahren 🤣

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was passiert, wenn Du dann die Kupplung ziehst ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Weiß jetz nicht ob ichs falsch verstehe, aber die Kupplung trennt und Drehzahl fällt auf Leerlaufdrehzahl ab.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich meine mit den Vibrationen.

Ich würde so testen, ob die Vibrationen vor oder nach der Kupplung entstehen, also vom Motor oder vom Kettentrieb.

Vibrationen sind oft schwer zu lokalisieren. Da können sich die blödsten Frequenzen aufschaukeln.

Ungleichmässige Kettenlängung, Ritzel mit Zahndefekt usw.

Würde also systematisch versuchen, die Quelle einzugrenzen.

 

  • Like 1
  • Thanks 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auch zB gedrehter Reifen kann zu einer Unwucht führen die in einem Frequenzbereich stark wird und wieder verschwindet. Ich würde immer von einfach nach schwer bzw billig nach teuer gehen. Mit Räder auf Wuchtbock würde ich starten

  • Like 1
  • Thanks 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 20 Stunden schrieb DuK:

Ich meine mit den Vibrationen.

Ich würde so testen, ob die Vibrationen vor oder nach der Kupplung entstehen, also vom Motor oder vom Kettentrieb.

Also quasi ausgekuppelt die Drehzahl halten und schauen was passiert!?

Werd ich später mal probieren!

 

vor 20 Stunden schrieb Flotter Otto:

Auch zB gedrehter Reifen kann zu einer Unwucht führen die in einem Frequenzbereich stark wird und wieder verschwindet. Ich würde immer von einfach nach schwer bzw billig nach teuer gehen. Mit Räder auf Wuchtbock würde ich starten

Wäre ich auch nicht drauf gekommen 💩

Muss ich die Tage mal überprüfen.

Danke soweit Jungs 🙂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gestern nach längerer Ausfahrt folgendes festgestellt:

-besagte Vibrationen im 5. und 6. Gang verschwinden beim auskuppeln

-Reifen noch nicht auf Unwucht geprüft, aber im 6. Gang bei 250 auf der Bahn keinerlei Vibrationen. Also ist ne Unwucht unwahrscheinlich

-linke Fußraste "hochfrequentes" vibrieren (fast dauerhaft)

-Zündspulenfehler wieder da 🤬🤬🤬

-Standgas zu hoch (hatte vor zwei Jahren schonmal nen defekten TPS getauscht)

 

Da ich im Winter meinen Rahmen rot lackieren will, werd ich das Elektronikproblem hoffentlich mit einem neuen Kabelbaum beseitigen. 

Was die Vibrationen angeht werde ich mir bei Gelegenheit mal den Kettentrieb vornehmen. Was anderes würde ja keinen Sinn mehr machen?!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Ritzel liegt nahe beim linken Fuß.

Wobei, wenn die Vibrationen beim auskuppeln verschwinden, hätte ich jetzt weniger auf die Kette getippt.

Die dreht sicht ja auch ausgekuppelt mit dem gleichen Tempo weiter.

Getriebe ? Kupplung ?

Mal den Kupplungskorb gecheckt ?

Oder ruppft die Kupplung wegen verschleiß ?

 

binn gespannt, was da am Ende als Lösung raus kommt.

Drücke die Daumen auf ein baldiges Finden ! 👍

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich denke dass die Welle vom Ritzel nen Schlag weg hat...bzw sowas Ähnliches, wenn unter Belastung, also aus dem Getriebe kommend

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb DuK:

Das Ritzel liegt nahe beim linken Fuß.

Wobei, wenn die Vibrationen beim auskuppeln verschwinden, hätte ich jetzt weniger auf die Kette getippt.

Die dreht sicht ja auch ausgekuppelt mit dem gleichen Tempo weiter.

Getriebe ? Kupplung ?

Mal den Kupplungskorb gecheckt ?

Oder ruppft die Kupplung wegen verschleiß ?

 

binn gespannt, was da am Ende als Lösung raus kommt.

Drücke die Daumen auf ein baldiges Finden ! 👍

...Die Kette dreht sich zwar weiter, hat aber nach dem auskuppeln keinen "Zug" mehr sondern wird vom Rad Ritzel angetrieben. Kann also nach wie vor die Kette sein...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wäre dann aber nicht Gang-Abhängig.

Scheinbar ist das Problem in den oberen Gängen schlimmer.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...mal nach dem ECU-Tausch einen TPS Reset gemacht? Drosselklappen-Synchronisation mal geprüft (mit Unterdruckuhren)?


Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...