Jump to content
okeanos

848Evo | Kupplungshebel steinhart, kein Gang mehr möglich

Empfohlene Beiträge

Hallo Zusammen,

ich bin gestern Abend leider mit meinem Moped liegen geblieben.
Was ist passiert:

Beim Schalten stelle ich fest das der Kupplungshebel nicht wie gewohnt, sondern nur langsam in seine Ausgangsstellung zurück ging.
Also habe ich direkt nochmal geschaltet um dies zu überprüfen. Wieder. Leider war die Maschine dann im Leerlauf.
Ich kann mit dem Fuß schalten aber nichts passiert. Als wäre die Kupplung getrennt.
Den Kupplungshebel konnte ich leider nicht mehr ziehen – der ist jetzt Steinhart.

Kann es sein das die Druckplatte nicht mehr zurück geht und dadurch der Kupplungshebel sich nicht mehr ziehen lässt?

Da mir vermutlich das Werkzeug fehlen wird: Wo würdet Ihr das Moped hinbringen? (nähe von Remscheid)

Beste Grüße,
Ben

Ein paar Eckdaten:

37.000 gelaufen
AHK von Ducabike drin – noch neu.

Ölbadkupplung

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hört sich so an als wäre da was an der AHK falsch zusammengebaut bzw. hackt dort etwas oder es stimmt etwas mit dem Nehmerzylinder nicht!

ersteres finde ich wahrscheinlicher, zweiteres wäre aber leichter und schneller zu überprüfen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hört sich an als wäre die zentralmutter des kupplungskern  lose .. ist ja nichts neues dass die mal aufgeht...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Kupplung kann man leicht in Augenschein nehmen, Kupplungsdeckel öffnen und nachschauen. Inbusschlüssel hat jeder zu Hause...

An Werkstatt kann ich Christian Reiff aus Rommerskirchen empfehlen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 57 Minuten schrieb Flotter Otto:

Die Kupplung kann man leicht in Augenschein nehmen, Kupplungsdeckel öffnen und nachschauen. Inbusschlüssel hat jeder zu Hause...

Naja bei der 848Evo musst auch erst das Öl ablassen, die hat doch eine Ölbadkupplung wenn nicht auf Trockenkupplung umgebaut ist!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Gegi:

hört sich an als wäre die zentralmutter des kupplungskern  lose .. ist ja nichts neues dass die mal aufgeht...

???? Öfter? Das ist ja krass. 

Mich öffne heute Abend mal den Deckel und schaue nach.

ich melde mich....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

deckel öffnen und die druckplatte abnehmen dann siehst du sofort ob die schraube offen ist ..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, werde ich machen. Wenn Sie auf dem Seitenständer steht sollte ja auch kaum Öl auslaufen - korrekt? 

Wenn die Mutter ab ist, ist das ein Grund warum ich den Kupplungshebel nicht mehr betätigen kann? 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du andere Hebel verbaut?

Oder wurde nur die AHK eingebaut?

 

Öl würde ich trotzdem ablassen. Du musst ja auch die Dichtflächen reinigen und neu abdichten. Das macht sich besser wenn wirklich kein Öl mehr drin ist und definitiv nix rauslaufen kann.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb okeanos:

...

Wenn die Mutter ab ist, ist das ein Grund warum ich den Kupplungshebel nicht mehr betätigen kann?

Jepp! Wenn der Kolben im Nehmerzylinder am Anschlag ist dann kann man halt nicht mehr weiter pumpen! Achte mal auf den Flüssigkeitsstand im Behälter - der müsste ziemlich abgesackt sein!

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Komme gerade aus der Garage.

Die kupplungsflüssigkeit ist im Behälter nicht dramatisch abgesackt.

Die Zentralmutter ist fest. Was direkt auffällt sind leichte schleifspuren an der Druckplatte zum Gehäuse.

Desweiteren alles unauffällig. Den Kupplungshebel kann ich allerdings weiterhin nicht betätigen 😔

Hier ein paar Fotos:

 

A181C64E-8317-4450-8D66-208B7C88AC33.jpeg

60288A55-00EA-4C93-9354-48E213E0831E.jpeg

0FE042DC-AA6E-4792-91D3-547ACB004F70.jpeg

323CDD36-863B-44AA-B440-19A646F5C59C.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nehmerzylinder mal abgeschraubt? Sind nur 3 Schrauben.. Druckstange läuft geschmeidig?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aber das die Druckplatte an der Geräuschdämmung im Deckel kratzt ist doch auch nicht normal?! :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Waren da keine Kugeln in den Rampen? Sieht bissl komisch aus als wäre der Kupplungskern an den Rampen direkt angelaufen.

Waren da doppelte Federn drin? Also insgesamt 12 Federn, 6 große und 6 kleinere?

Das bei zerlegter Kupplung der Hebel nicht mehr zu ziehen ist wäre normal! Die Feder im Nehmerzylinder drückt den Kolben gegen den Anschlag und dann kann man den Hebel nicht mehr ziehen!

Ich vermute da hat was mit der Antihopplageschichte nicht gestimmt und daher ist der Kern auf den Rampen hochgerutscht und da hängengeblieben.

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Würde mir wenn ein China Hebel dran ist den anschauen. Dann Nehmer, der muss demontiert ohne Widerstand auslenken können. Dann Druckstange.

Dass die Druckplatte schleift ist allerdings nicht normal. Entweder Korb insgesamt (Zentralmutter) ist lose oder die Federn...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Flotter Otto :

Ja klar hast Recht! Der Hebel! Das würde die gleichen Symptome verursachen!

Allerdings beim Nehmer bist Du auf dem falschen Dampfer - ausgebaut geht der immer auf Block.

Man muss die Druckstange gerade noch mit Handkraft reindrücken können das sollte mal ausprobiert werden.

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du kannst doch den Nehmer fluffig mit der Hand bewegen, da ist doch nur ne kleine Feder drin die den Kolben wieder in die Ausgangsposition bringt. Wir hatten hier mal einen Fall von einem KBike Nehmer da war die Kolbendichtung ungeeignet, wenn die Dichtung aufquellen würde könnte der Kolben auch blockieren.

Aber egal, die Druckplatte berührt normal niemals den Deckel. Und außerdem müsste das mächtig Lärm machen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Stunden schrieb lunschi:

Waren da keine Kugeln in den Rampen? Sieht bissl komisch aus als wäre der Kupplungskern an den Rampen direkt angelaufen.

Waren da doppelte Federn drin? Also insgesamt 12 Federn, 6 große und 6 kleinere?

Das bei zerlegter Kupplung der Hebel nicht mehr zu ziehen ist wäre normal! Die Feder im Nehmerzylinder drückt den Kolben gegen den Anschlag und dann kann man den Hebel nicht mehr ziehen!

Ich vermute da hat was mit der Antihopplageschichte nicht gestimmt und daher ist der Kern auf den Rampen hochgerutscht und da hängengeblieben.

Kai

Doch, die Kugeln sind schon drin gewesen. Ob Sie korrekt saßen kann ich nicht sagen da sie bei der Demontage rausgefallen sind.
Federn sind doppelt - ja.

Ich werde heute Abend den Nehmerzylinder abschrauben und schauen ob die Druckstange läuft.

- Da mich die Schleifspuren etwas verunsichern würde ich gerne die Zentralmutter abschrauben. Evt. ist da ja ne U-Scheibe zuviel. Was für ein Hilfswerkzeug könnt Ihr empfehlen?

- Weiß jemand warum die Reibscheiben, Stahlscheiben und Ringe bei der Ducabike Kupplung anderns zusammengebaut werden als bei der Originalen? Dachte das Paket sollte immer identisch sein?

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

 

wer hat denn die Kupplung in den Motor eingebaut. Warst du das selbst oder hat das ein Händler gemacht? (wegen der Garantie bei Werkstattleistungen)

 

Bollergruß

 

Sigi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das war der Händler "King Bikes" in Remscheid.
Dort werde ich aber niemals wieder einen Fuß in die Tür setzen - aber das ist ein anderes Thema.

Ich möchte es selber machen. Zum einen weiß ich was ich getan habe und ich verstehe mein Moped besser 🙂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn du das letzte Bild nimmst schaut die Druckstange tapfer aus dem Gehäuse. Das sollte sich mit vertretbarem Aufwand in den Nehmer drücken lassen.

Der Aufbau einer AHK ist anders als bei nicht AHK, das Paket wird anders zusammen gesetzt. Wichtig ist, dass die Paketstärke stimmt, das differiert je nach Hersteller. Das sollte man auch jemanden machen lassen der sich mit sowas auskennt oder penibel die Anleitung befolgen (es sei denn die hat eine Macke, was bei Ducati vorkommen soll). Eine Ducabike Kupplung wird vom Aufbau der DP ähnlich sein, ist doch alles ziemlich ein Sack Sülze, also die Spinnenffeder-AHKs

Zur Zentralmutter: Wenn die ordentlich fest ist wird es nur mit Gegenhalter oder Schlagschrauber was. Wenn du den Gegenhalter brauchst, ich bin aus Bonn, kannst Dir den gerne ausleihen. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du noch die Einbauanleitung?

wenn nicht gib Bescheid dann sich ich sie raus! Müsste in einer der Kartons liegen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hmm.....wenn ich es richtig verstehe reicht ein Schlagschrauber aus? Nur Gang einlegen und abschrauben? 

Den hätte ein Kumpel 😀 

Zur Anleitung: Die habe ich als PDF. Hier wundert mich nur das Ducabike nur zwischen Stahl und Belagscheiben unterscheiden, während DUCATI ganz penibel zwischen unterschiedlichen Stahlscheiben stärken und Belagscheiben mit Rechteckig und länglichem Belag unterscheidet 🤔

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie gesagt, es geht um Paketstärke, die muss stimmen.

Ab mit Schlagschrauber easy, dran mit Schlagschrauber Scheiße, das muss ordentlich mit Drehmoment angezogen werden und dafür musst du den Korb gegenhalten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb okeanos:

Hmm.....wenn ich es richtig verstehe reicht ein Schlagschrauber aus? Nur Gang einlegen und abschrauben? 

Den hätte ein Kumpel 😀 

Zur Anleitung: Die habe ich als PDF. Hier wundert mich nur das Ducabike nur zwischen Stahl und Belagscheiben unterscheiden, während DUCATI ganz penibel zwischen unterschiedlichen Stahlscheiben stärken und Belagscheiben mit Rechteckig und länglichem Belag unterscheidet 🤔

 

Du brauchst ein Haltewerkzeug für den Kern. Etwa sowas. Siehe Bild. Gibts in der Bucht und funktioniert prima.

 

Ich tippe aber eher auf den Hebel.

Ist das Spiel zw. Betätigungsstößel und Kolben Kupplungspumpe richtig eingestellt? Wenn nicht, kann der Kupplungshebel auch fest werden.

Wenn du dann mehrmals pumpst und die Flüssigkeit nicht wieder zurück kann, drückt es die Druckplatte dann immer weiter raus. Würde auch die Schleifspuren am Deckel innen erklären. 

Das komische Ding kannst rausschrauben aus dem Deckel, braucht kein Schwanz. Ist nur ein Geräuschdämpfer. 😏

AC330E24-1DEF-4093-871C-C650C382305A.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, der Zylinder ist ab und die Druckstange kann ich bewegen. Also erstmal gut 🙂

Allerdings lässt sich der Kupplungshebel (Original) immer noch nicht betätigen.
Wie kann ich denn überprüfen ob der Zylinder defekt ist? Einfach ein neuen kaufen? Wenn ja, welchen? Also welcher Hersteller? So extrem teuer sind die ja nicht.

 

 

IMG_4385.jpg

IMG_4386.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist der Kupplungshebel immer noch fest/steinhart?

Wenn ja, musst du erstmal das lösen!

 

Wenn nicht, kannst du mit einem Schraubendreher den Zylinder im Nehmer eindrücken. Dann muss er durch die Feder wieder rauskommen.

 

Ist der Kupplungshebel immer noch hart, würde ich die Leitung mal abschrauben und die Flüsdigkeit ablassen und dann den Hebel nochmal testen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was passiert wenn du den Entlüfternippel am Nehmer öffnest? Starker Überdruck? Ändert das was am Hebel?  Wenn ja, dann liegt es am Nehmer, wenn nein an der Pumpe.

Da das Problem schlagartig aufgetreten ist könnte der Rückfluss auch behindert sein, also der Druck nicht aus dem System entweichen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, der Hebel ist immer noch hart.
Dadaurch das die Kupplung und die Ausdrückstange in Ordnung sind, bleibt ja jetzt nur noch der Zylinder oder der Bremshebel.

Also der nächste Schritt ist den Nippel am Nehmer öffnen - ich werde morgen Abend berichten 🙂  besten Dank schon mal an Euch 🙂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 15 Minuten schrieb Flotter Otto:

 

Da das Problem schlagartig aufgetreten ist könnte der Rückfluss auch behindert sein, also der Druck nicht aus dem System entweichen

Darauf tippe ich ja schon die ganze Zeit. 😏

 

@okeanos am Hebel ist der Stößel.

Schraub den mal etwas mehr in den Hebel rein. Also so das er weiter aus der Bremspumpe kommt.

Wenn dann der Hebel wieder weich wird, war das Spiel zu gering und der Rückfluss behindert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb okeanos:

So, der Zylinder ist ab und die Druckstange kann ich bewegen. Also erstmal gut 🙂

Allerdings lässt sich der Kupplungshebel (Original) immer noch nicht betätigen.
Wie kann ich denn überprüfen ob der Zylinder defekt ist? Einfach ein neuen kaufen? Wenn ja, welchen? Also welcher Hersteller? So extrem teuer sind die ja nicht.

...verstehe doch bitte das es in diesem Zustand normal ist dass Du den Hebel nicht mehr ziehen kannst. Der Kolben im Nehmerzylinder hat einen Anschlag an dem er jetzt anliegt und weiter geht halt nicht! Der Nehmerzylinder ist zu 99,999% in Ordnung! Wenn es ein Problem gibt dann bei der Pumpe bzw. dem montierten Zubehör-Handhebel!!!

Was Du noch probieren solltest: lässt sich der Kolben im Nehmerzylinder von Hand reindrücken? Das geht normal schon recht schwer und nur langsam aber es sollte gehen. Wenn es nicht geht, bau mal an der Pumpe den Handhebel ab (ja einfach abbauen) und probier das nochmal.

Wenn der Kolben sich jetzt zurückdrücken lässt dann ist der Hebel das Problem. Die Druckstange am Hebel muss dann wie schon beschrieben eingestellt werden so dass der Kolben in der Pumpe etwas mehr Spiel hat.

Kai

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank für die Beschreibung 😀👍🏻

Werde ich heute machen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich komme gerade aus der Garage... nachdem ich sehr kräftig den Nehmerzylinder reingedrückt habe kann man ihn wieder normal bedienen.
Also direkt Kupplung wieder drangebaut und siehe da die Druckplatte habt sich brav ab und alles scheint gut 🙂

Die Sache ist nur das ich jetzt keinen ernsthaften Fehler gefunden habe. Das macht mich etwas stutzig und ich habe Sorge das der Fehler demnächst evt. wieder auftritt.
Meine Vermutung ist immer noch bei der Kupplung, das diese durch den Händler falsch zusammen gebaut wurde. 
Evt. die Kugeln nicht korrekt in den Mulden oder auch das Scheibenpaket nicht korrekt zusammen gesetzt.

Ich tue mich mit der Anleitung auch etwas schwer da ich das Scheiben-Sandwich nicht verstehe:

  • Es sollen 9 Reibscheinen rein (A)
  • 10 Stahlscheiben (B)
  • 1 Stahlring (D)
  • 2 Konische Ringe (C)

Laut Auflistung wird aber nur 1x C verbaut!? Und fällt mir die Vorstellung schwer das ein Stahlscheibe (B) dann 1 Stahlring (D), 1 Konischer Stahlring (C) und dann wieder eine Stahlscheibe (B) reinkommt.
Wirklich keine Reibscheibe dazwischen? 

Aber vielleicht lese ich das ganze auch nur verkehrt... Die Ducabike Anleitung habe ich mal als pdf hier beigefügt. 

Bildschirmfoto 2019-07-24 um 20.55.04.png

ISTRUZIONI FRIZIONE FA848OIL.PDF

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte mich auch erst gewundert wo ich mir die eingebaut hatte, funktioniert so aber ohne Probleme bei mir!

die Scheibe und Beläge sollen ja nicht an dem Kern innen schleifen sondern an den zwischenliegenden Stahlscheiben!

die Stahlscheiben werden ja vom Kern mitgenommen bzw. Zum rotieren gebracht und die Kupplungsbeläge den Korb! 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Klaus186 Also ist meine Annahme korrekt das (D) der planare dünne Stahlring ist und (C) der konische - aber den nur einmal obwohl in der Anleitung 2x steht!?
Der Händler hat bei mir zumindesst nur einen konischen eingebaut - dafür aber eine Reibscheibe mehr 🙄 in Summe habe ich 10 Reibscheinen und 10 Stahlscheiben + die zwei Ringe verbaut.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@okeanos Geh am besten nicht nach der Bebilderung, da schaut es so aus als ob die 2x rein gehört ist aber nicht so!

Sonder nach der "Sequenza Dischi" gehen!

A=Reibscheibe

B= Stahlscheibe

D= plane düne Stahlring

C= konische Stahlring

B= Stahlscheibe

A=Reibscheibe

B= Stahlscheibe

A=Reibscheibe

B= Stahlscheibe

A=Reibscheibe

usw.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich hatte heute früh Ducabike angeschrieben um auf Nummer sicher zu gehen. Hier die Antwort für die Reihenfolge.
C sind beide schmalen Ringe (Planar und Konisch) zusammengefasst.

D is a garnished disc (friction) that is a little smaller than A!

The sequence will be:

 

A = friction disc

B = steel disc

D = friction disc smaller (1x)

C = steel conical ring (2x)

B = Steel disc

A = friction dics

B = Steel disc

 

And so on..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jetzt bin ich verwirrt und mir nicht mehr sicher wie ich die eingebaut hatte! :(

Muss ich mal nachschauen, wird aber nix bis mitte August, da ich am Dienstag in Urlaub fahre und der Motor bei mir eh noch wartet auf den Neuaufbau!

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb Klaus186:

Jetzt bin ich verwirrt und mir nicht mehr sicher wie ich die eingebaut hatte! :(

Muss ich mal nachschauen, wird aber nix bis mitte August, da ich am Dienstag in Urlaub fahre und der Motor bei mir eh noch wartet auf den Neuaufbau!

 

😂 sorry.....

Ich werde das mal so zusammen bauen wie Ducabike es mir geschrieben hat - wird schon klappen 🙂

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb okeanos:

😂 sorry.....

Ich werde das mal so zusammen bauen wie Ducabike es mir geschrieben hat - wird schon klappen 🙂

 

So wie Ducabike es geschrieben hat, ist es richtig.

D ist eine Reibscheibe mit einem größeren Innendurchmesser oder kleinerer Reibfläche. Dann kommen die beiden schmalen Stahlscheiben wovon eine gewölbt ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 55 Minuten schrieb okeanos:

😂 sorry.....

Ich werde das mal so zusammen bauen wie Ducabike es mir geschrieben hat - wird schon klappen 🙂

 

Prüfe vorher das Drehmoment der Zentralmutter wenn die Mechanik schon offen ist...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb adi1204:

So wie Ducabike es geschrieben hat, ist es richtig.

D ist eine Reibscheibe mit einem größeren Innendurchmesser oder kleinerer Reibfläche. Dann kommen die beiden schmalen Stahlscheiben wovon eine gewölbt ist.

So ist es 😀👍🏻

Jetzt passt alles perfekt zusammen. Der Händler hatte das Paket falsch zusammen gebaut. In Summe sind das 3mm mehr. Daher auch die Schleifspuren....

Hier zwei Fotos mit und ohne Ringe .

vielen Dank an Euch alle!! 😀👍🏻

 

606A1C2F-8DA9-484B-AD86-3ACA7A9B0BF3.jpeg

5A963397-A047-48BC-AF27-CBCF66E594F9.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hier werden sie geholfen. 🤪🤪🤪🤪

Dann schöne Probefahrt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Zusammen,

bin aus dem Urlaub zurück und möchte die Tage den Kupplungsdeckel wieder einbauen. 
Jetzt steht im Handbuch das die Dichtmasse wie abgebildet aufgebracht werden soll. Allerdings war bei der Demontage auch auf dem Bereich Dichtmasse.
Jetzt bin ich verwirrt? Kommt auch dort Dichtmasse hin oder ist es sogar egal?

 

auch-Dichtmasse.jpg

Handbuch.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Klaus186:

Da sitzt eigentlich ein O-Ring!

?? Aber das sind doch zwei Planare Flächen - der würde doch bei der Montage runterfallen ?? 🤔

Ich schaue gerade die Anleitung - Du meinst Pos. 11 - oder? 
Pos. 17, der Druckwächter ist bei mir auch nicht verbaut - ist das Modellabhängig? bzw. ist das Handbuch evt. etwas älter..... 

Bildschirmfoto 2019-08-08 um 14.46.07.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich sehe gerade das das Handbuch für die Modell 2008-2010 ist. Meine ist von 2011. Daher wohl der Unterschied. Da ich ja keinen Druckwächter habe, kann ich den O-Ring und Dichtmasse doch weglassen - oder?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Modell 2008-2010 ist 848, ab 2011 ist 848 EVO. Evo hat ja einige Änderungen am Motor.

 

vor 8 Minuten schrieb okeanos:

ich sehe gerade das das Handbuch für die Modell 2008-2010 ist. Meine ist von 2011. Daher wohl der Unterschied. Da ich ja keinen Druckwächter habe, kann ich den O-Ring und Dichtmasse doch weglassen - oder?

Der Öldruckschalter sitzt bei Dir in der Ölkühlerleitung, habe ich bei meiner 2010er auch umgerüstet, der hält dann länger. Deshalb muss der Deckel aber trotzdem abgedichtet werden. Der O-Ring sollte motorseitig in die abgesetzte Bohrung passen, dann hält der "Rand" ihn in Position.

Ralf

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich weiß leider nicht was für eine funktion der Ölkanal hier hat soweit war ich noch nicht, ob er ein Rücklauf ist oder ein bestimmtes Teil Ölen soll?? (feigling)

Aber weglassen würde ich den O-Ring auf gut Glück nicht!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...