Jump to content
MusterMax

Panigale V4 geht aus beim Kupplung ziehen

Empfohlene Beiträge

Moin,

 

ich hatte jetzt wiederholt das Problem das meine V4 (Modell 19, 4000km) aus gegangen ist.

Die Situation ist immer diese, dass ich von relativ hoher Geschwindigkeit abbremse, rasch die gänge 6-1 runter schalte und dann beim kupplung ziehen ist die Leerlaufdrehzahl total im Keller und meistens geht sie dann auch aus.

 

Ich wollte mal fragen ob dieses Problem auch schonmal bei einem von euch aufgetreten ist?

 

Zu info habe ich auch den Healtech ESE montiert. Der Servoeliminator sollte meiner Meinung nach aber keinen Einfluss auf den Leerlauf haben oder?

 


Schonmal vielen dank und beste Grüße

Max

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin, 

ich weiß zwar nicht ob es bei den V4 Modellen eintritt, aber die 1299 hat das Problem damals recht häufig. Es lassen sich hier im Forum bestimmt Besitzer finden, die dieses Problem hatten. Vielleicht handelt es sich um den gleichen Fehler.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 13 Stunden schrieb MusterMax:

Moin,

 

ich hatte jetzt wiederholt das Problem das meine V4 (Modell 19, 4000km) aus gegangen ist.

Die Situation ist immer diese, dass ich von relativ hoher Geschwindigkeit abbremse, rasch die gänge 6-1 runter schalte und dann beim kupplung ziehen ist die Leerlaufdrehzahl total im Keller und meistens geht sie dann auch aus.

 

Ich wollte mal fragen ob dieses Problem auch schonmal bei einem von euch aufgetreten ist?

 

Zu info habe ich auch den Healtech ESE montiert. Der Servoeliminator sollte meiner Meinung nach aber keinen Einfluss auf den Leerlauf haben oder?

 


Schonmal vielen dank und beste Grüße

Max

pfiat di,

ich habe den Healtech ESE (die zweite Version) bei beiden V4S verbaut und konnte keinerlei Probleme feststellen, auch nicht bei schnellen runterschalten aus hohen Geschwindigkeiten, die Drehzahl bleibt stabil

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein ihr es konnte ein Problem beim Händler geben wegen dem ESE von healtech?

 

also kann es deswegen Garantie Probleme geben?

 

sonst würde ich es bei der anstehenden jahresinspektion einfach mal als Mangel anmerken.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Minuten schrieb MusterMax:

Mein ihr es konnte ein Problem beim Händler geben wegen dem ESE von healtech?

 

also kann es deswegen Garantie Probleme geben?.

Hast du deinen Händler nicht im Griff?😂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 44 Minuten schrieb Stiefel:

Hast du deinen Händler nicht im Griff?😂

ich weiß noch nicht wie weit ich gehen kann :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich würd den ESE ausbauen und schaun ob dass problem noch da ist.. wenn ja ab zum händler --- 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Gegi:

ich würd den ESE ausbauen und schaun ob dass problem noch da ist.. wenn ja ab zum händler --- 

genau, immer der erste Schritt. Zurück auf Serie und schauen ob das Problem immer noch da ist

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 24.10.2019 um 18:38 schrieb Gegi:

ich würd den ESE ausbauen und schaun ob dass problem noch da ist.. wenn ja ab zum händler --- 

Ja das ist auch der Plan, nur werde ich das diese Saison nicht mehr schaffen also mal schauen was der händler dazu zu sagen hat.

Trotzdem Danke

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab das gleiche Problem bei meiner Monster 1200R. Wenn ich zu einer Kreuzung fahre, in den 1ten Gang runterschalte, Gas zumache und die Kupplung ziehe, geht sie aus. Als würde sie aufgrund der abrupten Gaswegnahme absterben.

Ist nicht immer, aber diesen Sommer war es ca 10 mal.

Keine Ahnung warum das ist. Springt danach auch sofort wieder an. Ich dachte immer es liegt vielleicht am schnell Gas wegnehmen, Auspuffklappe, etc.

Problem tritt selten auf, ich könnte damit leben. Jedenfalls besser als jede Woche die Hinterbremse zu entlüften weil ich ins Leere trete.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte ich bei meiner S1000R zu Beginn auch. Ursache war ein Mirkoschalter am Kupplungshebel. Die S1000R musste wissen ob die Kupplung gezogen ist, warum auch immer, und weil der Schalter nicht funktioniert hat ging sie teilweise (aber nicht immer) dann beim Kupplung ziehen aus. Weiss aber nicht ob die V4 sowas auch hat. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte das gleiche Problem erst 1x hat plötzlich angefangen zu regnen dann ausm Regen raus durch ein Dörfchen. Auf dem Weg zu einer Ampel ist sie dann plötzlich ausgegangen beim Kupplung ziehen. Seitdem nie wieder aufgetreten. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...