Jump to content

Empfohlene Beiträge

Bin gestern mit den Pani zum Oilservice zum Schilling gefahren und habe vor der Abfahrt Vollgetankt. Sind gut 100 km einfach. Auf der Rückfahrt bleibe ich kurz hinter Ansbach mit Benzinmangel liegen. GSD wohnt Lusi da (1km von da weg wo ich stand) und er hat mir dann 5 L gebracht. Die Kiste hat 16 Liter auf 160 km verbraucht. Letzte Saison habe ich um die 6 Liter verbraucht. Die Verbrauchsanzeige zeigte auch durchschnittlich 6,5 Liter. Ich müßte also min 250 km weit kommen. Aber der Tank war leer!

Woran könnte es liegen das der Angezeigte Verbrauch der letztes Jahr realistisch war, und der tatsächliche Verbrauch so weit auseinander liegen?

Hatte das jemand auch schon!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

16 Liter geht nicht auf der Landstraße. Da müsste der unverbrannte Sprit hinten raus tropfen...

Entweder der Tank war nicht voll oder Du verlierst irgendwo Sprit, im nicht unerheblichen Maßstab.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

dann hast ja 10 l auf 100km und wenn du stoff gibst kann schon sein dass sie dass braucht .. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hmm. letztes Jahr bin ich auch so schnell gefahren und da hat sie durchschnittlich 6 Liter verbraucht! Und die Verbrauchsanzeige zeigt ja auch 6,5 Liter.

@Flotter Otto Das Mopped stand ja beim Schilling auf der Hebebühne zwecks Oil- Bremsenservice. Ich gehe davon aus das die das bemerkt hätten wenn irgend wo Benzin in der Menge austreten würde. Oder nicht???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine Erfahrungen sind die ersten 500 km in diesem Jahr. Schon klar, Kraft kommt von Kraftstoff 😎, aber die 1299 ist kein Kostverächter.

Liegt bei uns möglicherweise an den Temperaturen und für mich ja neu, vielleicht auch am EBC? 

Derzeit liege ich bei ca. 8,5 Liter. 

Meine alten Vergasermopeds waren bei Landstrassen Tempo deutlich sparsamer...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 22 Minuten schrieb redM:

Sprit geklaut ?

Tank ist abgeschlossen. Mopped war ständig in meinem Sichtfeld.

vor 38 Minuten schrieb greeco-k:

Sind die in der Werkstatt vielleicht gefahren?

Ja ca 5 km! Bremsen testen!

______________________________________________________________

In Most habe ich letztes Jahr keine 7l/100km verbraucht! Trotz Vollgas!

War grad in der Garage. Das Mopped riecht nicht im geringsten nach Benzin! Also denke ich Benzinaustritt ist es wohl eher nicht!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist sie wirklich normal gelaufen? Also kein Leistungsmangel, vermehrt Vibration, Ruckeln/Spucken oder sowas?

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das wahrscheinlichste ist dass beim Tanken der Tank nicht voll war und somit gar keine 16 Liter drin waren

  • Like 1
  • Thanks 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Minuten schrieb lunschi:

Ist sie wirklich normal gelaufen? Also kein Leistungsmangel, vermehrt Vibration, Ruckeln/Spucken oder sowas?

Kai

Nein, ganz normal! Ich denke wenn da etwas unnormal gewesen wäre hätte spätestens Axel das bei der Probefahrt festgestellt. Ich jedenfall hab nix bemerkt! Weder bei der hin, noch bei der Rückfahrt. Das war übrigens letzten Sonntag schon so. Hab vollgetankt und bereits nach ca 100 km ist die Resevere Kontrollleuchte angegangen. Hab ich selber nicht mitbekommen. Aber Andy.S ist ne Proberunde gefahren um die FW Einstellung zu checken. Und er hat mich dann am Montag als er mir die Kleine brachte darauf hingewiesen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb duc89:

Das wahrscheinlichste ist dass beim Tanken der Tank nicht voll war und somit gar keine 16 Liter drin waren

Wäre schön. Aber wenn ich bis direkt unter den Tankstutzen tanke, dann sollte der Tank voll sein denk ich.

Die 5 liter die mir Jürgen brachte waren auch fast aufgebraucht für die Strecke Ansbach Erlangen 50 km.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Desmo Topschi:

Wäre schön. Aber wenn ich bis direkt unter den Tankstutzen tanke, dann sollte der Tank voll sein denk ich.

stimmt, und wenn wie du schreibst es zum 2. Mal schon ist fällt das dann im Grunde auch weg..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du sollst doch zu Hause bleiben ! 😛

Ab morgen um 14 Uhr hört der Spaß dann eh auf...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei meinem Muli war es vor 2 Jahren eine defekte Benzinleitung, die hatte sich zwischen Tank und Rahmen o.ä. regelrecht aufgescheuert

Im Stand und Motor aus hab ich nix bemerkt. 

Durch einen Zufall dann bei einer Pause, abgestiegen, Motor läuft und und der Sprit auch, paar Gasstösse und der Sprit lief in Strömen zwischen den Zylindern runter

Da brauchte ich mich über den schnell sinkenden Benzinstand nicht zu wundern

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Minuten schrieb Desmo Topschi:

Hat die Multi aber nach Benzin gerochen. Oder Nicht???

Das Zeug ist ja durch den heissen Motor ruckzuck verdampft.

Ob's gerochen hat....weiß ich nicht. Kann seit etlichen Jahren nix mehr riechen :'(

 

Aber es wäre mal einen Versuch wert bei laufenden Motor und paar Gasstößen zu schauen ob es irgendwo runterläuft (oder sich starker Geruch entwickelt)

Dein Ölstand ist aber noch im Normbereich ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die haben ja gestern das Öl gewechselt! Wenn da Benzin im Öl gewesen wäre hätten die das bestimmt bemerkt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die hatten in der Werkstatt halt mal 5 Liter Sprit gebraucht und dein Tank war ja noch fast vooollll  

Ha ha

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Minuten schrieb lusi:

Die hatten in der Werkstatt halt mal 5 Liter Sprit gebraucht und dein Tank war ja noch fast vooollll  

Ha ha

Das denke ich mir auch...😉

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Stunden schrieb lusi:

Die hatten in der Werkstatt halt mal 5 Liter Sprit gebraucht und dein Tank war ja noch fast vooollll  

Ha ha

Ich meine das wäre ja die Beste und Preisgünstigste Erklärung.

Aber wieso hab ich dann deine 5 Liter auf die Strecke von Ansbach bis Erlangen (50km) fast verbraucht?

Hat dann da unterwegs auch jemand Benzin abgezapft? Ich hab nicht am Tank geschnüffelt oder das Zeug gesoffen!

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vll. war es auch nur eine Raum-Zeit-Krümmung...du bist halt die 50 km laut Tachosensor am Rad gefahren, aber in Wirklichkeit waren es 150 km die dein Motor dafür gebraucht hat, der Sensor wurde quasi verarscht 😉 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 17 Minuten schrieb Desmo Topschi:

@redM Is ja schön das du dich amüsierst!

Ich hingegen find es nicht wirklich lustig!

Was sollen wir denn hier sonst per Ferndiagnose machen?

Vielleicht spuckt der Luftmassenmesser komische Werte aus und deswegen spritzt sie zu viel Sprit rein.. da musst du wohl mal den freundlichen fragen oder selbst anfangen zu bastelt..

Aber deswegen könne doch nicht alle ihren Humor verlieren. :D

  • Like 2
  • Thanks 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Desmo Topschi :

...ich glaub sowas ist in der Tat per Ferndiagnose schwer zu beurteilen; kommt wohl auch selten vor. Zumindestens ist mir das noch nicht untergekommen.

Bist Du sicher das nicht z. B. eine Bremse schleift oder sowas? Ansonsten bleibt eigentlich nur noch die Temperatursensoren mal auf Plausibilität der Messwerte zu prüfen.

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Stunden schrieb MusterMax:

Was sollen wir denn hier sonst per Ferndiagnose machen?

Vielleicht spuckt der Luftmassenmesser komische Werte aus und deswegen spritzt sie zu viel Sprit rein.. da musst du wohl mal den freundlichen fragen oder selbst anfangen zu bastelt..

Aber deswegen könne doch nicht alle ihren Humor verlieren. :D

Dann poste halt in Lustich Alder!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hat der Schilling vielleicht den Tank abgehabt? Vielleicht hat er was abgelassen, oder es ist was ausgelaufen wegen nem undichten Schnellverschluss oder so. Ich weis, sowas wurde ja schon vermutet, klingt für mich aber am logischsten, da die Verbrauchsanzeige ja auch die gewohnten Werte anzeigt. 

Schnellverschlüsse hast du mal gecheckt? Die lecken wenn nen Gummi undicht ist erst unter Druck, dann aber richtig ordentlich...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann ich mit Bestimmtheit nicht sagen, ich war ja nicht in der Werkstatt da man ja wegen CV nicht in die WS darf. Gibt aber eigentlich keinen Grund den Tank abzumachen. Da ja nur Oil Service und Kupplung und Hinterradbremse entlüften! -> Letzter Monat Garantie.

Zumal ja vermutlich der hohe Spritverbrauch schon letzte Woche bestand! Da hat ja auch nach ca 100 km die Tankkontrollleuchte aufgeleuchtet! Ich habs nur nicht bemerkt da ich so gut wie nie aufs Dash schaue beim Fahren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist natürlich doof, wenn man so ne Auffälligkeit bemerkt und keinen blassen hat an was es liegt. Ich würde einfach mal weiter fahren und beobachten. Wenn es sich reproduziert weißt du, dass danach geschaut werden muss ... wenn nicht, dann nicht. 

Ich hab jetzt letztens mit meiner 899 laut dash ca. 280 km mit einer Tankfüllung hinbekommen. Avg. Cons. 5,5 l.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 54 Minuten schrieb keule85:

Ich hab jetzt letztens mit meiner 899 laut dash ca. 280 km mit einer Tankfüllung hinbekommen. Avg. Cons. 5,5 l.

So war das bei mir auch!!

Ich werde die Kiste kommende Woche zum Schilling bringen. Letzte Woche Garantie!!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Minuten schrieb Desmo Topschi:

Ich werd die Kiste kommende Woche zum Schilling bringen. Letzte Woche Garantie!

Echt jetzt? Hast Du die wirklich schon 2 Jahre?!? Ähm... wie die Zeit fliegt... Ich glaub ich bin alt.

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb lunschi:

Echt jetzt? Hast Du die wirklich schon 2 Jahre?!? Ähm... wie die Zeit fliegt... Ich glaub ich bin alt.

Kai

Kann dich beruhigen. Ich hab sie ja letzten Sommer mit 4000 km gebraucht gekauft!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 15 Minuten schrieb Desmo Topschi:

Kann dich beruhigen. Ich hab sie ja letzten Sommer mit 4000 km gebraucht gekauft!

Puh, ein Glück... Ich dachte schon die Demenz...

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 48 Minuten schrieb Desmo Topschi:

Ich werd die Kiste kommende Woche zum Schilling bringen. Letzte Woche Garantie!

Hat der Andi ganz normal offen? Willburgstetten liegt doch in Bayern? Wegen Ausgehverbot und so...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb turbostef:

Hat der Andi ganz normal offen? Willburgstetten liegt doch in Bayern? Wegen Ausgehverbot und so...

Der hat offen (noch), aber du darfst nicht in die Werkstatt oder ins Büro. Ich bin hingefahren, hab das Motorrad vor der Werkstatt abgestellt, mich entfernt und dann den Axel angerufen das das Motorrad da ist.

Als Käufer kannst du evtl in den Laden, dann mit 2m Abstand. Kein Freibier , aber Kaffee gibts!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Werkstätten sind nicht von der Ausgangsbeschränkung betroffen...die dürfen geöffnet bleiben...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 16 Minuten schrieb Zahnstocher:

Werkstätten sind nicht von der Ausgangsbeschränkung betroffen...die dürfen geöffnet bleiben...

Na stell Dir vor der @Desmo Topschi bleibt irgendwo unverhofft mit trockenem Tank liegen und muss abgeschleppt werden... Das gibt ein unnötiges Infektionsrisiko! Das muss vermieden werden!

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Stunden schrieb Zahnstocher:

Werkstätten sind nicht von der Ausgangsbeschränkung betroffen...die dürfen geöffnet bleiben...

Aber du darfs weder die Werksatt noch das Büro betreten! Und wie das in näherer Zukunft behandelt wird weiss auch iemand!

Weiß ja nicht wo du her bist. Aber in Bayern wird das Ganze sehr restriktiv behandelt! Und die Schillings halten sich stirkt an die Vorgaben! Und das mit Recht

Aber Bitte jetzt keinen weiteren Virus Fred daraus machen! Thema ist hoher Spritverbrauch und sonst nix!!!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

komme aus Wendelstein, gleich nach Nürnberg

hatte auch ein ähnliches Problem bei meiner Daytona. Bei mir war es wie bei Duke. Hatte eine defekte Benzinleitung. War von aussen nicht zu bemerken.

Ist dann erst aufgefallen als ich auf der Autobahn Vollgas gefahren bin. Da fing der Motor an unruhig zu laufen. Am Benzinschlauch war äußerlich absolut nichts zu sehen. Erst nachdem ich ihn cm für cm geknickt hatte ist ein kleiner Riss aufgefallen... Man hat weder was gerochen noch ist was ausgelaufen.

Würde ich aber auch so wie du machen. Nochmal ab in die Werkstatt solange du noch Garantie hast. Bin schon gespannt was bei deiner Maschine rauskommt.

nur mal nebenbei gefragt. der Heinrichmayer müsste doch näher bei dir sein..oder? wieso bist du beim schilling. bin ja noch Ducatineuling und für jede Info dankbar.

Gruß

Roland

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Weil die Schillings ne Top Arbeit abliefern. Super nett, kompetent und hilfsbereit sind! Nicht umsonst fahren viele Kunden (auch hier aus dem Forum) mehr als 100 km zu denen!

Hab den Fall gestern telefonisch angemeldet. Axel klärt das mit Ducati-D.

Er meint auch 10 Liter real verbrauch sind definitiv zu viel!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kanm ich bestätigen. Ich fahre auch 130 Kilometer zum Andi und ich hätte 3 Ducati Händler in 20, 30 und 50 Kilometer in der Nähe ;)

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

War gestern tanken. Gingen aber nur 11,5 Liter rein!

Kann es sein das aus irgend einem Grund nicht das ganze Benzin Verwendung findet? Mir fehlen jetzt grad die passenden Worte.

Bin ja liegen geblieben und der Tank war leer .Dann habe ich 5 Linter eingefüllt und bin 50 km gefahren. Sollten also min 16 Liter rein passen. Aber wie gesagt, gingen nur 11,5 Liter dann war der Tank voll. Also theoretisch noch über 5 Liter im Tank.

Wie geht das???

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Desmo Topschi:

War gestern tanken. Gingen aber nur 11,5 Liter rein!

Kann es sein das aus irgend einem Grund nicht das ganze Benzin Verwendung findet? Mir fehlen jetzt grad die passenden Worte.

Bin ja liegen geblieben und der Tank war leer .Dann habe ich 5 Linter eingefüllt und bin 50 km gefahren. Sollten also min 16 Liter rein passen. Aber wie gesagt, gingen nur 11,5 Liter dann war der Tank voll. Also theoretisch noch über 5 Liter im Tank.

Wie geht das???

...Vielleicht wars gar nicht Ebbe im Tank sondern was anderes was Dich zum Anhalten gezwungen hat?!?

Davon ab - wieviel geht denn da normal rein? Der Alutank der SP soll ja 18 Liter fassen; mehr als knappe 15 habe ich aber noch nie getankt. Ich hab sie aber auch noch nie trocken gefahren - dann war sie aber schon 60 km oder so auf Reserve da wird man dann ja doch nervös. Irgendwann steck ich mir doch mal einen Reservekanister in den Rucksack und fahre sie trocken...

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb Desmo Topschi:

War gestern tanken. Gingen aber nur 11,5 Liter rein!

Kann es sein das aus irgend einem Grund nicht das ganze Benzin Verwendung findet? Mir fehlen jetzt grad die passenden Worte.

Bin ja liegen geblieben und der Tank war leer .Dann habe ich 5 Linter eingefüllt und bin 50 km gefahren. Sollten also min 16 Liter rein passen. Aber wie gesagt, gingen nur 11,5 Liter dann war der Tank voll. Also theoretisch noch über 5 Liter im Tank.

Wie geht das???

 

Stand die Maschine auf dem Seitenständer als du getankt hast?

 

Die 17 Liter sind doch reines Volumen, oder? Also wenn man sie auf dem Seitenständer stehend betankt erreicht man die 17 lange nicht.

 

Also 5 Liter drin, nach 50km vielleicht 2 verbraucht und jetzt 11,5 getankt sind 14,5 Liter -> ist jetzt nicht so weit von den 17L entfernt, oder?

Selbst wenn man die Maschine aufrechtstehend betanken würde käme man nie ganz auf die 17 Liter.

 

Also so wie ich das sehe haben wir hier ein Phantom-Problem :D  Höchstwahrscheinlich war der Tank vor der Abfahrt (dein erster Beitrag) einfach nur nicht ganz voll.

 

Grüße

Max

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja. Ich habe - wenn der Trip Rechner korrekt gearbeitet hat - einen Tank auf 140km verbraten. Reine Landstraße. Gingen auch nur 11l wieder rein.

Das ist kein Phantom. Hab vor der Fahrt aufgetankt und halt danach. 😋 Vielleicht liegt es schlicht an der Fahrweise?

Auch bei mir waren Tank und Verkleidung runter. 🤷🏽‍♂️

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb MusterMax:

Stand die Maschine auf dem Seitenständer als du getankt hast?

Nein! Ich sitze auf dem Motorrad wenn ich tanke!

Also 5 Liter drin, nach 50km vielleicht 2 verbraucht und jetzt 11,5 getankt sind 14,5 Liter -> ist jetzt nicht so weit von den 17L entfernt, oder?

Ich habe vor der Abfahrt Vollgetankt. Und voll heißt bei mir bis nix mehr rein geht!

 

Selbst wenn man die Maschine aufrechtstehend betanken würde käme man nie ganz auf die 17 Liter.

Slpielt keine Rolle. Wenn nach 100 km die Reserveanzeige brenn t und ich dann 40 km später stehen bleibe dann ist der Realverbrauch über 10L.

Also so wie ich das sehe haben wir hier ein Phantom-Problem :D  Höchstwahrscheinlich war der Tank vor der Abfahrt (dein erster Beitrag) einfach nur nicht ganz voll.

Und das 2x nacheinander? Das Gleiche hatte ich nämlich am Sonntag davor auch. Vollgetankt und nach 100 km ging die Reserve an! UNd in Most auf der Renne habe ich 7,5 Liter verbraucht! Also liegt es nicht an der Fahrweise!

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen!