Jump to content
Melde dich an, um diesem Inhalt zu folgen  
dirkdiggler

Monster 1200S - Keine Leistung ab 6000 U/min?

Empfohlene Beiträge

Liebes Forum.

Ich fahre eine Monster 1200S bei der während der Saisonpause der Tank gewechselt wurde. Bei der ersten Fahrt fiel mir auf, dass sie jetzt nur noch bis ca. 6000/7000 dreht und dann keine Leistung mehr hat. Bis dahin beschleunigt sie ordentlich, nur reißt dann einfach die Leistung ab, wenn ich das Gas aufreiße. Wenn ich sie aber langsam "hochkitzel" bzw. Im Urban mode bin, schafft sie es (langsam) bis in den Begrenzer, aber eben nicht bei appruptem Gas aufreißen. Ich war schon in der Werkstatt, angeblich wurde irgendwas an der Airbox kontrolliert, was das aber nicht behoben hat. Die aktuelle Theorie ist ein defekter "Kupplungsschalter". Bevor ich diese Nadel im Hauhaufen jetzt anfange zu suchen, dachte ich, ich wende mich erstmal an euch.

Mir fällt auch auf, dass sich in dem Moment, in der sie die Leistung verliert, auch der Sound verändert - und zwar in diese dumpfe, röchelnde Charakteristik. Diese Veruanderung hatte ich schon immer, nur brach eben hier nicht die Leistung ein.... schwer zu beschreiben. Kann jemand damit was anfangen? Hier ein Video, bei dem das Geräusch ganz gut hört, was ich meine, und zwar von 9:05-9:06.

Viele Dank für eure Hilfe!

D

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

Wurde die Benzinpumpe auch umgebaut?

Mangelnde Spritversorgung. Wenn soweit alles in Ordnung ist und sie vorher lief, entweder die Benzinleitung unterm Tank irgendwo geknickt oder ein Schlauch von der Benzinpumpe IM TANK abgerutscht, das war damals ein Werksfehler, aber nicht bei der 1200er meine ich.

Normalerweise für eine versierte Werkstatt 30 min um das zu kontrollieren.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke! Klingt logisch, ich mache sie mal drauf aufmerksam. Zuerst wurde irgendwas an der airbox festgeklebt, was sich irgendwie festgesaugt hat? Aber das mit der Benzinpumpe ist interessant!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Weiß jemand wie man bei der Monster die ECU resettet?
Habe gelesen, dass das evtl. das Problem der fehlenden Leistung obenrum beheben könnte... damit die ECU neu angelernt werden kann, indem man im Leerlauf 2 Lüfter Zyklen abwartet.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

An die ECU glaube ich nicht. Was die festgeklebt haben war wahrscheinlich die Dämmatte unter dem Tank. Ich würde auch auf die Spritversorgung oder die Auspuffklappe tippen. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@dirkdiggler Warum wurde dein Tank getauscht? Meiner ist vor kurzem auch erneuert worden, weil er undicht war.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast Du noch eine (aktive) Auspuffklappe und macht die auch wirklich ganz auf? So ähnliche Geräusche mit Leistungsverlust hatte ich mal an der 899. Peter Ennemoser hat das damals dann gefunden und final beseitigt. Mit Klappe zu zog sie ab 6kU kaum hoch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Stunde schrieb Catweazel:

Hast Du noch eine (aktive) Auspuffklappe und macht die auch wirklich ganz auf? So ähnliche Geräusche mit Leistungsverlust hatte ich mal an der 899. Peter Ennemoser hat das damals dann gefunden und final beseitigt. Mit Klappe zu zog sie ab 6kU kaum hoch.

Glaube schon ja, werde das nächste woche nochmal checken lassen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Marius:

@dirkdiggler Warum wurde dein Tank getauscht? Meiner ist vor kurzem auch erneuert worden, weil er undicht war.

Lackblasen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen!