Jump to content
Melde dich an, um diesem Inhalt zu folgen  
lukazzo

Kupplungskern sitzt fest

Empfohlene Beiträge

Hallo,

ich wollte bei meiner SF 1098 die Kupplung inkl. Korb tauschen.

Soweit alles demontiert, inkl. Zentralmutter, der Führungshülse und dem Blech.

Theoretisch sitzt der Kern ja jetzt nur noch auf der verzahnten Welle und kann lockerflockig von dieser abgezogen werden. Pustekuchen, er sitzt bombenfest..

 

Habe gerüttelt, gewackelt, geölt, leichte Schläge mit dem Hammer, nix hilft. Der Kern bewegt sich kein Stück.

Was mir bei der Demontage der Zentralmutter aufgefallen ist, dass diese etwas hakte, sprich etwas unrund auf dem Gewinde lief. Soweit ich es beurteilen kann, sieht das Gewinde allerdings gut aus.

 

Anbei noch ein paar Fotos.

img_20200519_201910xej4j.jpg

img_20200519_202159b3jgl.jpg

 

Evtl hat je jemand einen Tip.

 

Grüße

Lukas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatten wir hier schon mal - mit viel Gewürge, bissl Warmmachen und recht brutalem Werkzeug müsste es dann doch irgendwie gehen.

Beachte dass der Kern aus mehreren Bauteilen besteht - das Außenteil mit den 6 Schraubdomen ist auf den eigentlichen Kupplungskern nur aufgesteckt.

Die Zentralmutter hakt gern mal etwas weil die Welle wegen der Keilverzahnung ein unterbrochenes Gewinde hat. Ist aber normal.

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Soo, habe es dann so wie du beschrieben hast geschafft. Hier mal ein paar Bilder, um der Community was zurückzugeben

Ohne Abzieher ging gar nix. Alles gesäubert und selbst beim Zusammenbau war ein Hammer erforderlich.

 

Auf dem letzten Foto kann man die Zentralmutter sehen. Diese habe ich mit den vorgegebenen 250nm angezogen. Sie steht jedoch noch sehr weit heraus bzw der Abstand zum Kern ist recht groß. Habe leider kein Bild von vorher gemacht, soll das so sein?!  Kann ich mir irgendwie nicht vorstellen. 

 

Grüße

IMG_20200520_104653[1].jpg

IMG-20200520-WA0010[1].jpeg

IMG_20200520_161729[1].jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wieviele Gewindegänge hat sie den bekommen? Na ja, die 250nm hat sie ja wohl gezogen 🙄. hast du die kürzere Buchse eingebaut? Bei meinem Umbausatz waren zwei dabei.

kein Plan, für welche Modelle die längere ist.

gruss

heini

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Antworten. Nein habe wieder einen originalen Korb und den alten Kern eingebaut. Also keine AHK und alles originale Komponenten.

Die Distanzbuchse hatte ich nicht demontiert, wäre das erforderlich gewesen? 

Also verstehe ich es richtig, dass die Mutter richtig sitzt? Oder müsste sie plan aufliegen? 

 

Grüße 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Du brauchst wenn du eine AHK einbaust eine andere Buchse. An der habe ich gewürgt, die ist megahart, kannst sie also nicht packen, und ist eingeklebt. Unnötigerweise.

Wenn du den originalen Korb und Kern drin hast musst du mit der Hülse nix machen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 13 Stunden schrieb lukazzo:

Danke für die Antworten. Nein habe wieder einen originalen Korb und den alten Kern eingebaut. Also keine AHK und alles originale Komponenten.

Die Distanzbuchse hatte ich nicht demontiert, wäre das erforderlich gewesen? 

Also verstehe ich es richtig, dass die Mutter richtig sitzt? Oder müsste sie plan aufliegen?

Grüße

Nein die Mutter muss nicht plan aufliegen. Die drückt unten direkt auf das Teil drauf. Man siehts nicht so richtig aber Dein Kupplungskern sieht auch nicht mehr so toll aus - ganz schön eingeschlagen von den Mitnehmerscheiben...

Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Okay, danke für die Infos. Habe die Kupplung jetzt mal mit 39mm Paketstärke wieder testweise zusammengebaut und nun das Problem, dass ich im Kupplungshebel auf den letzten Milimetern des Ausrückens einen leichten Widerstand habe, der sich dann plötzlich löst. Schwer zu beschreiben. So als ob man einen Simmerring auf eine Welle schiebt und er nach anfänglichen Schwierigkeiten dann draufflutscht.

Könnte es sein, dass der Kern nicht weit genug drin ist und die Druckstange mit dem dickeren Teil immer aus dem Simmerring der Welle flutscht?

Komisch ist das alles. Habe eigentlich alles wieder in umgekehrter Reihenfolge gesäubert wieder eingebaut...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jap sitzen beide korrekt in den Nuten. Aus der Druckplatte hatte ich sie nicht entfernt 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen!