Jump to content
Melde dich an, um diesem Inhalt zu folgen  
Bumblebee

Anlasser / Anlasser Relais (Magnetschalter)

Empfohlene Beiträge

Hallo Com, 

ich möchte überprüfen ob mein Anlasserrelais und der Anlasser noch funktionstüchtig sind, da meine Streetfighter nicht mehr anspringt. 
 

Möchte zuerst testen ob der Anlasser noch geht. Meine Idee war mit einem Überbrückungskabel vom Pluspol der Batterie direkt auf den Anlasser zu gehen damit ich das Relais umgehen kann. 
Ist das so richtig? Wenn ja wo genau würdet ihr drauf halten? 

Vermute das, dass Anlasserrelais ein Treffer hat, es schaltet bzw. klackt zwar aber der Anlasser macht kein Mucker mehr. 
Anlasser ging bis ich die Batterie leer georgelt hatte! Nach aufladen der Batterie und überbrücken mit Auto, macht der Anlasser auch kein Mucker mehr.... :lesen:


Lichtmaschine und Lichtmaschinenregler schließe ich aus weil überbrücken vom Auto zum Motorrad auch nicht geholfen hatte. 
Lichtmaschine wurde letztes Jahr erst erneuert weil kaputt ..... und jetzt wieder der nächste scheiß, könnte 🤮... 

 

Vielen Dank für eure Unterstützung 😊

 

Grüße Bumble 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schraubenzieher übers Anlasserrelais legen und schon ist überbrückt, gibt paar Funken, hat bei mir aber immer geklappt ^^

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mit welchen kabel hast gebrückt ?? meistens lassen die zu wenig strom durch für die V2 motoren 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 42 Minuten schrieb duc89:

Schraubenzieher übers Anlasserrelais legen und schon ist überbrückt, gibt paar Funken, hat bei mir aber immer geklappt ^^

Komm ich leider nicht so einfach hin. Ist ja verbaut neben dem Batterieschacht. 

Oder hab ich was übersehen? 🤔
 

Möchte jetzt erstmal ungern das Heck ausbauen. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Minuten schrieb Gegi:

mit welchen kabel hast gebrückt ?? meistens lassen die zu wenig strom durch für die V2 motoren 

Normalen Überbrückungskabel, schon etwas älter. Sieht aber grundsätzlich noch gut aus. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb Bumblebee:


Anlasser ging bis ich die Batterie leer georgelt hatte! 

Wie lange hast du den denn laufen lassen? Irgendwann ist der natürlich zu Klump geschmolzen. Ich würde mal so max 10s am Stück denken, danach erst mal wieder abkühlen lassen.

....und vielleicht den Fehler suchen.....

 

Gruß

Heini

Ansonsten einen dicken Schraubenzieher auf den Plus vom Anlasser und mit dem Kabel auf den Schraubenzieher. Aufpassen, das am Anlasser kein Funken entsteht, sonst ist das Gewinde sofort geschmolzen und du bekommst die Mutter nicht mehr drauf. Also erst Schraubenzieher auf Anlasser, dann Kabel an Schraubenzieher.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke hein!

Anlasser macht kein Mucks.

Muss wohl ein neuer her....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen!