Jump to content

Empfohlene Beiträge

Guten Tag, 

ich habe ein ziemlich blödes Problem, mit meine Ducati Streetfighter 848. Es ist ein ziemlich mysteriöser Fall. Ersmal zu ihr, sie ist bj 2012 und hat gerade die 20.000 geknackt. Habe sie vor 4 wochen gekauft schon mit startprobleme 

Sie springt schlecht an und das nur mit ein bisschen Gas geben. Ohne brauche ich es garnicht erst Probieren, habe auch das gefühl das sie im warmen Zustand schlechter startet Der Anlasser probiert klingt auch normal nur nach dem 6ten mal geht er kurz aus und springt dann wieder an wenn ich gedrückt halte 

Batterie ist oke mit einer anderen das selbe problem, zündkerzen, luftfilter gewechselt und Ventile eingestellt. Ausgelesen wurde sie auch aber keine fehler festgestellt. Der Ducati Meister hat auch schon gesagt, das es ein seltsamer Fall ist. Er hatte ihn so auch noch nicht, vermutet wird der Anlasserfreilauf. Wollte mich mal hier rummhöhren, ob vielleicht jemand fast den selben fehler hatte. Bin auf eure Meinungen GESPANNT 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie wurde die Batterie denn gemessen? Sie kann zwar die richtige Spannung anzeigen, aber unter Last (sprich sobald du den Anlasser betätigst) zusammenbrechen, da sie die Leistung nicht mehr her gibt. 

Was meinst du genau mit "nur nach dem 6ten mal geht er kurz aus und springt dann wieder an wenn ich gedrückt halte"? Hast du den Anlasser 6 mal kurz oder lang betätigt? Wie ist das zu verstehen? Wenn du den Anlasser so oft drehen lässt, ohne das der Motor startet, saugt das deine Batterie leer, da die LiMa die Batterie nur bei laufendem Motor lädt. Der Anlasser zieht einen sehr hohen Strom und braucht entsprechend Leistung, um deine zwei Kolben zu drehen und die Verdichtung zu überwinden. Hast du ein Starthilfegerät oder - Kabel? Ggf könntest du versuchen sie so zu starten. Wenn sie dann immer noch dieses Verhalten zeigt, dann ist es definitiv nicht die Batterie. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb KugelfischEsser:

Wie wurde die Batterie denn gemessen? Sie kann zwar die richtige Spannung anzeigen, aber unter Last (sprich sobald du den Anlasser betätigst) zusammenbrechen, da sie die Leistung nicht mehr her gibt. 

Was meinst du genau mit "nur nach dem 6ten mal geht er kurz aus und springt dann wieder an wenn ich gedrückt halte"? Hast du den Anlasser 6 mal kurz oder lang betätigt? Wie ist das zu verstehen? Wenn du den Anlasser so oft drehen lässt, ohne das der Motor startet, saugt das deine Batterie leer, da die LiMa die Batterie nur bei laufendem Motor lädt. Der Anlasser zieht einen sehr hohen Strom und braucht entsprechend Leistung, um deine zwei Kolben zu drehen und die Verdichtung zu überwinden. Hast du ein Starthilfegerät oder - Kabel? Ggf könntest du versuchen sie so zu starten. Wenn sie dann immer noch dieses Verhalten zeigt, dann ist es definitiv nicht die Batterie. 

Hey danke erstmal das du dir die Zeit nimmst 🙂

 

Also die Batterie kann es nicht sein es, wurde schon mit einer anderen Probiert und wurde kein Stück besser 

Mit den 6ten mal meine ich nicht die Versuche, sondern das Geräusch was der Anlasser von sich gibt. Er läuft eine kurze Zeit und macht dann kurz Pause auch wenn ich gedrückt halte. Normaler weise sollte er durchlaufen oder nicht? 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Minuten schrieb Paaul848:

Hey danke erstmal das du dir die Zeit nimmst 🙂

 

Also die Batterie kann es nicht sein es, wurde schon mit einer anderen Probiert und wurde kein Stück besser 

Mit den 6ten mal meine ich nicht die Versuche, sondern das Geräusch was der Anlasser von sich gibt. Er läuft eine kurze Zeit und macht dann kurz Pause auch wenn ich gedrückt halte. Normaler weise sollte er durchlaufen oder nicht? 

 

Ich hatte mal ein ähnliches Problem, bis es am ende nur noch geklackt hat. Kein drehen des Anlassers mehr.

Ich hab daraufhin die Kontakte des Anlasserrelais und die Verschraubung direkt am Anlasser sauber gemacht. Waren teilweise ganz schön angelaufen. Der Kontakt vom Anlasser war ziemlich verrostet, hängt ja auch direkt im Dreck vom Vorderrad. 

Alles wieder zusammen gebaut und sofort wieder top funktioniert. Bei mir war es also nur ein Kontaktproblem. Es wurde zunächst auch der Freilauf vermutet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 36 Minuten schrieb Janis:

Ich hatte mal ein ähnliches Problem, bis es am ende nur noch geklackt hat. Kein drehen des Anlassers mehr.

Ich hab daraufhin die Kontakte des Anlasserrelais und die Verschraubung direkt am Anlasser sauber gemacht. Waren teilweise ganz schön angelaufen. Der Kontakt vom Anlasser war ziemlich verrostet, hängt ja auch direkt im Dreck vom Vorderrad. 

Alles wieder zusammen gebaut und sofort wieder top funktioniert. Bei mir war es also nur ein Kontaktproblem. Es wurde zunächst auch der Freilauf vermutet.

Heute geht sie in die Werkstatt, werde das mal gleich als erstes ansprechen, bevor es an den Anlasserfreilauf geht.

Bevor es bei dir geklackert hat ging aber alles normal und hast sie auch nur mit bisschen Gas nach vielen Versuchen anbekommem? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Paaul848

Sie ist einige Zeit generell schlecht angesprungen. Man hatte das gefühl, dass der Anlasser schlapp macht oder sogar irgendwie hängt. Bis dann gar nix mehr ging.

Mach mal bevor du sie in die Werkstatt bringst zumindest den Kontakt am Anlasser sauber. Ist nur eine Schraube, das bissel frei Bürsten und fetten bevor du die Kappe wieder drauf steckst. Ich denke, dass es das bei mir war. Die Kontakte am relais sauber zu machen und vielleicht auch mal die Sicherung zu tauschen schadet auch nicht, dazu muss aber einiges abgebaut werden, dass du da gut ran kommst. 

Anlasserkontakt dauert 5-10min. Mach das bevor du sie weg bringst! Hört sich für mich danach an. Ich glaub nicht, dass das der Freilauf ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 59 Minuten schrieb Janis:

@Paaul848

Sie ist einige Zeit generell schlecht angesprungen. Man hatte das gefühl, dass der Anlasser schlapp macht oder sogar irgendwie hängt. Bis dann gar nix mehr ging.

Mach mal bevor du sie in die Werkstatt bringst zumindest den Kontakt am Anlasser sauber. Ist nur eine Schraube, das bissel frei Bürsten und fetten bevor du die Kappe wieder drauf steckst. Ich denke, dass es das bei mir war. Die Kontakte am relais sauber zu machen und vielleicht auch mal die Sicherung zu tauschen schadet auch nicht, dazu muss aber einiges abgebaut werden, dass du da gut ran kommst. 

Anlasserkontakt dauert 5-10min. Mach das bevor du sie weg bringst! Hört sich für mich danach an. Ich glaub nicht, dass das der Freilauf ist.

Wo sitzt der denn genau? 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Minuten schrieb Paaul848:

Wo sitzt der denn genau? 

 

Ist so ne Gummikappe drauf... 

Die abziehen und den kontakt lösen, alles richtig sauber machen, wieder Fest ziehen und probieren.IMG_20200612_111340.thumb.png.5e2630da335de5b076f8572ac1bace0e.png

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Minuten schrieb Janis:

Ist so ne Gummikappe drauf... 

Die abziehen und den kontakt lösen, alles richtig sauber machen, wieder Fest ziehen 

Super bedanke mich schonmal ich halte euch auf den laufenden, Kann es erst später machen wenn dann 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 12.6.2020 um 11:16 schrieb Janis:

Ist so ne Gummikappe drauf... 

Die abziehen und den kontakt lösen, alles richtig sauber machen, wieder Fest ziehen und probieren.IMG_20200612_111340.thumb.png.5e2630da335de5b076f8572ac1bace0e.png

Also das war schonmal nicht der Fehler. Am Montag geht sie jetze in die Werkstatt und der Vermutung nach gegangen. Das der anlasser Freilauf was weg hat 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du alle Kontakte, auch die am Anlasserrelais überprüft, oder nur direkt am Anlasser?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Janis:

Hast du alle Kontakte, auch die am Anlasserrelais überprüft, oder nur direkt am Anlasser?

Ne habe ich noch nicht, aber meinst dadurch könnte es weg gehen. Ich meine der Anlasser läuft sowieso nicht durch. Der setzt ja immer von selbst aus und geht dann weiter. Obwohl der Startknopf gedrückt bleibt 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hello,  du mit dem „Stecken“ bleiben .. das Thema hatte ich letztes Jahr an der S4rs.    Dachte der startet wäre hinüber, den an der Hyper 821 war das Standart.

Starter war bei mir ok.  
im Endeffekt war es der Anlasserfreilauf , mit Allem drum und dran, der war schon richtig eingelaufen .. kostete ein bisschen was.

 

Hoffe für dich, dass es „mur“ ein Kontakt Problem ect. Ist. Das andere ist ärgerlich.  Die Ducati mag es ganz gerne, mit gezogener Kupplung gestartet zu werden. 
lg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 47 Minuten schrieb Paaul848:

Ne habe ich noch nicht, aber meinst dadurch könnte es weg gehen. Ich meine der Anlasser läuft sowieso nicht durch. Der setzt ja immer von selbst aus und geht dann weiter. Obwohl der Startknopf gedrückt bleibt 

Wie gesagt, das so fing es bei mir an. 

Wenn der Kontakt schlecht ist bekommt der Anlasser zu wenig Saft und bringt die Kraft nicht mehr auf. 

Es kann natürlich auch der Freilauf oder der Anlasser selber sein, aber das kostet beides ein Vielfaches als mal die Kontakte zu überprüfen. Ich war froh, dass mir damals jemand den Hinweis gab. Ist nur ein Versuch der nix (nur Zeit) kostet.

Freilauf kostet glaub 160€ bei Ducati. Ich schätze du bist mit Einbau schnell bei 4-500€.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 57 Minuten schrieb Janis:

Wie gesagt, das so fing es bei mir an. 

Wenn der Kontakt schlecht ist bekommt der Anlasser zu wenig Saft und bringt die Kraft nicht mehr auf. 

Es kann natürlich auch der Freilauf oder der Anlasser selber sein, aber das kostet beides ein Vielfaches als mal die Kontakte zu überprüfen. Ich war froh, dass mir damals jemand den Hinweis gab. Ist nur ein Versuch der nix (nur Zeit) kostet.

Freilauf kostet glaub 160€ bei Ducati. Ich schätze du bist mit Einbau schnell bei 4-500€.

Kannst du mir denn erklären wo der sitzt und wie ich ihn ausbaue? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Preacher0815:

Hello,  du mit dem „Stecken“ bleiben .. das Thema hatte ich letztes Jahr an der S4rs.    Dachte der startet wäre hinüber, den an der Hyper 821 war das Standart.

Starter war bei mir ok.  
im Endeffekt war es der Anlasserfreilauf , mit Allem drum und dran, der war schon richtig eingelaufen .. kostete ein bisschen was.

 

Hoffe für dich, dass es „mur“ ein Kontakt Problem ect. Ist. Das andere ist ärgerlich.  Die Ducati mag es ganz gerne, mit gezogener Kupplung gestartet zu werden. 
lg

Wie war bei deir das Verhalten vom Anlasser? Hat er komische Geräusche gemacht? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 8 Minuten schrieb Paaul848:

Wie war bei deir das Verhalten vom Anlasser? Hat er komische Geräusche gemacht? 

Zufällig ein video noch drauf.

Starter war nicht hinüber, aber trotzdem einen neuer verbaut.    Massekabel hab ich ein neues zuvor verlegt.   Den Magnetschalter vom Anlassers Halter hatte ich auch gereinigt. 
War eine mega Baustelle, nicht nur der Freilauf war hinüber, auch andere Teile waren angeschliffen.  Material im I net gekauft, ca 400€. Arbeit  450€. Mit ölwechsel. Usw ..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Paaul848:

Wie war bei deir das Verhalten vom Anlasser? Hat er komische Geräusche gemacht? 

Nein, er war nur sehr träge, ist teilweise stehen geblieben. Am Schluss ging nix mehr, nur noch ein Klacken. 

Du musst einfach dem + Pol Kabel von der Batterie zum Anlasser folgen. Alle Anschlüsse dazwischen mal sauber machen und Kontaktspray rein. Ne Sicherung gibts am Fernschalter auch, die auch mal tauschen. 

IMG_20200614_105729.thumb.png.cbf28cc1012e699418bbde4e71b1e320.png

Wie ich geschrieben hab. Es ist nur ne Chance, ob es das ist weis ich nicht. Wär halt sehr ärgerlich, wenn dir die Werkstatt Anlasser und Freilauf oder eins der beiden tauscht und am Ende ist es so eine Kleinigkeit. 

Wenn du den Fehler nicht findest schmeiß die Karre weg und hol dir ne richtige Fighter 🙃

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bau den Anlasser mal aus und schau ob du Öl finden kannst.

Meiner ist letztens auch kaputt gegangen weil sich Öl durch die Dichtung gedrückt hat bzw. das Plastik ein Riss hatte und er dadurch letztendlich durchgeschmolzen ist.

War ähnlich wie bei dir, anfangs hat er gedreht aber nur sehr schwer und irgendwann ging gar nix mehr. Am Ende hat nur noch der Magnetschalter geklackt.

Ein neuer Anlasser kostet saubere 500 Euronen bei Ducati. (Ohne Einbau)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 37 Minuten schrieb Bumblebee:

Bau den Anlasser mal aus und schau ob du Öl finden kannst.

Meiner ist letztens auch kaputt gegangen weil sich Öl durch die Dichtung gedrückt hat bzw. das Plastik ein Riss hatte und er dadurch letztendlich durchgeschmolzen ist.

War ähnlich wie bei dir, anfangs hat er gedreht aber nur sehr schwer und irgendwann ging gar nix mehr. Am Ende hat nur noch der Magnetschalter geklackt.

Ein neuer Anlasser kostet saubere 500 Euronen bei Ducati. (Ohne Einbau)

Anlasser ausbauen geht aber nicht mal so schnell .... dann kann er auch gleich auch den freilauf anschauen 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 40 Minuten schrieb Bumblebee:

Bau den Anlasser mal aus und schau ob du Öl finden kannst.

Meiner ist letztens auch kaputt gegangen weil sich Öl durch die Dichtung gedrückt hat bzw. das Plastik ein Riss hatte und er dadurch letztendlich durchgeschmolzen ist.

War ähnlich wie bei dir, anfangs hat er gedreht aber nur sehr schwer und irgendwann ging gar nix mehr. Am Ende hat nur noch der Magnetschalter geklackt.

Ein neuer Anlasser kostet saubere 500 Euronen bei Ducati. (Ohne Einbau)

Guten Morgen, 

Da alles nichts gebracht hat ist sie jetze in der Werkstatt. Es wird erstmal der Anlasserfreilauf überprüft, wenn er es nicht ist muss weiter gesucht werden. Dankesehr für die viele Hilfe, ich halte euch auf den laufenden 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute einen Anruf bekommen. 

Vermutet wird nicht mehr der Anlasserfreilauf. Es wurde beim Tank die entlüfftung vermutet. Als er den Tank geöffnet hat und sie im warmen Zustand gestartet hat ging sie beim erstenmal an. Normaler weise springt sie im warmen Zustand fast garnicht an. Der Tank wird am Montag zerlegt und dann mal nachgeschaut. 

Schönes Wochenende melde mich nächste Woche. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Motorrad aus der Werkstatt

Habe jetze ein Problem, entweder ich gebe es ab und lass Schritt für Schritt alles absuchen. Kann halt nur sehr kostenspielig werden, oder ich verkaufe sie. 

Weis solangsam auch nicht mehr weiter 😕

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was ham die da jetzt gemacht außer Freilauf überprüft?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Paul,

hast Du mal eine andere ECU probiert? Hat da jemand dran rumgespielt?  Die kann man entweder günstig kaufen oder sich hier ggf ausleihen.

Es wäre sicherlich hilfreich den Werdegang des Mopeds nachvollziehen zu können, seit wann ist sie bei Dir, seit wann zickt sie, was wurde gemacht bzw geändert bevor sie zickte, was danach usw usf

David

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Stunden schrieb Janis:

Was ham die da jetzt gemacht außer Freilauf überprüft?

Der Freilauf wurde doch nicht kontrolliert, war eine Vermutung das der Tank nicht richtig entlüftet. Aber am Ende war es doch NICHT, eswurde auch kein Geld für verlangt 

Naja machen kann ich ja jetze nicht mehr viel. Wollte die Elektronik nochmal überprüfen da wo du meintest. Nachmessen bei den Zündkerzen könnte ich auch noch machen, wie viel dort ankommt. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 5 Minuten schrieb Flotter Otto:

Hallo Paul,

hast Du mal eine andere ECU probiert? Hat da jemand dran rumgespielt?  Die kann man entweder günstig kaufen oder sich hier ggf ausleihen.

Es wäre sicherlich hilfreich den Werdegang des Mopeds nachvollziehen zu können, seit wann ist sie bei Dir, seit wann zickt sie, was wurde gemacht bzw geändert bevor sie zickte, was danach usw usf

David

Hi Otto, 

Nein habe ich nicht, habe sie mir vor 6 Wochen ungefähr gekauft. Der Fehler war beim Kauf auch schon. Der Anlasser klingt halt ziemlich schwach, haben halt die Batterie oder Zündkerzen vermutet. Viel bewegt wurde sie auch nicht meinte der Verkäufer. Batterie und zündkerzen Kann man jetze aber ausschließen 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nimm mal eine Batterie und geh direkt auf den Anlasser, wenn der nicht sauber dreht ist da was faul.

 

Wie gesagt, mir kommt das Problem bekannt vor, kann eigentlich nicht viel sein.

- Lichtmaschine (kannst du überprüfen indem du ganz normal Überbrückst, springt se dann an, ist die Lichtmaschine eventuell kaputt)  --> war bei mir jedenfalls so

- Magnetschalter (schaltet manchmal trotz klacken nicht sauber durch)

- Anlasser (defekt oder Freilauf nicht gegeben) --> ich hatte Öl im Anlasser und das Teil ist einfach durchgeschmort.. Hab leider kein Bild gemacht :X

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Minuten schrieb Paaul848:

Der Freilauf wurde doch nicht kontrolliert, war eine Vermutung das der Tank nicht richtig entlüftet. Aber am Ende war es doch NICHT, eswurde auch kein Geld für verlangt 

Naja machen kann ich ja jetze nicht mehr viel. Wollte die Elektronik nochmal überprüfen da wo du meintest. Nachmessen bei den Zündkerzen könnte ich auch noch machen, wie viel dort ankommt. 

Digger dann brauchst dich nicht wundern wenn die Werkstatt in wenigen Augenblicken keine vernünftige Diagnose gemacht hat. Dass der Tank nicht richtig entlüftet, hast schnell rausgefunden

Ich verstehe es bei der Fehlersuche wie ein Depp vor dem Bike zu stehen und nicht weiter zu wissen aber wenn du Sie in die Werkstatt bringts, kläre doch mal mit dem Meister ab was genau er jetzt vor hat. Was wird geprüft? Welche Vorgehensweisen werden geplant für die Fehlersuche? Reden ist nicht verboten, du bezahlst ja schließlich auch dafür.

 

Du hast drei Möglichkeiten:

-Versuche die genannten Möglichkeiten weiter oben

-Fahre zur Werkstatt und sage dem Meister, hier hast das Bike was tust du? Wie lange tust du es? oder sage Ihm, Er bekommt ein Budget von (was weiß ich!!) 300€ für die Fehlersuche! Dann soll der sich mal ran machen

-verkauf die Karre und lebe damit, deine Geliebte im Stich gelassen zu haben!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

was soll das Bike noch kosten?

Ist ja eigentlich fahruntüchtig?

  • Like 1
  • Haha 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Prüf die Steckverbindungen und Tausch die Sicherung, wie ich geschrieben hab. Sollte das nicht zum Ziel führen geh wie Bumblebee schreibt mit der Batterie direkt auf den Anlasser und schau ob er dreht. Dann würde ich mal die Batteriespannung messen ob die beim Anlassen einbricht. Bis dahin kostet dich alles erst mal nix und die Arbeit ist Überschaubar. Du kannst den Feher aber viel weiter eingrenzen wenn du ihn bis dahin noch nicht gefunden hast. Wenn du dann nicht weiter kommst und die Karre in die Werkstatt gibst wird es entsprechend viel günstiger, da die Werkstatt die Fehlersuche eben mit deinen Infos auch eingrenzen kann...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 15.6.2020 um 10:36 schrieb Paaul848:

Es wird erstmal der Anlasserfreilauf überprüft, wenn er es nicht ist muss weiter gesucht werden. 

Wieso haben die den Freilauf nicht kontrolliert? Das hattet ihr doch vereinbart oder sehe ich das falsch...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 19 Minuten schrieb Michel87:

Wieso haben die den Freilauf nicht kontrolliert? Das hattet ihr doch vereinbart oder sehe ich das falsch...

Er ist der Meinung das es nicht sein kann, dadurch das der anlasser ja dreht halt nur schwach. Irgendwann macht er auch eine kurze Pause und läuft dann weiter 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 58 Minuten schrieb lunatic:

was soll das Bike noch kosten?

Ist ja eigentlich fahruntüchtig?

Hoffe nicht viel

Wenn sie an ist läuft sie 1A 😅

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Grande Peppi:

Digger dann brauchst dich nicht wundern wenn die Werkstatt in wenigen Augenblicken keine vernünftige Diagnose gemacht hat. Dass der Tank nicht richtig entlüftet, hast schnell rausgefunden

Ich verstehe es bei der Fehlersuche wie ein Depp vor dem Bike zu stehen und nicht weiter zu wissen aber wenn du Sie in die Werkstatt bringts, kläre doch mal mit dem Meister ab was genau er jetzt vor hat. Was wird geprüft? Welche Vorgehensweisen werden geplant für die Fehlersuche? Reden ist nicht verboten, du bezahlst ja schließlich auch dafür.

 

Du hast drei Möglichkeiten:

-Versuche die genannten Möglichkeiten weiter oben

-Fahre zur Werkstatt und sage dem Meister, hier hast das Bike was tust du? Wie lange tust du es? oder sage Ihm, Er bekommt ein Budget von (was weiß ich!!) 300€ für die Fehlersuche! Dann soll der sich mal ran machen

-verkauf die Karre und lebe damit, deine Geliebte im Stich gelassen zu haben!!

Habe ja mit den Meister alles abgeklärt. Der nächste Schritt wäre jetze halt die Fehler zu suchen. Er würde erstmal anfangen alles zu kontrollieren was mit Benzin zu tun hat, weil man beim Starten ein bisschen Gas geben muss sonst kommt garnichts. 

Ich werde jetze erstmal die Stecker überprüfen wie von janis geschrieben. Dann bambelbees Vorschläge und wenn NICHT, kann sie ja denn immer noch im die Werkstatt. 

Danke für die viele Hilfe 🙂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Paaul848:

Habe ja mit den Meister alles abgeklärt. Der nächste Schritt wäre jetze halt die Fehler zu suchen. Er würde erstmal anfangen alles zu kontrollieren was mit Benzin zu tun hat, weil man beim Starten ein bisschen Gas geben muss sonst kommt garnichts. 

Ich werde jetze erstmal die Stecker überprüfen wie von janis geschrieben. Dann bambelbees Vorschläge und wenn NICHT, kann sie ja denn immer noch im die Werkstatt. 

Danke für die viele Hilfe 🙂

Verstehe nicht, was er mit Benzinversorgung will...

Das führt in keinem Fall zu einem trägen Anlasserdrehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb Janis:

Verstehe nicht, was er mit Benzinversorgung will...

Das führt in keinem Fall zu einem trägen Anlasserdrehen.

Ja 🤔 eigentlich spricht es ja für Strom oder der anlasser direkt oder nicht? 

  • Like 1
  • Thanks 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eventuell hat sein Werkstattmeister nicht mal so unrecht. Meine SF 1098 sprang jedenfalls auch mit schwacher Batterie und geringer Anlasserdrehzahl ohne Gas kalt an. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist die Frage wie träge der dreht. Wie bei nem 4 Zylinder Reihenmotor orgelt der nicht... @Paaul848

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Geschrieben (bearbeitet)

Warum lassen Sie die Smilies nicht löschen ?

 

Geht doch easy

David

bearbeitet von Flotter Otto
Smiliefragmente entfernt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich weiss schon, wie ein V2 im Vergleich zum R4 beim Anlassen dreht 😉 Jedenfalls drehte er bei mir mit schwacher Batterie gerade noch so durch und sprang trotzdem ohne Gas an. Also stimmt da bei dir was nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 15 Minuten schrieb Janis:

Ist die Frage wie träge der dreht. Wie bei nem 4 Zylinder Reihenmotor orgelt der nicht... @Paaul848

Naja sie springt schon an mal klappt es nach paar mal drehen und mal dauert es seine zeit 

Nur im warmen Zustand ist das immer ein ziemlicher Kampf mit ihr 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn sie gerade mit warmen Motor nicht anspringt, kann das schon auf ein Problem mit der Spritversorgung hinweisen.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

vor 9 Stunden schrieb Defender:

Wenn sie gerade mit warmen Motor nicht anspringt, kann das schon auf ein Problem mit der Spritversorgung hinweisen.

 

Stinkt auch immer gut nach benzin dadurch das sie garnicht ohne Gas anspringt muss ich bisschen nachhelfen 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe heute mal die Batterie beim starten gemessen, sie bricht nicht ein und am Anlasser kommt bisschen mehr als 12 volt an. Sollte reichen zum starten normaler weise oder? 

Kabel sehen völlig inordnung aus 

Ohne Gas auch öfters probiert zu starten man hört leicht die zylinder arbeiten aber reicht noch nicht zum anspringen. Dann 1-2 mm Gas und springt an natürlich nur im kalten Zustand 

Kann doch nur noch mit benzin zu tun haben

vor 9 Stunden schrieb Defender:

Wenn sie gerade mit warmen Motor nicht anspringt, kann das schon auf ein Problem mit der Spritversorgung hinweisen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wäre gut wenn du ein Feedback geben könntest an was es lag, damit auch andere davon profitieren können 🙂

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 26.7.2020 um 21:32 schrieb Bumblebee:

Wäre gut wenn du ein Feedback geben könntest an was es lag, damit auch andere davon profitieren können 🙂

Sobald es was neues gibt melde ich mich hier habe leider gerade nicht das passende Kleingeld für die Fehler suche bzw neue teile 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen!