Zum Inhalt springen

Batterie zu schwach??


Pyroka

Empfohlene Beiträge

sacht mal leute....ich bin ja nun schon seit langer zeit Fußgänger bzw. Krückengänger. Vor 2 Tagen hats mich dann gepackt und ich wollte meine Süße schreien hören. Also ab in die Garage und Schlüssel ins Zündschloss. Und dann....NIX. Man hört zwar den Anlasser, aber nach 6 Versuchen hab ichs dann gelassen. Die Batterieanzeige hat geblickt und 11,7V angezeigt...

Was soll das denn? Ich hatte noch nie ein Bike was 8 Wochen in der Garage steht und dann nicht mehr anspringt!!

Was haben die Italiener da blos wieder für ne billige Batterie verbaut, oder zieht die Wegfahrsperre etwa soviel Saft?

Link zu diesem Kommentar

meines wissens ist die batt bester japanischer herkunft. aber auch da gibts leider ausreißer.

ich habe auch schon die zweite drinnen, garantie.

aber auch mit einer neuen batt wirst du u.U. damit leben müssen, dass die kiste nach 8 wochen standzeit nicht mehr anspringt.

ob die wegfahrsperre damit zu tun hat? man könnte ja einfach mal den strom messen, der gezogen wird. aber wo gibts vergleichswerte?

mec

Link zu diesem Kommentar

Moin zusammen!

Als annehmbare Lösung für zwischendurch und für den Winter habe ich mir ein Ladegerät gekauft, welches ein Ladeanschlußkabel für das Motorrad besitzt. Dieses Kabel habe ich fest an der 1098 angeklemmt.

Wenn die Batterie mal schwächelt, nehme ich schnell den Stecker hervor und lade nach.

Das verwendete Ladegerät lautet C-Tec  XS800 - lt. Hersteller das cleverste Ladegerät der Welt.

Gruß

Mathias 

Link zu diesem Kommentar

Moin,

ich habe mir bei Polo den Intelli-Charger zugelegt. Es soll sich hierbei um ein intelligentes Batterie-Diagnose-Lade- und Erhaltungsgerät handeln. Es passt die Ladekapazität der angeschlossenen Batterie an. Ferner ist es für alle Batterietypen nutzbar. Zusätzlich habe ich mir noch eine kleine Steckdose mit Batterieanschluss angeschafft. Diese habe ich noch nicht an der Bella befestigt. Ich beabsichtige aber, diese unsichtbar unter dem Sitz zu montieren. Dann brauche ich nur noch den mitgelieferten Stecker (oder hab ich den extra gekauft?) des Ladegerätes in die Steckdose zu stecken (was eine Steckerei!) und das laden oder erhalten kann beginnen. Da meine ST4 auch eine Steckdose hat, kann ich immer mal wechseln.

Beste Grüße

Dieter

Link zu diesem Kommentar

wie waere es denn wenn wir die bella einfach an jedem ersten samstag anlassen wuerden. quasi gemeinsames Forum Bella Anlassen...  sagen wir 11:11 Uhr ?

Spass beiseite, wuerde es reichen wenn man die Bella 1x im Monat sagen wir 10 minuten im Standgas vor sich hinbollern laesst ? Oder entlaed der Startvorgang dann mehr also das Laufen wieder auflaed ?

Link zu diesem Kommentar
  • 3 Wochen später...

Also die Bella einmal im Monat starten....Ist nicht zu empfehlen ! Der Motor kommt nicht richtig auf Betriebs-Temp. und durch den Kaltstart entstehen schädliche Prozesse im Motor...

Das weiß vielleicht jemand noch besser.

Aber schädlich ist so ein Kaltstart allemal. Also meine Bella wird erst im Frühjahr wieder angelassen.

Ich hol mir ein Ladegerät,und das wird an die Batterie gehängt !

Ist für den Motor einfach bekömlicher...

Gruß GP1

Link zu diesem Kommentar

hoffentlich motor auf betriebstemperatur kommen lassen (bei jeder verbrennung ensteht wasser -> rost. bei heißem motor verdampft es wenigstens gleich).

batt in zwei monaten laden wäre auch empfehlenswert.

mec

ach ja: die 1098er hat eine art "startautomatik". einmal knopferl kurz drücken und der starter werkelt solange bis der motor anspringt oder eine vordefinierte zeit überschritten wurde.

Link zu diesem Kommentar

Habs wie schon andere Hier gemacht,

Ctec gekauft, Kabel von der Batterie bis zum Soziussitz gelegt und ranhängen(Originalkabel von Ctec muss verlängert werden, am besten, da es sich um ein 300V kabel handelt mit einem 3m² Kabel.

Scheint mir aufgrund der Batteriepositionierung die einfachste uns sauberste Lösung und nach der Winterruhe einfach starten und los.

Michl

Link zu diesem Kommentar

zu empfehlen:

im modellbaubereich gibts für unsere batterien gut geeignete ladegeräte, z.B.:

http://cgi.ebay.de/Ladegeraet-X-Peak-3-Plus-von-Jamara_W0QQitemZ300168458203QQihZ020QQcategoryZ25924QQssPageNameZWDVWQQrdZ1QQcmdZViewItem

vorteil:

ge oder entladene mA können jederzeit ausgelesen werden. d.h. man kann mit dem entladeprogramm feststellen, was die batt noch "kann", ob sie also dem ende nahe ist oder eh noch ok ist.

es können (beinahe) alle handelsüblichen akkusorten (Nicad, NiMH, Lipoly, Pb) geladen, gepflegt werden.

preis

nachteil:

braucht 12V input.

meine 1098er steht nun seit 1 1/2 monaten und es waren 3400mA nachzuladen (also in etwa halbleer. die illusion, dass die neue 12Ah batt 12000mA hergibt habe ich nicht, ist nebenbei auch eine frage der temperatur; steht allerdings in wohltemperierter garage).

mec

Link zu diesem Kommentar

@minimonster

beim Ctec sind zwei Kabel dabei, eins mit Klemmen und eins mit Ösen für den Festanschluss an den Polen der Batterie. Diese Kabel haben die Bezeichnung 300v .........(müsste dir nochmal nachschauen)

Du brauchst nichts anderes als eine normale Kabellitze entweder 2,5 oder 3 Quadrat(Bezeichnung für den Querschnitt in Quadratmillimeter), jeder Elektroladen schneidet die dir auf die gewünschte länge zu. Preis ca. 2 Euro für 2x2 Meter Kabel

Michl

Link zu diesem Kommentar

Hallo,

ich war nach 2 Wochen Standzeit heute noch mal wieder für ein kurzes Ründchen unterwegs.

Ich glaube nicht, daß mein Hobel viel länger als 2 Wochen ohne Ladegerät in der Garage verbringen kann -

beim letzten Mal wollte sie schon nicht so richtig starten  da stand sie auch nur 2 Wochen in der Garage ...

Heute das gleiche Spiel: Den Starterknopf drücken und erleben, wie sich der Anlasser bemüht - beim 2. Mal klang es immerhin, als ob soetwas wie eine Zündung zu verzeichen war, beim 3. Mal immerhin schon ein paar mehr und beim 4. Mal sprang sie endlich an.

Ich glaube, es führt kein Weg an einem Battery tender vorbei, den Trick mit dem Anschieben, den ich bei der 748 problems nutzen kann, sorgte bei der 10er nur für schwarze Striche auf dem Asphalt - bei 40°F haben die Reifen ja so gar keinen Grip, eher weniger. :-(

Dumme Frage am Rande (bisher habe ich Batterien zum Laden immer ausgebaut): Geht von diesen Ladegeräten irgendeine Gefahr für die Bordelektrik aus? Ich meine, was passiert, wenn die Batterie an einem eingeschalteten Ladegerät hängt und jemand die Zündung einschaltet? Ist die Geschichte dann mit einem Starthilfekabel zu vergleichen zu vergleichen, oder  nicht?

Danke und Gruß,

Jan-Helge

Link zu diesem Kommentar

Moin Jan-Helge,

habe gerade mal Deine page tlw. durchgelesen, schön schön...

Wenn Du ein Ladegerät dran hast und sie versuchst zu starten passiert der Bella gar nichts, da der Ladestrom des Laders (normale Lader vorrausgesetzt und keine amerikanischen Lader für Hummer Batterien  >:D) rel. gering ist. Sollte die Batterie noch nicht stark genug geladen sein, dann orgelt sie sich schnell wieder ganz leer. Die Ladezustandsanzeige des Laders springt beim ersten Knopfdruck gleich auf ganz leer.

Die herkömmlichen Lader sind also nicht mit Starterkabel, bzw. mit der zweiten Batterie, die am anderen Ende hängt zu vergleichen, da sie einfach zu schwch zum Starten sind.

Gruß

Guenter 

Link zu diesem Kommentar

Hallo Guenter!

Vielen Dank für die Infos. Ich habe mir jetzt bei eBay einen Battery tender geordert - mal sehen, ob das Ding tut was es soll:

*guck*    http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=200173128889

habe gerade mal Deine page tlw. durchgelesen, schön schön...

Für den Winter habe ich geplant, eine Seite über die 1098 zu beginnen ;D

Die Web-Adresse ist schon reserviert: www.1O98.de *erster*... allerdings ist bei der 0 Vorsicht angesagt, denn es handelt sich hierbei um ein O - in Deutschland sind ja leider nur Ziffern in Adressen nicht erlaubt.

Ciao,

Jan-Helge

Link zu diesem Kommentar

Hallo Jan-Helge,

habe mir bei Louis den Saito ProCharger für 39,95 € geholt.

http://www.louis.de/_20e0260616fa9027a311c2835dce4aac59/index.php?topic=artnr_gr&article_context=detail&grwgr=380&wgr=417&list_total=27&anzeige=0&page=0&artnr_gr=10003695

Ein Anschlusskabel mit Ringösen zum festen Anklemmen an die Batterie ist dabei. Habe das Kabel seitlich am Batteriehalter nach vorne rausgeführt und mit einem Kabelbinder am Kühlervorlauf befestigt. So kommt man bequem durch die Öffnung in der Verkleidung, um das Ladegerät anzuschließen.

PS: Der ProCharger ist explizit für das Laden von im Motorrad belassenen Batterien geeignet, da er nicht mit höheren Spannungen arbeitet:

"Der Akku wird zunächst mit konstantem Strom geladen (I-Phase), bis die Ladeschlussspannung

(14,3 V / 7,15 V) erreicht ist. Dann wird die Spannung konstant

gehalten (U1-Phase) und der Ladestrom passt sich dem Ladezustand des Akkus

an. Je voller der Akku, desto geringer der Ladestrom. Wird ein Ladestrom von ca.

100 mA unterschritten, wird der Ladevorgang abgebrochen und das Ladegerät

schaltet automatisch in den Testmodus. Bei diesem Test wird die Batterie mit

einem definierten Strom belastet. Fällt dabei die Spannung der belasteten Batterie

auf die Nennspannung zurück, deutet dies auf einen großen Innenwiderstand bzw.

auf eine starke Sulfatierung der Batterie hin. In diesem Fall probiert das Gerät die

Batterie wiederzubeleben. Dabei wird der Akku eine Stunde lang Zyklenweise mit

kurzen Lade- und Entladevorgängen behandelt (LED „Pflege/Entsulfatierung“

leuchtet). Bei dem Ladevorgang wird der Ladestrom auf max. 330 mA und die

Batteriespannung auf max. 14,3 V eingestellt. Die Entladevorgänge bestehen dabei

aus einem ca. 100 mS dauernden Entladeimpuls von max. ca. 80 A. In diesem

Modus werden absichtlich keine „Hochspannungs“-Ladevorgänge (von 20 ... 30 V)

durchgeführt, wie dies bei einigen Ladegeräten anderer Hersteller implementiert ist,

da dieses Verfahren vom Anwender einen Ausbau oder ein Abklemmen der Batterie

verlangt, was nicht immer erwünscht ist. Falls der Anwender dies ignoriert, kann

es zur Beschädigung dieser hochempfindlichen elektronischen Geräte in modernen

Fahrzeugen führen."

Gruß über den Teich...

Jochen

Link zu diesem Kommentar

ZUm Thema schlechtes anspringen nochmal zurück. Die Duc springt überwiegend schlecht an da beim starten die Batteriespannung zu weit zusammen bricht ( Innenwiderstand der Batterie) und die Spannung nicht mehr für den rechner reicht. Bei BMW verbauen die im Hybridantriebsbereich und in der Formal 1 eine neue Art von Kondensatoren " Supercaps" haben bei minimaler Baugröße extremste Kapazitäten mit annähernd keinem Innenwiederstand. Diese Supercaps werden einfach parallel zur Batterie angeschlossen beim starten bleibt die Spannung exact auf 12V. Ich bekomme in den nächsten Tagen welche. Mein Lieferant meint damit könnte man auch eine wesentlich kleinere Batterie einbauen. Also ich halte euch auf dem laufenden wie es weiter geht *n8*

Link zu diesem Kommentar

@nos-hubse,

das ist hoch interessant! Ja, unbedingt auf`m Laufenden halten. Ich baue immer wieder kleine capaciter in Maschinen ein, und bin immer wieder erstaunt wie das funzt. War aber immer der Meinung, dass das nur im Minivolt und Minisekundenbereich was ist, dafür habe ich sie immer gebraucht, aber so ein Startvorgang der Bella...

Guenter

Link zu diesem Kommentar

Hall Leute,

ich hab bei meiner eing ganz anderes Problem  ??? Ich habe sie vor genau 2 Wochen zum Überwintern in den Hausflur gestellt und weil sie da ja sicher vor Diebstahl ist einfach den Schlüssel stecken lassen. Gestern wollte ich nur mal den Kilometerstand ablesen und habe den Schlüssel umgedreht und es tut sich schlicht und ergreifend NIX !!!! Keine Anzeige im Cockpit, kein summen der Spritpumpe, nix. Kann es sein das die WFS spinnt weil der Schlüssel 2 Wochen gesteckt hat oder ist wohl einfach die Batterie durch die WFS so leer gesaugt das ich noch nicht mal mehr eine Anzeige bekomme???

Wäre schön wenn mir einer von den Technikbewanderten mal was dazu schreiben könnte.

Gruß aus dem kalten Iserlohn

Sinne

Link zu diesem Kommentar
  • 2 Monate später...

Hallo,

ich ziehe den Thread mal wieder aus der Versenkung  :D

Nachdem ich letztes Jahr ja auch wiederholt Startschwierigkeiten hatte, wenn die kleine Zicke mal ein oder zwei Wochen stand, hatte ich mir auch ein Ladegerät gekauft und die Duc an den 'Tropf' gelegt :) Die Anschaffung hat sich voll und ganz gelohnt.

Heute, nach knapp 4 Monaten wollte ich ein kleine Runde drehen und war gespannt ... ein Druck auf den Starterknopf und der Motor bollerte nach wenigen Umdrehungen los - so wie ich es seit eh und je von der 748 her kenne.  ;D

Ich kann jedem nur empfehlen, ebenso zu verfahren.

Ciao,

Jan-Helge

Link zu diesem Kommentar

Ich klemme alle meine Moped-Batterien den Winter über an einen billigen Automatik-Lader von Polo oder irgendwer anders. Nicht teurer als 20€. Dieser läd und entläd permanent und hält so die Batterie frisch.

Das Moped springt nach längerer Standzeit prima an und die Batterie erhält eine lange Lebensdauer.

Bei meiner TDM war der Akku nach neun Jahren noch wie neu.

Link zu diesem Kommentar

Vorletzte Woche hab ich auch mal bei 6° ne 100km Rund gedreht.

War schon gespannt wie die Duc erstmalig seit Dezember so anspringen wird...

Wat soll ich sagen, nicht mal eine Sekunde, da lief sie!

Hab sie im Wechsel mit der Aprilia immer mal wieder am Optimate (gibt's z.B. bei Lois) gehabt.

An beiden Mopeds sind Ladekabel auf die Batterie geschlüsselt und von außen erreichbar verlegt.

optima2.jpg

So macht das Spaß!

Gruß

Uli

Link zu diesem Kommentar

Das Optimate gefällt mir. Schaut aus als ob die Stecker so ein Spritzwasserfestes Verhüterlie drüber haben...

Nachdem mein altes Billigladegerät vorherige Saison den Geist aufgegeben hat hab ich mir beim Louis ein neues Geholt. Das Gerät ist von Saito und anlässlich des 70er Jubiläums im Angebot. Hat 50 Euros gekostet. Allerdings surrt das ding recht laut aber laden tuts perfekt und ein Kabel zum fixverbauen is auch dabei.

Gibt´s da von Ducati was neues wegen der Baterie oder is das einfach so mit 2Wochen stehen und ebbe mit Saft???

Grüße Markus

Link zu diesem Kommentar

Vorletzte Woche hab ich auch mal bei 6° ne 100km Rund gedreht.

War schon gespannt wie die Duc erstmalig seit Dezember so anspringen wird...

Wat soll ich sagen, nicht mal eine Sekunde, da lief sie!

Hab sie im Wechsel mit der Aprilia immer mal wieder am Optimate (gibt's z.B. bei Lois) gehabt.

An beiden Mopeds sind Ladekabel auf die Batterie geschlüsselt und von außen erreichbar verlegt.

optima2.jpg

So macht das Spaß!

Gruß

Uli

Genau das hab ich auch!  *schleimer* Ist echt prima - all meine Moppeds haben/hatten dank des Optimate nie Probleme mit der Batterie.  *echt?*

so long,

Gessi

Link zu diesem Kommentar
  • 1 Monat später...

Ich klemme alle meine Moped-Batterien den Winter über an einen billigen Automatik-Lader von Polo oder irgendwer anders. Nicht teurer als 20€. Dieser läd und entläd permanent und hält so die Batterie frisch.

Das Moped springt nach längerer Standzeit prima an und die Batterie erhält eine lange Lebensdauer.

Bei meiner TDM war der Akku nach neun Jahren noch wie neu.

*prost* *prost* *dito*

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen!