Zum Inhalt springen

Getriebeprobleme 848


Hoggel

Empfohlene Beiträge

Hallo.

Am Freitag wollte ich die letzten Sonnenstrahle genießen und eine kleine Ausfahrt machen. Nach ca. 10km wollte ich zum Überholen ansetzen und eine Stufe runter schalten, dabei habe ich plötzlich keinen Gang mehr rein bekommen. Nach 3 Versuchen und mächtig Mototgeheule hat das allerdings wieder geklappt. Nach weiteren 2 km bemerkte ich aber, dass ich nur noch in den 2ten oder 3ten schalten konnte. Ich bin dann gleich zum Händler gefahren und habe sie dort stehen lassen. Er meinte, dass die Schaltung eingestellt werden müsste. Ich stehe dieser Aussage ja ein bisschen kritisch gegenüber aber wir werden sehen.

Hat Jemand von euch schonmal das Problem gehabt? speziell bei ner 848? (1,5jahre alt und ca.7000km)

Link zu diesem Kommentar

Ich konnte die Gänge 1 2 und 3 schlecht Schalten bei der 1098S 8000km.Getriebe Schaltklauen rund gelutscht Gabeln verbogen! Warum wieso wusste keiner!

Bei meiner aktuellen 1198S drat das gleiche Problem wieder auf aber bei 6000km Grund: Getriebe falsch Zentriat ab Werk ,wieder eine Schaltgabel verbogen und ein Zahnrad am Getriebegehäuse geschliffen. Dazu noch die geile Ersatzteilversorgung!  *amen* *amen*

PS.Von den Bremsscheiben rede ich gar net erst *n8*

Link zu diesem Kommentar

Hej,

Danke für euern Zuspruch! ;)

Ich habe heute mit der Werkstatt telefoniert und nach der ersten Diagnose lag es wohl an Luft im Hydrauliksystem der Kupplung.

Laut Aussage des Mechanikers funktioniert die Schalterei jetzt wieder ohne Beanstandungen.

Ich werde es mir natürlich nicht nehmen lassen und die Behauptung ausführlich prüfen, sofern es das Wetter zulässt.

Nicht das ich nächstes Frühjahr mit Getriebeschaden  und dann ohne Garantie dastehe!  ::)

Link zu diesem Kommentar

Hej fschwirk,

genau das ist der Punkt der mich stutzig macht. Da ging alles bis zum Schluß butterweich, nix mit Gewalt und so. Der Ausrückpunkt ist nicht gewandert ,die Kupplung war auch bis zum Ende recht straff und an der Ampel musste ich auch nicht die Bremse ziehen um nicht ungewollt loszufahren ;D...also nicht gleich Jedem Blödheit unterstellen. ;)

Deswegen sagte ich auch, dass ich die Diagnose ausgibig prüfen werde...weil ich nicht so recht daran glauben kann.

Warum ging dann zwischen 2ter und 3ter einwandfrei zu schalten und die anderen Gänge gar nicht? Ich meine auch, dass bei eingelegtem 2ten Gang der Schalthebel nicht mehr zurück in die Mittelstellung gegangen ist.

Wenn das Wetter mitspielt hole ich sie demnächst...dann werden wir sehen.

Gruß

Link zu diesem Kommentar

Hab auch schon 2x bei der 1198er Luft in der Kupplungshydraulik gehabt, ist angeblich ein altes

Leiden das man schon von den Aprilia's mit Brembo Kupplungszylinder kennt.

Ein kleines Loch mit einer heissen Nadel in die Staubmanschette brennen und das Problem soll gelöst sein.

Die Manschette dichtet so gut ab dass man damit Luft in's System drückt.

Werd's mal probieren

LG Lucky7

Link zu diesem Kommentar

fschwirk,

ich, schraubertechnisch gesehen, bin ein armer volltrottel. aber erzähle mir bitte mal wie man Luft im Hydrauliksystem erkennt???? so am geschlosenen kupplungsdeckel und der oben am lenker vollen brühe drin....? danke für deine erklärung, ducky

Meistens merkst Du es zuerst, das der Leerlauf im Stand nicht mehr leicht zu finden ist. Bei viel Luft im System geht er im Stand fast garnicht mehr rein.

Link zu diesem Kommentar

Bei meiner 848 wurde bei der Jahresinspektion im Frühjahr (ca. 7000 km) Getriebe-Späne/Krümel im Öl an der Ablassschraube gefunden. Mein Händler hat mich gebeten, im Rahmen der Garantie bei km 10.000 zur Kontrolle das Öl zu wechseln. Und siehe da: Gott sei Dank alles in Ordnung. Er meinte, ein bißchen Abrieb sei normal, aber die Bella hätte gar nichts mehr.

Link zu diesem Kommentar

Bei mir verziehen sich regelmäßig die Bremsscheiben habe jetzt schon 3 Satz bei 6000km! Ein Tag Rennstrecke und die Scheiben fangen an zu rubbeln.

Alles Original !

Denke das die Bremsscheiben einfach zu dünn sind!

Bis jetzt habe ich immer auf Garantie gekriegt ,aber was ist danach 700€ Für Bremsscheiben *bad* *bad*

PS.Von den Bremsscheiben rede ich gar net erst *n8*

Hallo Racedriver

welche Prob's hast Du mit den Scheiben?

Meine (1198er) funzen ohne Probleme

Kringel =  Lucas SRQ

Landstraße = Lucas SRV

LG Lucky7

Link zu diesem Kommentar

genau die gleichen Symptome! Bei mir war es der Kupplungsnehmerzylinder (nachgerüstet aus dem Zubehör und nicht!von MPL). Wieder zurückgetauscht auf original und alles wieder bene.

Guenter

Link zu diesem Kommentar
  • 7 Monate später...

Hallo!

So, ich bin doch nicht zu blöd um Luft in der Kupplung festzustellen!

Nun haben wir den Gau! Nachdem ich mich Ende des letzten Jahres auf die Aussagen und damit die Kompetenz meines Vertragshändlers verließ, kann ich nun ohne Garantie sehen wie ich klar komme.

Aber alles der Reihe nach.

Der letzte Stand war, dass ich mein Motorrad von der Werkstatt abholte und mich mit der Aussage zufrieden gab „Luft im Kupplungssystem“. Sie lies sich nun auch wieder anstandslos schalten, sodass ich schon ein bisschen an mir zweifelte, ob meines technischen Verständnisses und meiner haptischen Fähigkeiten …bis, ja bis zum heutigem Tage!

Da stand ich nach ca.100km Ausfahrt an der Ampel und der 1.Gang machte keine Anstalten in irgendeiner Weise zu funktionieren. Der Ganghebel sitzt nun bombenfest in der unteren Stellung aber es ist kein Gang drin. Seltsamerweise kratzen die Zahnräder aneinander wenn ich die Kupplung kommen lasse, sodass ich auf weitere Experimente dieser Art verzichtete. Auf Nachfrage beim Händler meinte dieser, dass ja sporadische Fehler nicht so einfach zu finden seinen… ::)

Nunja, dank der Hilfe des sehr  kulanten ADAC und dessen Mitarbeitern, bei dem ich mich an dieser Stelle noch einmal bedanken möchte, steht der italienische Drecksbock…Entschuldigung, die ital. Diva wieder in der heimischen Garage und wartet auf Abholung durch den Händler. 

Ich bin nun sehr gespannt, jetzt wo die Luft im Kupplungssystem ausgeschlossen werden kann, was die Unglücksursache ist. Weiterhin bin ich gespannt wer die Kosten übernehmen soll, da ja NUN die Garantie abgelaufen ist.  *aetsch*

Weitere Informationen folgen.

Gruß

Link zu diesem Kommentar
Gast Tina1098

Wenn Du den Fehler innerhalb der Garantiezeit bemängelt hast und die Nachbesserung (sprich Reparaturversuch des Händlers) keinen Erfolg gebracht hat, hemmt das meines Wissens den Garantieablauf in Bezug auf diesen Mangel.

Kosten sollten also für Dich keine anfallen.

Link zu diesem Kommentar

Hallo

du bist mit deinem Problem nicht alleine.

Mir ist gestern genau dasselbe mit meiner 848 (8500km) passiert.

Beim runterschalten ist der Schalthebel auch in der unteren Stellung festgegangen.

Hab sie heute zum Händler gestellt.

Melde mich dann wenn ich weiß was die Ursache war.

Mit der Kupplung hat ich bis jetzt nämlich keine Probleme.

Gruß

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!