Zum Inhalt springen

Umbau zum Racebike


Patrick228

Empfohlene Beiträge

Heute war es endlich soweit 😍 meine Pani V4S kam endlich an . 🤗😁

Im Vorfeld hab ich vom Händler gleich die Slicks montieren lassen + paar Kleinigkeiten wie die Spacer vorne ect.  Die restlichen Teile wie Rennverkleidung, Jetprime Startknopf , Protektoren ect. hab ich alles schon da 👍 jediglich das Bike hat noch gefehlt 😅

Am kommenden Montag beginn ich dann mit dem Umbau und werde diesen auch etwas dokumentieren. Werde mit Sicherheit von den ein oder anderen Hilfe und Tipps brauchen da Ducati neu für mich ist . In 3 Wochen steht bereits der erste Termin in Most mit ihr an 💪 diesen werde ich zum einstellen und zum Grundsetup für die kommende Saison für mich nutzen . 
 

78787747-B597-4CAF-B596-58A5B4BCDEA9.jpeg

8F864050-FE84-4A86-9384-815E913D12E4.jpeg

DD52AFE9-96DC-43F0-B576-0B66999E8617.jpeg

B3D8EE82-A587-49AA-AC9F-A4FC9E85DAA0.jpeg

Link zu diesem Kommentar

Ja möchte nur Renne keine LS . Bin vorher SSP mit na ZX6r gefahren also letzten 5 Jahre und möchte nun in sie SBK klasse und peile mit meinen Sponsoren 2023 die GMM an . Deshalb jetzt erstmal das nötigste um in 3 Wochen in Most erstmal ein Grundsetup herzustellen . 
- Rennverkleidung 

- Kühlerschutzgitter 

- Motor Protektoren 

- jetprime Startknopf 

- Racing Tankdeckel 

und halt paar Kleinigkeiten sprich erstmal grob das nötigste 

und im Winter dann step by Step den Rest . Die Sponsoren geben auch keine Unsummen aber es hilft für Enschreibung Reifen ect. Ansonsten bin ich Selbstzahler …..

ich freu mich riesig auf die neue Herausforderung und bin gespannt nach den 3 Tagen Most 

Link zu diesem Kommentar

Hab ich auch schon überlegt 😅 das der kleine Spalt zumindest abgedeckt ist . Werd mir trotzdem noch nen kleinen Winkel biegen denn das geklapper macht mich sonst verrückt . 
 

wegen den Überlaufschläuchen noch nen Tipp ?! Oder einfach hängen lassen im Bug ? Hab nur etwas bedenken das die abfackeln 😅

Link zu diesem Kommentar

Jetzt hab ich sie zurück in die Halle gefahren und Zack war die Motorkontrolle an 😬 dann ist mir eingefallen das der Lufttemperatur Sensor im Raimair noch nicht montiert und angesteckt ist ! Deswegen kam auch ICE wahrscheinlich im Display 😅 

angesteckt bleibt aber an ! Kann es sein das es daran liegt /lag ? Hab ja nichts anderes weg gehabt ! Wie bekomm ich den Fehler raus ohne zum freundlichen zu müssen 🤷🏼‍♂️

Link zu diesem Kommentar
vor 6 Stunden schrieb Patrick228:

Jetzt hab ich sie zurück in die Halle gefahren und Zack war die Motorkontrolle an 😬 dann ist mir eingefallen das der Lufttemperatur Sensor im Raimair noch nicht montiert und angesteckt ist ! Deswegen kam auch ICE wahrscheinlich im Display 😅 

angesteckt bleibt aber an ! Kann es sein das es daran liegt /lag ? Hab ja nichts anderes weg gehabt ! Wie bekomm ich den Fehler raus ohne zum freundlichen zu müssen 🤷🏼‍♂️

Ich weiß nicht, ob die Elektronik zur V4 gleich ist, aber die V2 zeigt einen Fehler an, sobald Scheinwerfer, Rücklicht oder Blinker demontiert werden. 

Laut meiner Info ist das bei der V4 ab Baujahr 2020 auch so. Ich könnte mir also auch vorstellen, dass es am Scheinwerfer liegt. 

Link zu diesem Kommentar

Es scheint wirklich An den nicht angesteckten Temperatursensor  zu liegen 😬er ist zwar wieder dran aber der Fehler bleibt . 
Mein Händler meinte es kann nicht an den fehlenden Gegenstecker des Scheinwerfers liegen den braucht man nicht nur fürs Rücklicht und den hab ich ja 

Jetzt muss ich irgendwie den FS löschen lassen und hoffe mein Händler kommt evtl mal vorbei bei mir sonst brauch ich erst wieder nen Bus und so und dann is es in 5 min erledigt 😬 

Hätt ich mir sparen können außer is doch was anderes 😅

Link zu diesem Kommentar

An der Beleuchtung liegt es sicher nicht / hab auch den Scheinwerfer nochmal angesteckt und hilft leider nichts / mein Händler meinte sicher das es an den nicht angesteckten Sensor liegt / hab auch nochmal die Batterie abgeklemmt das die Leuchte aus geht und evtl nur der Fehler in der Memory Funktion gespeichert bleibt / leider auch ohne Erfolg / jetzt werd ich Freitag zum Dealer fahren und ihn hallt auslesen und löschen lassen  und hoffen das es so ist / war aber ja mein Fehler 😅

Link zu diesem Kommentar
Am 30.8.2021 um 21:39 schrieb Patrick228:

Hab ich auch schon überlegt 😅 das der kleine Spalt zumindest abgedeckt ist . Werd mir trotzdem noch nen kleinen Winkel biegen denn das geklapper macht mich sonst verrückt . 
 

wegen den Überlaufschläuchen noch nen Tipp ?! Oder einfach hängen lassen im Bug ? Hab nur etwas bedenken das die abfackeln 😅

Überlauf: Sprit unten raus, Kühlwasser an der Seite. Unten rein eigentlich nur Massen wie Öl oder Wasser beim Motorschaden.

Link zu diesem Kommentar

Dann hab ich gestern auch noch die Motorschutzdeckel montiert und gleich den ersten krassen Schockmoment bekommen und totales kopfkino 😅

hab bei den Limadeckel eine Flasche Schraube rausgedreht und Dacht mir klar Aluschraube 10nm das geht schon und Zack beim festziehen abgerissen 😬 

hab sie zum Glück rausbekommen und eine andere eingeschraubt . Sollte ja nichts ausmachen oder ?! Der Deckel ist ja zusätzlich geklebt 

813C79F6-EF3A-4BC3-8A52-03B69DAA7776.png

7A4E644A-DC8B-4F55-8B4D-08B463B77626.jpeg

B17ECEF3-183C-4AE8-A058-B561D8F4CFFB.jpeg

Link zu diesem Kommentar

So heute noch den Dekorsatz drauf und dann ist sie eig soweit bereit für Most nächstes Wochenende. Nur die Nummer für vorne fehlt noch sollte aber die Tage eintreffen . 
freu mich schon riesig hätt ja nicht gedacht das es dieses Jahr noch was wird . Und dann einfach mal 3 Tage testen und Grundsetup finden . 
Irgendwelche Tipps vom Grundsetup her wie man sich am besten ran tastet ? 

63CBC9B4-945C-4084-97B7-371662DC68FA.jpeg

EA94D56C-6700-4AE9-B299-68D1C29B7DFB.jpeg

FC9910BF-A793-47A8-936A-E495FB5B47BC.jpeg

6D01CD33-24D8-4FA2-9AD0-5BAE72088D64.jpeg

0B63E73F-562A-41DB-99B5-E832E55B6EBB.jpeg

8704E33B-B5B4-495B-89B7-5300AB8B5764.jpeg

1674BAB9-A1B2-4251-B8A4-D7AE7A85324F.jpeg

A6D91025-4D4D-4B82-8874-A1575133468C.jpeg

Link zu diesem Kommentar

Schön ist sie geworden, Kompliment!

grundsetup kannst Du zum Anfang einfach den Standard Race Modus nehmen, wenn Du zwischen 65-80 kg hast sollte das fürs erste schon passen. Falls Du keine hintere Bremse benützt ist ABS 1 optimal.

Wenn Du im federungstechnisch im Dynamic modus fährst und Du merkst dass sie etwas pumpt am Kurvenausgang würde ich beim rausbeschleunigen etwas straffer einstellen im Menü.

Viel Spass!

Link zu diesem Kommentar

Danke @Ducati Rene sie ist echt schön geworden 😉

also ich hab 78kg also sollte passen und hinten Bremse ich auch so gut wie nie 

Fahrwerk also auf Dynamic lassen nix auf fixed erstmal einstellen ? Den Kabelbinder hätt ich auf jeder Fall noch ran 😉 das die gerade bei öhlins keinen Hubintikator gleich mit montieren versteh ich a net 😅

und Rest der Einstellungen erstmal so lassen und dann Step by step ran tasten 

Link zu diesem Kommentar
Am 31.8.2021 um 16:38 schrieb Patrick228:

Sicher ? Ich hätte gedacht gelesen zu haben das man für vorne keinen Adapter braucht ? 

Es ist definitiv der luftsensoe

 

hatte ich letzte Woche beim Anbau meiner neuen Verkleidung auch.

kauf dir so ein billiges OBD lesegerät um 40€ und dann kann man alles selber löschen.

bei mir stand; ‘luftsensor-temperatur zu hoch”

Link zu diesem Kommentar
vor 3 Stunden schrieb Patrick228:

Fahrwerk also auf Dynamic lassen nix auf fixed erstmal einstellen ? Den Kabelbinder hätt ich auf jeder Fall noch ran 😉 das die gerade bei öhlins keinen Hubintikator gleich mit montieren versteh ich a net 😅

und Rest der Einstellungen erstmal so lassen und dann Step by step ran tasten 

Schick geworden...muss ich zustimmen.

Hier mal die Einstellungen von PS aus dem akteullen Vergleichstest. Sind von der SP, welche eigentlich nur die Felgen und Bremssättel als fahrtechnischen Unterschied aufweist. Die Felgen sind ja auch nur ca. 500g vorne und 500g hinten leichter als die Marchesinis.

Ich wundere mich nur, dass die da alles voll auf Anschlag gefahren sind. 

20210819_084944.jpg

Link zu diesem Kommentar
vor 2 Stunden schrieb Ducati Rene:

Es ist definitiv der luftsensoe

 

hatte ich letzte Woche beim Anbau meiner neuen Verkleidung auch.

kauf dir so ein billiges OBD lesegerät um 40€ und dann kann man alles selber löschen.

bei mir stand; ‘luftsensor-temperatur zu hoch”

War der Sensor 😅 hab Freitag schon auslesen Lassen . Aber der die kleine Hinweisleuchte unten rechts bleibt an wegen Scheinwerfer . Und der Gegenstecker ist auf unbestimmte Zeit aktuell nicht lieferbar aber gut nur die Hinweisleuchte weis ich ja weswegen 

Link zu diesem Kommentar
vor einer Stunde schrieb Stuffi:

Schick geworden...muss ich zustimmen.

Hier mal die Einstellungen von PS aus dem akteullen Vergleichstest. Sind von der SP, welche eigentlich nur die Felgen und Bremssättel als fahrtechnischen Unterschied aufweist. Die Felgen sind ja auch nur ca. 500g vorne und 500g hinten leichter als die Marchesinis.

Ich wundere mich nur, dass die da alles voll auf Anschlag gefahren sind. 

20210819_084944.jpg

Super danke . Aber echt wie du schon sagst volle Kanne hochgeschraubt 😅 

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!