Zum Inhalt springen

Kühlmittelwechsel / Kühlertausch


Thomas1098

Empfohlene Beiträge

Ein sonnigen Sonntag allen ,

 

Falls das Thema hier falsch ist änder ich das ,

 

Mein Problem 

Schnell Fassung :

Mein kühler hat plötzlich Wasser verloren, linke Seite neben den Anschlüssen,  alles klar ,moped abgestellt, ADAC angerufen , neuen Kühler bestellt und jetzt kommt meine frage: 

Kühler eingebaut ca 1 bis 1.5liter abgelassen ==füllstand ausgleichsbehälter gleich 🤨 

neuen Kühler eingebaut , moped auf die Seite gestellt ablassschraube am Deckel raus ,ca 0.5liter abgelassen == ausgleichsbehälter füllstand immer noch gleich ???? 🤔🤔🤔

 

Kann mir jemand das bitte erklären.  

 

Gut Kühler raus 1 Liter vielleicht bisschen mehr aber ich hab doch die Schläuche abgebaut und  das Wasser abgelassen  .

 

Link zu diesem Kommentar

Aus dem Ausgleichsbehälter gelangt nur Wasser in den Kühler, wenn im Kühler Unterdruck herrscht. Das ist bei dir nicht der Fall. Es fehlt zwar noch Wasser, aber dafür ist Luft drin. 
Schraub den Deckel am Kühler ab und massiere mal die Schläuche auf der linken Seite und füll immer wieder Wasser nach. So lange, bis sich nichts mehr tut. Dann Deckel drauf und Motor starten und laufen lassen bis die Lüfter angehen. Dann abkühlen lassen und noch mal am Deckel auffüllen. Dann fahren und auch mal hohe Drehzahlen nutzen und wenn du dann Bock hast dir noch mal Zugang zu dem blöd verbauten Kühlerdeckel zu verschaffen, noch mal auffüllen. Oder drauf vertrauen, dass ab dem Nachfüllen nach Motorlauf alles passt (so hab ichs gemacht).

Link zu diesem Kommentar
  • 1 Monat später...
vor einer Stunde schrieb Thomas1098:

Beim Tacho und Scheinwerfer geht das wieder von allein weg ,aber richtig kann das doch nicht sein :^) , 

Sehr sehr mysteriös :D 

...dochdoch das ist normal bei den alten Kisten. Im Netz schwirren sogar Anleitungen original von Ducati herum wo zusätzliche Löcher in die Gehäuse von Scheinwerfer und Dash zu bohren sind um die Belüftung zu verbessern. Nachteil ist dann das die Belüftung ungefiltert erfolgt und sich mit der Zeit Dreck im Inneren sammeln kann - dumm nur wenn das Gehäuse verklebt ist und sich nicht öffnen lässt...

Die Innenkonstruktion der Scheinwerfer hat sich auch irgendwann mal geändert (mit der Umstellung auf 1198) um die interne Belüftung zu verbessern wirklich helfen tuts aber auch nicht. Die neueren Scheinwerfer sind übrigens auch deutlich leichter weil weniger Metall und mehr Plastik drin ist.

Das ist die Art der Diva sich zu beschweren wenn man bei kalten und feuchten Bedingungen unterwegs ist das mag sie halt nicht!

Im übrigen: Motorrad immer erst komplett abkühlen lassen bevor es gewaschen wird sonst ziehen Scheinwerfer und Dash besonders gern Feuchtigkeit.

Kai

Link zu diesem Kommentar
vor 4 Stunden schrieb lunschi:

Die Innenkonstruktion der Scheinwerfer hat sich auch irgendwann mal geändert (mit der Umstellung auf 1198) um die interne Belüftung zu verbessern wirklich helfen tuts aber auch nicht. Die neueren Scheinwerfer sind übrigens auch deutlich leichter weil weniger Metall und mehr Plastik drin ist.

Ich weiß es nicht mehr 100pro, aber es gab 2011 eine neue Teilenummer für den Scheinwerfer, da wurde nochmal irgendwas geändert

Link zu diesem Kommentar
vor 2 Stunden schrieb redwing:

BMW hatte eine ganze Zeit lang auch solche Probleme mit den Motometerinstrumenten. Dort wurden dann zur Abhilfe Goretexmembranen an den Entlüftungsbohrungen verbaut…. 😉

Die 1x98-Scheinwerfer haben gesinterte Kunststofffilter an den vorhandenen Belüftungsöffnungen. Das sind die runden kleinen Plastikstopfen die von hinten da drin stecken (ich glaube 4 Stück). Die sollen wohl in erster Linie Staub rausfiltern, behindern aber natürlich auch die Strömung und damit die Belüftung. Bevor man Löcher bohrt sollte man vielleicht erstmal die Filter entfernen das lässt sich ggf. noch wieder rückgängig machen.

Kai

Link zu diesem Kommentar
  • 6 Monate später...

Nach Kühler Wechsel immer den Kühler selbst befüllen und nicht den Behälter,

danach schauen das im Behälter auch genug ist und dann den Motor starten... die bissl erst Luft macht nichts aus... sobald das Thermostat auf macht vermischt sich alles.... nach dem warm laufen, das bike sauber befüllen und gut ist.

Bearbeitet von Duc.848
Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!