Zum Inhalt springen

leicht Klopfgeräusch wenn noch nicht ganz warm..


Empfohlene Beiträge

Hallo ,

ich hab so zwei kleine Probleme mit meinem 1198er Motor.

Wenn der Motor och nicht ganz warm ist gibts leichte Klopfgeräusche, 

aber nicht im Standgas, nicht nach dem Anspringen, sondern wenn man zu früh zu viel Gas gibt.

Wenn dann alles durchgewärmt ist geht auch viel Gas ohne Geräusche.

Pleuellager ? Ventilspiel?

Deshalb hab ich jetzt , den Motor hat Gegi von 7000Km zusammengebaut, das Ventilspiel gemessen und die Schliesser vom liegenden Zylinder liegen so bei 0,20 0,23mm, etwas viel oder?

 

Das zweite Problem der Motor springt echt richtig schlecht an , Der Anlasser dreht nur gerad so durch nicht gleichmässig sonder up   up  up  

springt dann irgendwann an.

Jetzt hab ich ja das Kurbelwellendrehwerkzeug drann und da ist mir aufgefallen ich kann den Motor mit wenig Kraft in Laufrichtung drehen ,gegen die Laufrichtung nicht.

Wenn ich bei meinem ausgebauten 1098 SF Motor( Anlasser noch drin) rückwärts drehe geht es zwar schwerer weil ich ja den Anlasser mit drehe aber es geht.

War da nicht mal was mit andere Übersetzung zum Freilauf hin oder kann da etwas zu schwergänig sein.   

Grüßle Jürgen

Link zu diesem Kommentar

Hast Du das geänderte Zwischenrad vom Anlasser? Wenn nicht kann es daran liegen dass das Zwischenrad bzw Gehäuse im Eimer ist. Dann schleift das Zwischenrad am Gehäuse und frisst sich fest

In Sachen Klopfgeräusch, bei mir war im Standgas bereits das Geräusch so heftig dass man dachte (noch mehr als sonst) da sausen diverse lose Schrauben im Gehäuse rum. Gasannahme eine absolute Katastrophe, so wie wenn man keinen Sprit hat, und immer wieder ein wenig kommt und der Karren versucht einem dann die Arme auszureißen. 

 

Link zu diesem Kommentar
Geschrieben (bearbeitet)

Wegen der Version des Zwischenrades muss ich Gegi mal fragen sieht man von aussen nicht oder?

Das das die Klopfenden Geräuschen macht hätte ich nicht gedacht, dachte eher das der Freilauf dazwischen das doch auskuppelt wenn der Motor angesprungen ist. Und Ansprechverhalten ist okay.

Hat jemand ein Threat für mich wegen den Unterschieden des Zwischenzahnrades mit der Sufu stehe ich aufs Kriegsfuß

Bearbeitet von faulesocke
Link zu diesem Kommentar

hey ...

zahnräder sind ja gleich nur die abstützung ist anders .. könnte aber der freilauf was haben .. 

0,20-0,23 ist schon viel nach 7000km dürfte sich nicht viel verändern ...  normal 0,05-0,10.. 

schade das du so weit weg bist .. 

Link zu diesem Kommentar

Hey Gegi,

Weist Du noch ob der Motor die Abstützung hat?

Wenn nicht, brauche ich einen anderen Limadeckel und was noch ?

 

Das Schliesserspiel werde ich korrigieren (die ersten Ventile die ich einstelle)

hälst Du es für möglich das die Geräusche da herkommen und wieder verschwinden wenn der Motor richtig warm ist?

Link zu diesem Kommentar

der hat glaub ich nicht die abstützung... 

 

könnte vom ventilspiel kommen aber sehr ungewöhnlich das so viel spiel ist weil ich immer schau das die so gegen 0,08 max 0,10 sind ..

ev ist der ventilkeil gebrochen .. 

dann brauchst deckel welle und distanz .. zahnrad ist das gleiche.. 

Link zu diesem Kommentar

Ich hab das auch umgebaut und nach meiner Recherche ist das Zahnrad gleich. Funktioniert jedenfalls obwohl ich das alte weiterverwendet habe. Man braucht die andere Achse und die dicke Zwischenscheibe zwischen Zahnrad und Motorgehäuse die immer so fummelig einzubauen ist.

Im übrigen ist der Limadeckel der 848 derselbe wie der von der 1198 was die Teilebasis bei der Suche etwas vergrößert.

Kai

Bearbeitet von lunschi
Link zu diesem Kommentar
  • 4 Wochen später...
Geschrieben (bearbeitet)

So ich hab die Baustelle eröffnet.....

das Klappern war mir zu viel, ich hatte Angst das ein Pleuel Luft schnappen kommt.......

Hier mal ein paar Bilder vom stehenden Zylinder.

mit dem hab ich angefangen weil im Auslass Öl zu sehen war.

Das Kolbenhemd ist wie plattgeschlagen und poliert.

ich nehme an weil der Kolben gekippt ist daher das Geräusch.

oder hat das Pleuellager soviel Spiel das der Kolben zu hoch kommt?

oder warum hat dann der Kolben am Kopf und den Ventile angeschlagen?

meine Bügelmessschraube geht nur bis 100mm ich werde mal sehen wer mir das ausmessen kann.

DSC_4281.JPG

DSC_4283.JPG

DSC_4285.JPG

IMG_20220605_115411.jpg

Bearbeitet von faulesocke
Link zu diesem Kommentar
vor 55 Minuten schrieb faulesocke:

Nochmal ne Frage 

Hat jemand ne Idee warum der Kolben an die Ventile gestoßen ist .

Pleuellager hat kein fühlbares Spiel ? aber wäre das spürbar ? 

Wenn wirklich der Kolben ordentlich gekippt hat dann kann er natürlich auch an den Ventilen anschlagen. Das Kolbenlaufspiel kannst Du allerdings selbst leicht mit Fühlerlehren nachmessen. Zwischen Kolbenhemd und Zylinder. Da darf nicht mehr als ein Zehntel Spiel sein würde ich sagen. Genaueres müsste man im Handbuch nachschauen.

Das Kolbenhemd ist meiner Meinung nach zwar nicht mehr schön aber "völlig plattgeschlagen"? Ich weiß nicht... Messe einfach mal das Laufspiel am unteren Ende des Kolbens nach.

Kai

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!