Zum Inhalt springen

LiMa Ölproblem welche Kabel?


Sommer

Empfohlene Beiträge

Hallo, meine Duc hat das bekannte Ölproblem mit der LiMa, es zieht sich das Öl über die Litzen bis hin zum Stecker und tropft dann vom Batteriekasten runter auf den Krümmer / Bugverkleidung.

Jetzt möchte ich das Kabel in einer Schlaufe nach oben legen, in der Hoffnung, das ich damit die Kappilarwirkung überwinden kann, dazu muss ich das Kabel verlängern.

Da ich keiner bin, der etwas dahin pfuscht, möchte ich die originalen Stecker besorgen und ein Stück mit den originalen Steckern dazwischen setzen.

Alles bis hierhin kein Problem, aber weiß jemand welches Kabel man da am besten für nimmt, vorm Regler geht ja ordentlich Leistung übers Kabel.

 

Über Hilfe wäre ich sehr dankbar.

🙂

Link zu diesem Kommentar

Ich behaupte mal, dass du irgendeine Kupferlitze  aus dem Automobilbereich nehmen kannst, die den richtigen Querschnitt hat.

Ich hatte - wie so viele Andere auch schon - das gleiche Problem und habe massive ca. 5 mm durchmessende Messingstangen in die bestehenden Litzen eingelötet. Zusätzlich habe ich den OEM Billo-Stecker gegen einen hochwertigen Hochstromstecker aus dem Modellbau (XT-60) ersetzt. Da in diesen Stecker die Litzen eingelötet werden müssen, stellt er neben den Messingstangen eine zweite Ölbarriere dar.

Seit Beginn dieser Saison funzt das.

Das Problem mit der Kapillarwirkung ist, dass wir den Durchmesser der Kapillaren nicht kennen. Sind sie klein, ist die Steighöhe sehr hoch und kann schnell mal in den Bereich von Metern gehen. Da hilft dann eine Schlaufe nichts mehr.

Gruß
Roland

 

Bearbeitet von RolandH.
Link zu diesem Kommentar
Geschrieben (bearbeitet)

Hi, danke für die Antwort. Auch ein sehr guter Plan.

Ich hatte nur im Netz mal gelesen, dass diese Kabel nicht gelötet werden sollten, da locker ein Strom von 500-600A darüber fließt. Ich halte mal an meinem Plan fest, da es ja einfach zum Rückrüsten ist. Das mit dem Durchmesser der Kapillaren ist richtig, aber ich vermute mal, wenn das Kabel aus dem Gehäuse bis hin zum Stecker nur Steigung hat, dass dann auch kein Öl mehr heraus kommt, denn die Steckverbindung vom Stecker kann das Öl auch nicht überwinden.

Ich nutze diese Saison mal zum Test und wenn es nichts taugt, dann ist ja noch deine Variante möglich 🙂

 

Vielen Dank 😉

Bearbeitet von Sommer
Link zu diesem Kommentar

Hm. Ich hatte Amperezahlen recherchiert, die um Faktor 10 niedriger sind.
 

Aber auch nur dann vorkommen, wenn der Übergangswiderstand durch Verölung schon höher ist, als normal.


Der genannte Hochstromstecker kann Amperezahlen bis 60 dauerhaft ab. Er ist zur Ladung von Lithium Akkus geeignet und ich denke, da geht in diesem Anwendungsfall schon einiges drüber. 

Probleme mit dem Widerstand zeigen sich in hohen Temperaturen. Daher hab ich zur Kontrolle nicht reversible Temperatur Messstreifen auf dem xt60 Stecker und dem Laderegler angebracht. 
 

Ergebnis. Max. Ca. 45 Grad am (neuen) Mosfet Laderegler (ist völlig normal) und 50 Grad am Stecker. Da dieser stärker der Motorabwärme ausgesetzt ist, denke ich, dass das ebenfalls normal ist. 

Das nur zur Info. 

Gruß, Roland 

Bearbeitet von RolandH.
Link zu diesem Kommentar

Rechnerisch fließen bei einer Dreiphasen-Lichtmaschine mit 480 W Leistung bei 14V pro Draht gerade mal 11,5 A (effektiv-) Strom.

Und nur daher reichen die schwindligen Kabelchen mit 2,5 mm2 Querschnitt auch aus sonst würden die nämlich schon durch den Strom viel zu heiß. Grundregel ist ungefähr 10 A pro mm Querschnitt als Obergrenze. Schickt man da mehr Strom durch werden die Kabel heiß (also heißer als die Umgebung!).

Löten an Kabeln im Kfz ist kritisch weil diese Kabel vor allem in Motornähe Vibrationsbelastungen ausgesetzt sind und gelötete Kabel oder Kabelverbindungen dann zu Brüchen neigen (am Übergang von der Lötstelle zum ungelöteten Bereich). Trotzdem habe ich auch einen Anlauf gemacht um das Ölproblem der Limakabel zu lösen indem ich den Durchgang der Leitung am Limadeckel auf einem kurzen Stück verlötet habe. Der aktuelle dritte (oder ist es der vierte?) Anlauf scheint jetzt zu funktionieren weil ich das Gummiteil für die Kabeldurchführung durch ein Epoxyteil ersetzt habe. Das ganze funktioniert jetzt schon seit ein paar tausend Kilometern problemlos ohne zu sabbern. Ich beobachte das noch ein wenig und dann werde ich den entsprechenden Fred mal updaten.

Kai

Link zu diesem Kommentar
vor 12 Stunden schrieb lunschi:

Rechnerisch fließen bei einer Dreiphasen-Lichtmaschine mit 480 W Leistung bei 14V pro Draht gerade mal 11,5 A (effektiv-) Strom.

Und nur daher reichen die schwindligen Kabelchen mit 2,5 mm2 Querschnitt auch aus sonst würden die nämlich schon durch den Strom viel zu heiß. Grundregel ist ungefähr 10 A pro mm Querschnitt als Obergrenze. Schickt man da mehr Strom durch werden die Kabel heiß (also heißer als die Umgebung!).

Kannst du das bitte mal näher erklären? Ich bin da nicht so bewandert, dachte immer beim Dreiphasenwechselstrom muss man die Nominalleistung (oder wie die heißt) durch ca. 1,4 teilen um auf die Effektivleistung zu kommen? Oder sind die 480 W schon effektiv?

Und hängt nicht die max. mögliche Belastung eines Kabels vom Widerstand also auch von der Länge ab? Deshalb sollten doch auch z.B. die Kabel von der Batterie zum Anlasser möglichst kurz sein.

Bitte mal um Erleuchtung. Vielen Dank.

Ralf

 

 

Link zu diesem Kommentar
Am 20.6.2022 um 22:44 schrieb lunschi:

Rechnerisch fließen bei einer Dreiphasen-Lichtmaschine mit 480 W Leistung bei 14V pro Draht gerade mal 11,5 A (effektiv-) Strom.

Und nur daher reichen die schwindligen Kabelchen mit 2,5 mm2 Querschnitt auch aus sonst würden die nämlich schon durch den Strom viel zu heiß. Grundregel ist ungefähr 10 A pro mm Querschnitt als Obergrenze. Schickt man da mehr Strom durch werden die Kabel heiß (also heißer als die Umgebung!).

Löten an Kabeln im Kfz ist kritisch weil diese Kabel vor allem in Motornähe Vibrationsbelastungen ausgesetzt sind und gelötete Kabel oder Kabelverbindungen dann zu Brüchen neigen (am Übergang von der Lötstelle zum ungelöteten Bereich). Trotzdem habe ich auch einen Anlauf gemacht um das Ölproblem der Limakabel zu lösen indem ich den Durchgang der Leitung am Limadeckel auf einem kurzen Stück verlötet habe. Der aktuelle dritte (oder ist es der vierte?) Anlauf scheint jetzt zu funktionieren weil ich das Gummiteil für die Kabeldurchführung durch ein Epoxyteil ersetzt habe. Das ganze funktioniert jetzt schon seit ein paar tausend Kilometern problemlos ohne zu sabbern. Ich beobachte das noch ein wenig und dann werde ich den entsprechenden Fred mal updaten.

Kai

Kurze Frage, wie kommst du auf einen Kabelquerschnitt von 2,5mm2? Ich habe die originalen Kabel gemessen, die haben mit Isolierung nichtmal 2,5mm2. 2,5mm2 würde man nicht in die Pins vom originalen Stecker bekommen. Ich habe mir Kabel mit 1,5mm2 Temperaturfest bis ca. 150C° besorgt, das sollte meiner Meinung nach funktionieren.

Link zu diesem Kommentar
Am 22.6.2022 um 14:29 schrieb Sommer:

Kurze Frage, wie kommst du auf einen Kabelquerschnitt von 2,5mm2? Ich habe die originalen Kabel gemessen, die haben mit Isolierung nichtmal 2,5mm2. 2,5mm2 würde man nicht in die Pins vom originalen Stecker bekommen. Ich habe mir Kabel mit 1,5mm2 Temperaturfest bis ca. 150C° besorgt, das sollte meiner Meinung nach funktionieren.

Hallo sorry erstmal für die falsche Stromberechnung und danke an @Flotter Otto für die Korrektur. Und ja kann sein dass die originalen Kabel tatsächlich nur 1,5 mm² Querschnitt haben. Für meine Experimente habe ich mir aber Lapp Ölflex Heat 205 SC-Kabel in 2,5 mm² besorgt (bekommt man z. B. bei Conrad) das hat eine besonders dünne Isolierung und daher nur 2,6 mm Außendurchmesser ähnlich wie die original-Kabel. Außerdem ist das temperaturfest bis 205°C und (auch nicht unwichtig) die FEP-Isolierung ist dauerhaft beständig gegen Motoröl was die normalen Kabelisolierungen meist nicht sind. Und 22 A für 1,5er Kabel ist schon bissl grenzwertig wie ich finde speziell wenn das Umfeld schon hohe Temperaturen hat.

Wieso meinst Du das 2,5 mm² nicht in die Crimps geht? Das sind normale 6,3 mm Flachsteckverbinder und meiner Meinung nach die Größe 1,5 - 2,5 mm². Jedenfalls habe ich die problemlos mit dem 2,5er Kabel verarbeitet bekommen.

Kai

Bearbeitet von lunschi
Link zu diesem Kommentar

Ah okay,

ich schaue mal wie sich das so verhält.

Ich habe als Kabel das BETAtherm® / RADOX®  155 (Schaltlitze feindrähtig Kupfer verzinnt  F 155°C Motoren, Trafo, Maschinen-Anlagenbau, Modellbau) (es ist für die innere Verdrahtung von elektrischen Maschinen aller Baugrößen und Trockentransformatoren, sowie im Apparate-, Maschinen- und Anlagenbau und in Leuchten einsetzbar). Es erreicht durch ihre elektronenstrahlvernetzte Isolation eine besondere, für Klasse F geforderte Temperaturresistenz. Damit wird eine sehr gute Wärmedruckbeständigkeit erreicht. Sie ist allerdings auch bei erhöhter Temperaturbeanspruchung nicht schmelzbar.

Würde mal behaupten, dass das Kabel auf jeden Fall schon besser als das originale ist. Bezüglich des Querschnittes hätte ich jetzt augenscheinlich gedacht, dass es mit 2,5mm2 nichtmehr geht, aber geht dann wohl doch noch gerade so. 

🙂

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!