Zum Inhalt springen

Kupplung quietscht….


motomio

Empfohlene Beiträge

…wenn ich mal etwas flotter starte. 

Hallo zusammen. Die Forumsuche brachte mir kein Ergebnis. Daher frage an die Profis hier:

Neulich erschrak ich als ich an einer Ampel mich vormogelte und entsprechend (ein wenig) zackig losfuhr. Es hörte sich an, als hätte das Auto neben mir einen cavalierstart hingelegt. Also wie kurz quietschende reifen. 
Als das Geräusch das ein oder andere mal wieder vorkam, realisierte ich dass dies von meiner Duc selbst kommt. 
Also immer wenn ich ein klein wenig schneller vom Stand weg starte kommt da so ein quietschen. Denke das kann nur die Kupplung sein? Beim beherzten durchladen der oberen Gänge habe ich keinerlei rutschen an der Kupplung. Also soweit alles gut. Nur eben wenn ich flott starten möchte. 
 

Trotzdem ein Indiz für verschlissene Scheiben? Wie lange die schon drinne sind? Keine Ahnung. Habe sie erst seit April 2021. 
Da sie eh derzeit auf meiner Hebebühne steht um die Ventildeckeldichtung zu wechseln, könnte ich dem Problem evtl. auch gleich angehen. 
Mache heut Mittag auf jeden Fall mal den Deckel runter. Hab mal gelesen dass die trockenkupplung ziemlich Staub produziert. 
 

Für sachdienliche Hinweise ein Dickes DANKE…

Link zu diesem Kommentar

Hab mal den Deckel runter genommen. Schon ganzer Haufen Staub dort gewesen. 
Wusste gar nicht dass ich da so schönes verbaut habe.

Wär mal ne suche wert, auf nen durchsichtigen (nicht offenen) Deckel. sofern es das für die alte Dame gibt. 
 

Wie ist denn der Indikator da auf 7 Uhr zu verstehen?

D2363471-6B87-4565-948E-663CB4EF8190.thumb.jpeg.2751efb57e9ddfab89893418d0dd04ce.jpeg

Link zu diesem Kommentar

Das sehr laute Rasseln kommt von dem großen Abstand (grün markiert). Das sind ja bestimmt 3mm...Baue die Kupplung aus und schaue dir den Verschleiß deines Kupplungskorbs genau an. Ich denke hier wird ein neuer Korb und je nach Verschleiß der Mitnehmernasen der Reibscheiben auch neue Scheiben.

Wieviel hat die Gute runter?

1949736979_D2363471-6B87-4565-948E-663CB4EF8190.jpeg.4ac7d721c59ed07c19b7b98bd0ef29df2.thumb.jpeg.38579b5ed31f403ce5ba28a9cc191dda.jpeg

Link zu diesem Kommentar

Danke für eure Antworten.

Die Duc hat etwa 40k runter. Aber keine Ahnung wieviel davon die aktuelle Kupplung hat. 
Werde morgen das Ding mal weiter ausbauen. Muss eh warten bis meine Deckeldichtung kommt…

Werde morgen berichten 


Jetzt versteh ich auch diesen Indikator. 
Wenn ich an der druckplatte hin und her wackel, muss der Pfeil innerhalb dieser sichtbaren Nase bleiben. Somit wäre also der Grenzbereich erreicht. 

Bearbeitet von motomio
Link zu diesem Kommentar

Also…
War dann doch vorhin nochmal in der Garage. Habe die Scheiben abgenommen. Die Nasen hierzu sehen schon ganz schön in Mitleidenschaft gezogen aus. Wird es auf jeden Fall n Satz neue geben. Dann, sind am Ende des Korbes nochmal 1 (2) stahlscheiben die ich nicht raus nehmen kann. Sind wohl durch den Zahnkranz gehalten. Müssten die auch raus?

Dann zum kupplungskorb:
Der hat an den Streben erkennbare Kerben. Kommt das von den Scheiben? Dann ist wohl der Korb auch zum Wechseln bereit. 
Oder sind diese einkerbungen von Haus aus? Sieht so „gewollt“ aus, weil kein grat zu sehen ist… was aber technisch gar keinen Sinn machen würde 

9D88404B-35CB-4543-8762-546A760405BE.thumb.jpeg.49f86233dc5571f1a02f22ac7bacd18a.jpeg

Link zu diesem Kommentar

Dacht ich mir schon, mit dem Korb. 
Wird glaub mit 180Nm oder so geknallt. Das entsprechende haltetool muss ich mir dann noch besorgen. Oder jemand in der Nähe von GP bei dem ich es mir gegen eine gute Tat ausborgen kann? 
 

Also 1x Korb und n Satz Scheiben neu. 
Gibts irgendwelche Empfehlungen? 
Einsatz ist flotter Landstraßenhatz. Kein track. 

Link zu diesem Kommentar

Begann (innen) mit einer Reibscheibe und endete nach außen hin mit einer Stahlscheibe.
Meine mich zu erinnern dass das so muss?! Letzter Kupplungswechsel ist schon einige Monde her...

Hab jetzt mal ein ganzes Paket (Reibscheiben, Stahlscheiben und Kupplungskorb) bestellt.

Korrigiert  mich bitte wenn ich mit den Anzugswerten falsch liege:
M8 Schrauben vom Korb ans Gehäuse mit 32Nm
und die Große 30er Zentralmutter mit 185Nm?

Jetzt war an meinem Kupplungsdeckel eine Dichtung dran, die hat einer aus zwei Meter Entfernung dran geworfen und den Deckel drauf geschraubt. Ein- und ausgerissen und so...
Braucht man die eigentlich? Ist es um die Schwingungen ein wenig aufzunehmen?

 

Link zu diesem Kommentar

Moin,

vermutlich habe ich gerade das gleiche Problem an meiner SF 1098, wenn man etwas schneller anfährt macht die Kupplung komische Geräusche.

Habe jetzt knapp 37tkm runter, wahrscheinlich auch noch die erste Kupplung. Korb dementsprechend ausgeschlagen usw.

Bin mal gespannt ob dein Wechsel von Kupplungspaket+Korb abhilfe schafft.

LG

Link zu diesem Kommentar
vor 20 Minuten schrieb dhnsl1988:

Habe jetzt knapp 37tkm runter, wahrscheinlich auch noch die erste Kupplung. Korb dementsprechend ausgeschlagen usw.

Bin mal gespannt ob dein Wechsel von Kupplungspaket+Korb abhilfe schafft.

LG

Zumindest haben wir die selben Rahmenbedingungen 🙂

Komme leider erst Mitte nächster Woche zum Zusammenbau. Teile dürften heut oder morgen alle eintreffen.

Die Reibscheiben sind echt unten. Fast schon Plan mit dem Trägerring. Auch die Stahlscheiben haben ordentliche Schleifspuren und Riefen. Denke das Quietschen kommt vom rutschen der Beläge. Komisch aber dass beim durchladen nix zu spüren ist. 

Werde berichten….

Bearbeitet von motomio
Link zu diesem Kommentar

@motomio :

Die Trockenkupplung ist eine Mimose. Wahrscheinlich wirst Du durch den Tausch des Belagpaketes und des Korbs eine deutliche Verbesserung erreichen aber die Wahrscheinlichkeit ist hoch dass sie früher oder später (eher früher...) wieder anfängt zu quietschen und zu rupfen. Das hat nicht unbedingt was mit dem Verschleiß des Scheibenpaketes zu tun.

Einmal ein "Raketenstart" mit viel schleifender Kupplung dann werden die Scheiben richtig heiß (und weil offene Deckel nicht erlaubt sind ist die Kühlung auch ziemlich schlecht) und dann geht das Gerupfe und Gequietsche los. Man kann da etwas Besserung erreichen wenn man die Stahlscheiben dünn (!) mit Kupferpaste einschmiert allerdings ist das eine schwierige Sache - etwas zuviel Paste und die Kupplung rutscht. Mit offenem Deckel hat man deutlich weniger Probleme mit Quietschen und Rupfen dafür mehr mit der Rennleitung...

Kai

Link zu diesem Kommentar

Habe heute auch mal das Gelumpe auseinander genommen und begutachtet.

Meine Reibscheiben haben (zumindest die, die ich gemesse habe) noch ca. 2,9mm Gesamtstärke, laut WHB darf / soll man die 2,8mm nicht unterschreiten. Denke da werde ich wohl mal ein neues Paket bestellen und wechseln. Optisch sehen die aus wie meine (mittlerweile gewechselten) Bremsbeläge 😁

Der Kupplungskorb sieht auch nicht mehr so frisch aus und ich finde meine Kupplung auch recht laut, dementsprechend sieht der Verschleiss auch am Korb aus.

Beläge und Stalhscheiben wechseln ist ja soweit kein Problem, wie sieht das beim Kupplungskorb aus?

Man braucht ja scheinbar ein Werkzeug um den Kupplungskorb zu kontern, gibt es da etwas Marke Eigenbau?

 

20220627_181016.jpg

20220627_181154.jpg

20220627_182149.jpg

Link zu diesem Kommentar

...ui das sieht ja nach locker 2 mm Spiel aus kein Wunder das es laut wird.

Das Tool brauchst Du für die große Mutter vom Kupplungskern der Korb geht auch ohne Spezialwerkzeug raus... Meine Empfehlung: das hier - funktioniert für Kern und Korb und gleichzeitig auch für die meisten 48Z-Körbe (solltest Du Dich mal für einen entscheiden).

Kai

Link zu diesem Kommentar

Meine Beläge sind mittlerweile gewechselt und das "quietschen" ist vorerst behoben, hoffe das bleibt auch über eine längere Zeit so.

Meinen Kupplungskorb habe ich noch nicht gewechselt, ich habe die Nasen an den Reibbelägen mal nachgemessen. An den neuen Belägen sind die Nasen etwa ~12mm breit, an meinen alten Belägen nur noch ~10mm. Dadurch habe ich jetzt schon sehr viel weniger Spiel zwischen Nase und Kupplungskorb und das "klackern" der Kupplung ist auch wesentlich leiser geworden. Demnächst fliegt dann noch der Korb raus, dann ist alles wieder auf einem Stand.

Link zu diesem Kommentar
  • 2 Wochen später...

Kam diese Woche dazu alles wieder zusammen zu bauen und ne Probefahrt zu machen.

Gute Nachricht: Liegender Zylinder ist wieder dicht. 

Schlechte Nachricht: Irgendwie will meine neue Kupplung noch nicht. 
Habe neuen Korb und Beläge rein. Beim Ziehen der Kupplung löst die druckplatte schön. Kupplungshebel hat einen sauberen druckpunkt und lässt sich ganz durchdrücken. Fühlt sich alles gut an. 
Starte ich den Motor und fahre ein Stück, wird das alles wieder seltsam und die Kupplung löst nicht mehr ganz. Druckpunkt ist nahezu wieder weg. Und Hebel lässt sich nicht bis zum Anschlag ziehen. Fehlt etwa n guter Daumenbreit. Und beim runterschalten ist es fast so als würde man keine Kupplung betätigen. Also kurz angehalten, am Hebel oben entlüftet (auch Kappe des Behälters geöffnet) dann ging es wieder. Bis ich los gefahren bin….

Paketstärke ist etwa 0,5mm gesamt dicker als die alte verschlissene. Etwa 37mm (wenn ich’s richtig im Kopf hab). Messe ich von der druckplatte zum Kranz habe ich ca. 7mm. 
Angefangen habe ich mit Reibscheibe und beendet mit Stahlscheibe. So war’s auch am alten Paket. Ist ne AHK. 

Jemand bitte ne Idee was da los ist?

Link zu diesem Kommentar

Ich habe lediglich den Korb und nur das kupplungsscheibenpaket gewechselt. 
Alles weitere ist vom alten übernommen und penibelst genau wieder so zusammen montiert worden. 
Ich habe mal das alte Paket wieder drauf gepackt um durchzumessen. Die druckplatte öffnet genauso weit wie mit dem neuen. Der Abstand der Druckplatte zum Kranz ist auch ziemlich genau der selbe, +/- 0,3mm. 
Und das neue scheibenpaket ist auf 0,5mm auch die selbe dicke.

Ich stehe vor nem Rätsel. 
Einzig muss ich erwähnen dass ich eine Reibscheibe weniger habe, als das alte Paket. 
Aber das kann nicht der Grund sein. Die gesamtstärke passt ja. 

Ich werde heut Nachmittag nochmal das alte Paket einsetzen und mal ne Probefahrt machen, um zu sehen ob es sich dann noch immer so verhält. 

Link zu diesem Kommentar

Abschlussbericht ;)

Es funktioniert alles wieder. 
Es war der Abstand von Druckplatte zum Kranz. 
Hab quasi ganz bei null begonnen. 
So dass die Druckplatte gerade mal anlag, wenn Kupplung nicht betätigt. Das war meine Ausgangssituation. 
Bei kurzer Testfahrt natürlich Kupplung komplett Durchgeschliffen. Also zurück und die 1,5er Stahlscheibe durch eine 2,0er getauscht und das selbe Spiel nochmal. 
Es wurde dann schließlich von mal zu mal besser, bis es dann letztlich wieder top funktionierte. 
Der Abstand der Druckplatte zum Kranz ist jetzt 0,5mm geringer als mit dem alten Paket. 

Was doch 0,5mm ausmachen. 

Jetzt kann Südtirol nächste Woche kommen!!!

Bearbeitet von motomio
Link zu diesem Kommentar
vor 4 Stunden schrieb motomio:

Abschlussbericht ;)

Es funktioniert alles wieder. 
Es war der Abstand von Druckplatte zum Kranz. 
Hab quasi ganz bei null begonnen. 
So dass die Druckplatte gerade mal anlag, wenn Kupplung nicht betätigt. Das war meine Ausgangssituation. 
Bei kurzer Testfahrt natürlich Kupplung komplett Durchgeschliffen. Also zurück und die 1,5er Stahlscheibe durch eine 2,0er getauscht und das selbe Spiel nochmal. 
Es wurde dann schließlich von mal zu mal besser, bis es dann letztlich wieder top funktionierte. 
Der Abstand der Druckplatte zum Kranz ist jetzt 0,5mm geringer als mit dem alten Paket. 

Was doch 0,5mm ausmachen. 

Jetzt kann Südtirol nächste Woche kommen!!!

...seltsame Geschichte...
Hast Du einen anderen Kupplungshebel (Pazzo oder irgendwas) montiert?

Für mich hört sich das an als hätte der Druckpin in der Pumpe zu wenig Spiel.

Kai

Link zu diesem Kommentar
vor 1 Minute schrieb lunschi:

...seltsame Geschichte...
Hast Du einen anderen Kupplungshebel (Pazzo oder irgendwas) montiert?

Für mich hört sich das an als hätte der Druckpin in der Pumpe zu wenig Spiel.

Kai

Find die ganze Entwicklung auch seltsam. Das gestrige hat mit dem heutigen irgendwie überhaupt keinen Zusammenhang. Einzig was sein kann dass das Paket einfach zu dick war und deswegen die Kupplung so gespackt hat. 

Hätte nicht gedacht dass n halber Millimeter so n unterschied macht. 

Es sind zubehörhebel von V-Trek dran. 

Link zu diesem Kommentar
vor 19 Minuten schrieb motomio:

...
Es sind zubehörhebel von V-Trek dran. 

Aha. Dann mach mal die Probe aufs Exempel: Kupplungsfedern ausbauen, zwei mal mit dem Kupplungshebel pumpen so dass die Druckplatte ein deutliches Stück vom Paket abhebt. Die Druckplatte muss sich dann bei losgelassenem Hebel von Hand wieder zurückdrücken lassen bis sie am Paket anliegt. Man muss schon bissl drücken aber es muss gehen. Geht es nicht, ist der Druckpin am Handhebel falsch eingestellt hat zu wenig Spiel und der Pumpenkolben blockiert im entspannten Zustand die Schnüffelbohrung. Standardfehler beim Einbau von Zubehör-Handhebeln.

Kai

Bearbeitet von lunschi
Link zu diesem Kommentar

Naja…
Vor dem Wechsel des Pakets ging es ja. Hatte lediglich so massiv Probleme mit dem ständigen entlüften, alle paar Kilometer. Bis ich feststellte dass am kupplungsnehmerzylinder so viel Schmodder vom vorderen Ritzel dran hing, so dass das nicht dicht sein konnte. Womöglich beim letzten montieren einfach nur drauf geklatscht ohne den dreck groß weg zu machen. 

Dass ich den Hebel nicht ganz durchdrücken konnte, nach dem paketwechsel, lag wohl an der Dicke des Pakets. Möglich dass dies eben mit der Einstellung des Pins zu tun hatte. Hatte keine andere Möglichkeit gesehen die Bewegung der Druckplatte, durch tauschen der 1,5er und 2er Stahlscheiben, zu beeinflussen. 

Aber trotzdem danke für den Hinweis. 
Werde mir dies bei nächster Gelegenheit definitiv anschauen. Jetzt nicht mehr….bin froh dass se endlich wieder zamm baut ist und ich sie wieder fahren kann 🙂

Dienstag Abend wird se auf den Hänger verladen und ab nach Alto Adige ✌️
 

Tolles Forum hier!!! Besten Dank für eure Hinweise und Tips!!!!

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!