Zum Inhalt springen

Motorschaden?


Danielki23

Empfohlene Beiträge

Hallo zusammen bin Freitag ne Runde gefahren, bei 280kmh ging meine pani plötzlich aus….ohne Geräusche ohne irgendwas. Probiert zu starten Spannung genug da Anlasser dreht null nur das Klicken vom Relais ist zu hören….Zu Hause dann mal alle Sicherungen überprüft alle i. O. So jetzt kommt’s ,es hat 1 Liter Öl gefehlt! Bin aber seit mein letzten Service nur 1700km gefahren auf der LS . Deshalb nicht so penibel überprüft….hab noch Garantie und bin wirklich gespannt ob das ein Kapitaler Motorschaden ist…Laufleistung meiner V4 sind gerade mal 5700km. 

Link zu diesem Kommentar

Nein ohne irgendwas überhaupt einfach aus…..das was mich mehr beschäftigt ist aber warum verbraucht die Kiste soviel Öl klar ich fahre damit wirklich sportlich…bin gespannt wenn die Kiste in der Werkstatt ist ob die zu 100 Prozent auch sagen können du bist zu wenig Öl gefahren….ich werde nartürlich erstmal nichts davon sagen….

Link zu diesem Kommentar
vor einer Stunde schrieb Danielki23:

Nein ohne irgendwas überhaupt einfach aus…..das was mich mehr beschäftigt ist aber warum verbraucht die Kiste soviel Öl klar ich fahre damit wirklich sportlich…bin gespannt wenn die Kiste in der Werkstatt ist ob die zu 100 Prozent auch sagen können du bist zu wenig Öl gefahren….ich werde nartürlich erstmal nichts davon sagen….

Also ich weis ja nicht wie`s bei den V4 ist aber die V2 (zumindest die wo ich habe/hatte) ist der Ölverbrauch von Service zu Service nahezu nicht messbar.

Echt komisch ?

Link zu diesem Kommentar

Ja heftig 1 Liter und es ist jetzt absolutes Minimum. Sprich könnte noch was rein…ob es wirklich ein Motorschaden ist wissen wir ja leider noch nicht….muss ich noch 3 Wochen warten🤮. Ein Motorschaden der flüster leise ist spricht für etwas Hoffnung machen dagegen…weil einfach aus ….aber warum klickt nur der Anlasser das ist komisch….

Link zu diesem Kommentar
vor einer Stunde schrieb Stephan:

Also ich weis ja nicht wie`s bei den V4 ist aber die V2 (zumindest die wo ich habe/hatte) ist der Ölverbrauch von Service zu Service nahezu nicht messbar.

Echt komisch ?

Die V4 scheinen einen stabilen BlowBy zu haben. Anders kann zumindest ich mir das nicht erklären. Wobei das eigentlich hauptsächlich ein Problem von Einzylindern ist

Link zu diesem Kommentar

Das Messen des Ölstands ist ja seit Trockensumpf eine Wissenschaft für sich. Sicher dass der Ölstand richtig abgelesen ist? Es gibt hier viele die mit Ölstand unter Mitte Rtg min fahren

Klicken des Anlassers ist Unterspannung. Pumpe läuft normal an? Was sagt die Spannungsanzeige? Hast Du mal überbrückt?

Link zu diesem Kommentar
vor 2 Minuten schrieb Flotter Otto:

Das Messen des Ölstands ist ja seit Trockensumpf eine Wissenschaft für sich. Sicher dass der Ölstand richtig abgelesen ist? Es gibt hier viele die mit Ölstand unter Mitte Rtg min fahren

Klicken des Anlassers ist Unterspannung. Pumpe läuft normal an? Was sagt die Spannungsanzeige? Hast Du mal überbrückt?

Also Öl Hat definitiv gefehlt, das klicken des Anlassers vermute auf unterspannung macht Sinn aber überbrückt haben wir auch mit dem gleichen Ergebnis. Ich der jetzt kein nicht soviel Plan hat würde dann denken Motor ist fest deshalb dreht der Anlasser nicht?!

Link zu diesem Kommentar
vor 7 Minuten schrieb Flotter Otto:

Das Messen des Ölstands ist ja seit Trockensumpf eine Wissenschaft für sich. Sicher dass der Ölstand richtig abgelesen ist? Es gibt hier viele die mit Ölstand unter Mitte Rtg min fahren

Klicken des Anlassers ist Unterspannung. Pumpe läuft normal an? Was sagt die Spannungsanzeige? Hast Du mal überbrückt?

Ja Benzin Pumpe läuft an beim einschalten der zündung

Link zu diesem Kommentar
vor einer Stunde schrieb Cityfoxxx:

Mach mal ein foto vom ölfenster vom kalten motor.

aber wichtig der Motor muss seit ein paar stunden aus sein, damit du den Ölstand richtig deuten kannst

Motorrad steht seit Freitag Abend, nachdem ich 1 kompletten Liter Öl nachgekippt habe steht jetzt auf extrem minimum….

Link zu diesem Kommentar
vor 3 Stunden schrieb Danielki23:

Ich der jetzt kein nicht soviel Plan hat würde dann denken Motor ist fest deshalb dreht der Anlasser nicht?!

dann hätte dein Hinterrad blockiert oder es hätte zumindest einen massiven Ruck gegeben. 

Ich tippe auf ein elektronisches Problem. Vielleicht hat es gar nix mit dem niedrigen Ölstand zu tun und die Werkstatt hat zu wenig rein gemacht... 

Link zu diesem Kommentar
vor 1 Stunde schrieb Janis:

dann hätte dein Hinterrad blockiert oder es hätte zumindest einen massiven Ruck gegeben. 

Ich tippe auf ein elektronisches Problem. Vielleicht hat es gar nix mit dem niedrigen Ölstand zu tun und die Werkstatt hat zu wenig rein gemacht... 

du machst mir schonmal Hoffnung…..am. 8.8 geht sie in die Werkstatt hab noch Garantie….bin seit letztes Jahr bei Meisterrei Lange in Hehlen. Die finde ich wirklich Top. 

Link zu diesem Kommentar
vor 5 Stunden schrieb Olli 23:

Bei einer AHK Kupplung rutscht die einfach durch und die V4 hat ja solch eine Kupplung. 
Zufällig hatte ich auch einen Motorschaden und der Motor ist einfach ausgegangen. 

Oh das klingt schonmal nicht so gut, bei dir gab es auch null Gerausche oder Vorankündigung? Mich interessiert viel mehr inwieweit Ducati ( Händler ) einen wirklich zu geringen Öl stand merken können? Irgendwas kann ja da eh nicht stimmen 1 Liter auf 1700km LS. Oder es ist halt normal ich weiß es nicht…..

Link zu diesem Kommentar
vor 15 Minuten schrieb Danielki23:

Oh das klingt schonmal nicht so gut, bei dir gab es auch null Gerausche oder Vorankündigung? Mich interessiert viel mehr inwieweit Ducati ( Händler ) einen wirklich zu geringen Öl stand merken können? Irgendwas kann ja da eh nicht stimmen 1 Liter auf 1700km LS. Oder es ist halt normal ich weiß es nicht…..

Normal ist das mit Sicherheit nicht... das grenzt schon an dem Öl Verbrauch eines 2 takters... und wenn die sich wie immer auf den Hersteller berufen,  dann ist was faul... genauso,  wenn es beim PKW heißt,  1 Liter Öl  wären auf 10k Kilometer Normal... da sollten die Alarmglocken bei einem läuten...nachts bei Durchfall rennst zur  Toilette und unterwegs bleibst sicher nicht im Flur stehen... ( irgendwo ist öldurchlass)

Link zu diesem Kommentar
vor einer Stunde schrieb Danielki23:

Oh das klingt schonmal nicht so gut, bei dir gab es auch null Gerausche oder Vorankündigung? Mich interessiert viel mehr inwieweit Ducati ( Händler ) einen wirklich zu geringen Öl stand merken können? Irgendwas kann ja da eh nicht stimmen 1 Liter auf 1700km LS. Oder es ist halt normal ich weiß es nicht…..

Keine Vorankündigung, einfach aus und Loch im Gehäuse. 
Olverbrauch hatte meine immer, fast konstant 1 Liter auf 1000km aber Rennstrecke. 

Link zu diesem Kommentar
vor 6 Stunden schrieb Olli 23:

Bei einer AHK Kupplung rutscht die einfach durch und die V4 hat ja solch eine Kupplung. 
Zufällig hatte ich auch einen Motorschaden und der Motor ist einfach ausgegangen. 

o.k. Da hatte ich gar nicht dran gedacht. Stimmt natürlich. 

Link zu diesem Kommentar

Es gab Zeiten, da hat meine 748 ueber 1Liter auf 1000km verbraucht - mittlerweile benoetigt sie wieder deutlich weniger (ohne Reparatur) - wo das Zeugs damals abgeblieben ist, ist mir noch immer ein Raetsel - niemand der hinter mir fuhr bemerkte blauen oder sonstigen Rauch ...  

Kann man den Motor der V4 nicht irgendwie von Hand durchdrehen - 6. Gang und dann das Hinterrad drehen?

Link zu diesem Kommentar

Bin mal kurz bei mir an der Garage im 3 Gang runtergerollt ist extremes Gefälle dort. Blockiert hat es nicht normal abgebremst. Aber hier schrieben ja einige Leute wegen der AHK sollte das eh nicht passieren…..bin echt gespannt wenn ich dann den Anruf bekomme….

Link zu diesem Kommentar

Ich kann im 6. Gang bei allen meinen Moppeds das Rad drehen - nicht gerade einfach, aber es ist moeglich (mach' ich per Hand mit dem Mopped auf dem Montagestaender).

Es geht ja nur darum festzustellen ob der der Motor festgegangen ist oder nicht.

Bearbeitet von jhf
Link zu diesem Kommentar
vor 11 Minuten schrieb jhf:

Ich kann im 6. Gang bei allen meinen Moppeds das Rad drehen - nicht gerade einfach, aber es ist moeglich (mach' ich per Hand mit dem Mopped auf dem Montagestaender).

Es geht ja nur darum festzustellen ob der der Motor festgegangen ist oder nicht.

Hm okay noch nicht dran gedacht, kann ich morgen mal ausprobieren….blöde Frage aber wenn der Motor fest ist/war, kann er sich denn nicht auch wieder frei laufen lassen weil bei der Geschwindigkeit die ich drauf hatte war ja 280🥵

Link zu diesem Kommentar
vor 21 Minuten schrieb jhf:

Ich kann im 6. Gang bei allen meinen Moppeds das Rad drehen - nicht gerade einfach, aber es ist moeglich (mach' ich per Hand mit dem Mopped auf dem Montagestaender).

Es geht ja nur darum festzustellen ob der der Motor festgegangen ist oder nicht.

Ich hatte die gleiche Idee, habs nur anders formuliert. Aber schlimmer: ich war Zweiter 😂

Link zu diesem Kommentar
vor 4 Stunden schrieb Danielki23:

Hm okay noch nicht dran gedacht, kann ich morgen mal ausprobieren….blöde Frage aber wenn der Motor fest ist/war, kann er sich denn nicht auch wieder frei laufen lassen weil bei der Geschwindigkeit die ich drauf hatte war ja 280🥵

...bei 280 hörst und spürst Du einen Motorschaden kaum. Da ist auch die Zeitspanne zwischen "Öllampe an" und "Motor kaputt" extrem kurz und bei dem Tempo hat man ja im allgemeinen wenig Zeit auf sowas zu achten. Ich bin mal gespannt was rauskommt.

Kai

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!