Zum Inhalt springen

Streetfighter geht kurz nach Motorstart wieder aus..


Empfohlene Beiträge

Moin zusammen,

habe seit einer Woche jetzt meine neue Streetfighter V4S. Die Gute hat jetzt ca 650km runter - diese sind regelkonform draufgefahren. Jetzt zum Problem: sie geht mir nach dem Starten häufig sofort wieder aus. Kalt springt sie super an und geht auch nicht aus. Das Problem tritt nur warm auf, wenn ich zum Beispiel eine Stunde unterwegs war und dann zum tanken anhalte. Wenn ich sie dann starte, springt sie zwar gleich an, fällt aber unter Leerlaufdrehzal, läuft sofort unrund und geht binnen 15s wieder aus. Beim zweiten Versuch bleibt sie nach einem kurzen Gasstoß an und hält auch ihre LL-Drehzahl - ohne würde sie wieder ausgehen. Sie verhält sich wie meine alte XT 600 wenn diese kalt ohne Choke gestartet wird. Da hilft auch ein Gasstoß um sie bei Laune zu halten.

Mir kommt es manchmal so vor, als könnte sie sich nicht entscheiden, ob sie eine Bank abschalten soll oder nicht - macht sie ja ab 75° Wasser-Temp im Stand. Da das aber eigentlich nicht möglich ist - wie soll sich ein Motorrad schon entscheiden können, ist zwar ne Dame aber trotzdem eine Maschine mit festgelegten Abläufen - muss das Problem wo anders liegen. Händler weiß Bescheid, scheint das Problem aber bis jetzt auch noch nicht gehabt zu haben. KD-Termin ist Ende nächste Woche.

Hatte jemand von euch so etwas schon einmal und weiß noch was gemacht wurde bzw. was das Problem war? Ich werd da jetzt nicht selbst drin rum froschen, jedoch würde ich gern wenigstens das Problem kennen. Wäre super, danke euch schon einmal!

Link zu diesem Kommentar

Hi,

Meine Panigale V4 MY21 hat aktuell genau das gleiche. Wenn ich sie heiß abstelle muss ich entweder sofort nach 5 min wieder starten (z. B tanken), dann springt sie sofort an. 

Mache ich aber so 15-25 min pause, säuft sie entweder direkt ab oder springt garnicht erst an. Keine Warnleuchte.

War deswegen schon 1x beim Händler. Da gab es ein neues Softwareupdate welches die Maschine wieder magerer laufen lassen soll da die originale software fetter eingestellt war weil die wohl Probleme mit dem kalt starten hatte -  was ja bei uns kein Problem ist. Habe deswegen auch gleich noch neue Zündkerzen bekommen, wegen dem zu fetten laufen, waren die etwas zu stark verrußt.

Gestern und heute konnte ich es mal testen und leider 2x wieder nicht korrekt angesprungen - 1x hat der Tank ganz komisch gegluggert und sie ist garnicht mehr gekommen, wie als wenn kein funke kommt und nur der Anlasser dreht. Das 2x heute erst nach dem 5-6 Versuch und mit brutal Gas aufdrehen.


Also bringe ich sie nochmal hin.

Grüße

Michi

 

Edit: Streetfighter und Panigale haben da wohl die gleiche Software. Deswegen antworte ich hier mal und mach keinen separaten thread.

Bearbeitet von Mv287
Link zu diesem Kommentar

Moin Michi,

bei mir ist das genau umgekehrt: Tanke ich kurz und versuche zu starten, geht sie nach paar Sekunden und schlechtem Motorlauf aus. Warte ich allerdings etwas länger 15-25 min. ist das kein Problem.

Würde mich trotzdem interessieren, was am Ende raus kam. Werde auch Rückmeldung geben nach meinem KD.

Grüße

Link zu diesem Kommentar
  • 3 Wochen später...

Also nachm Kundendienst meinte mein Freundlicher einfach nur, es läge vermutlich an Euro5. Die wären so mager, dass die Einspritzanlage sich im Stand so aufwärmt, dass der Sprit anfängt auszugasen und dann quasi die Gasbläschen das Gemisch beim Start versauen. Klingt logisch, find ich für das Geld trotzdem eher Mau. Sowas wird doch getestet, mMn darf sowas nicht vorkommen. Naja. Nehm ich mal so hin, vielleicht weiß ein anderer Händler mehr 

Link zu diesem Kommentar
vor 36 Minuten schrieb lscholz:

Also nachm Kundendienst meinte mein Freundlicher einfach nur, es läge vermutlich an Euro5. Die wären so mager, dass die Einspritzanlage sich im Stand so aufwärmt, dass der Sprit anfängt auszugasen und dann quasi die Gasbläschen das Gemisch beim Start versauen. Klingt logisch, find ich für das Geld trotzdem eher Mau. Sowas wird doch getestet, mMn darf sowas nicht vorkommen. Naja. Nehm ich mal so hin, vielleicht weiß ein anderer Händler mehr 

ich finde sowohl die Antwort als auch die Erklärung unverschämt und eine Zumutung. Kannst ja mal nur die Hälfte zahlen und sagen, dass das normal ist und dran liegt das der Geldautomat zu warm ist und dann die Scheine ausgast. Vermutlich zahlst Du die andere Hälfte wenn das Gemisch nicht mehr so sauer ist.

Link zu diesem Kommentar

😂😂😂 ja gut, würde da aber weniger den freundlichen die Schuld geben, mehr Ducati selbst. Die haben versucht es zu reproduzieren und ist angeblich nie passiert. Ob dem so war, keine Ahnung. Dass die Einspritzung zu warm wird kann ich mit schon vorstellen, meiner Meinung nach, als angehender Fahrzeugtechnikingenieur, gehört das aber in der Entwicklung bereits unterbunden. Das find ich an der ganzen Sache schlimmer. Vor allem für den Fahrzeugpreis.

Link zu diesem Kommentar

Ich glaube da macht es sich dein Händler ein bisschen zu einfach. Bestimmt ist es schwieriger mit einem mageren Gemisch den Leerlauf ordentlich darzustellen. Aber das funktioniert bei meiner SF (ebenfalls Euro5) und tausenden anderen Motorrädern auch.

Schwierig über die Gründe zu spekulieren. Aber irgend ein Bauteil ist wohl grenzwertig.

Link zu diesem Kommentar

Die sind wohl von einem Software Fehler ausgegangen. Haben das Steuergerät komplett gelöscht und neu aufgespielt. Naja. Ist mir schon wieder passiert. Bin jetzt bei nem anderen, bin gespannt ob der was rausfindet. Vor allem hinsichtlich meines weiteren Problems mit dem klackern und den Vibrationen 

Link zu diesem Kommentar
  • 1 Monat später...

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!