Zum Inhalt springen

SF1098 Spannung bricht ein, nix geht


KugelfischEsser

Empfohlene Beiträge

Hi,

Problem bei meiner SF:

Sobald ich den Zündschlüssel umdreh, bricht die Batteriespannung auf ~4V ein. Die Spannung ist direkt wieder auf 14V, sobald der Zündschlüssel wieder auf Off gedreht wird. Irgendwas muss also massig Strom ziehen, damit die Batterie so einbricht. Gemessen hab ich an der Batterie selbst, sowie einmal Masse am Motorrad abgenommen, beidemale identisches Verhalten.

Vermutung: Der Strom muss über eine Leitung fließen, die das abkann, da keine Sicherung fliegt und nichts raucht. Ich hab Lima und Anlasser abgezogen, Problem bleibt bestehen. Selbst Fremdstarten geht NICHT. Weder neue Batterie, noch Starter (der keine Stützbatterie braucht) bringt Besserung. Sobald Zündschlüssel umgedreht wird, bricht die Spannung ein. Nichts leuchtet, alles tot. Eigentlich kann das echt nicht viel sein, aber ich bin grad etwas ratlos, wo der Kurzschluss bzw Verbraucher sein soll. Selbst das abziehen jedes möglichen Verbrauchers (Lampen etc) bringt keinerlei Besserung... 

Hat jemand noch einen Tipp für mich, was das sein könnte? Ansonsten würde ich den Kabelbaum tauschen....

Nochmal: Batterie ist es NICHT! 

Danke 

Gruß

KugelfischEsser 

Link zu diesem Kommentar

Na ja, Batterie im Leerlauf ist kine Referenz... wenn die einen weg hat, reicht ein kleiner Verbraucher um die in die Knie zu zwingen. wenn di gut ist und die Spannung auf 4V einbricht, dürftest du das nach kurzer Zeit riechen, denke ich. da gehen dann ein Paar Ampere über die Leitung. 

 

Ich tippe auf defekte Batterie, auch wenn du das ausschließt. für mich liest es sich so. Hast du die Möglichkeit, die mal auszubauen und mal real unter last zu messen?

Bearbeitet von der Linus
Link zu diesem Kommentar

Ich hab die Batterie ausgebaut und mit einem Fremdstarter versucht (Netzteil, wenn man so will...), der keine Stützbatterie benötigt, sowie eine neue Batterie. Bei beiden das identische Verhalten. 

 

Edit:

Batterie selbstverständlich ausgebaut und unter Last getestet. Ging problemlos.... Also ja, ich kann die Batterie komplett ausschließen 

Bearbeitet von KugelfischEsser
Link zu diesem Kommentar

Wo soll denn die Leistung hin ohne dass es schmort oder brennt? Du schreibst sobald man den Zündschlüssel umdreht ist Feierabend. Da sind ja noch keine großen Verbraucher dran. Benzinpumpe, Zündung, alles Peanuts. Es sei denn irgendwie wird der Anlasser betätigt?

Klemm mal den Anlasser ab, vlt ändert sich dann was?

Ansonsten Benzinpumpe, oder Aupuffklappenmotor der bei Zündung an fährt. Einen nach dem anderen aus dem Skat nehmen und schauen was passiert...vlt hast Du einen Kurzschluss. Aber der müsste riechen, stinken, brennen...

 

Link zu diesem Kommentar

Da geb ich dir Recht... Darum bin ich ja aktuell überfragt. Ich hab alle Verbraucher raus und das Problem bleibt bestehen. Das einzige was ich mir noch irgendwie vorstellen kann wäre das Kabel zum Anlasser, dass einen Kurzen hat.... Aber das halte ich für sehr unwahrscheinlich. Verbraucher waren alle soweit ab und das Problem bleibt. Ich geh heute mal mit der Stromzange ran, vllt bin ich dann etwas schlauer 

Link zu diesem Kommentar

Regler war ab, als ich die LiMa abgezogen hatte. Keine Änderung. 

Ich hab so ziemlich alles nach dem Ausschlussverfahren durch. Das einzige was fehlt wäre der Zeitverzerrungsantrieb und der Fluxkompensator....

Ne, ernsthaft. Ich hab echt keine Ahnung mehr, was das sein kann. Heute Nachmittag komm ich wohl doch nicht dazu irgendwas zu machen. Ich könnte höchstens alles abbauen, Zündung anlassen und schauen, wo's das Rauchen anfängt (hab's nie länger als ein paar Sekunden angelassen). Aber das geht mir zu sehr in Richtung "Jugend forscht" und bei meinem Glück steht am Ende die Garage in Flammen  :D

Ich denke Stromzange ist die beste Lösung bis jetzt...

Da keine Sicherung fliegt, kann es ja nur an einer dicken Leitung sein... Oder meine Fuse bay ist durchgeschmort und hat sich verschmolzen und damit die Sicherung gebrückt. Aber das wäre schon sehr sehr wild... Und ich hätte zumindest was Riechen müssen, da das sicherlich ordentlich geschmort hätte.

 

Mal sehen. Hab ja zum Glück noch ein paar Mofas hier rumstehen.

 

Link zu diesem Kommentar

Wo misst Du die Spannung? Direkt an der Batterie? Oder von der Batterie gegen Rahmen (-Masse)? Oder von irgendwo am Kabelbaum (also nach dem Zündschloss) gegen Masse?

Der Regler kann es nicht sein  weil der unabhängig vom Zündschloss ständig an der Batterie dranhängt.

Meine Vermutung: Irgendwo ist ein Kabel verschmurgelt und hat jetzt einen hohen Übergangswiderstand (also kein Kurzschluss sondern das Gegenteil davon).  Oder eine Sicherung mit einem Riss die noch ein wenig Strom durchlässt aber unter Last dann einbricht. Oder das Einspritzrelais ist hin.

Als erstes mal die Spannung direkt an der Batterie messen so und mit Zündung eingeschaltet. Wenn die zusammenbricht ist es doch die Batterie. Wenn die Spannung an der Batterie direkt bleibt aber am Zündschloss nix mehr ankommt musst Du die Stelle suchen wo die Spannung abfällt...

Kai

Link zu diesem Kommentar

Deiner Idee kann ich jetzt nicht so ganz folgen. Die Batterie bricht ein weil entweder irgendein niederohmiger Verbraucher extrem Strom zieht (bspw. ein Kurzschluss) oder aber der Innenwiderstand der Batterie zu hoch ist. In diesem Fall hätten selbst kleinste Stromflüsse einen enormen Spannungsabfall an dem Innenwiderstand zur Folge und damit bricht die Klemmspannung ein. Ein hoher Übergangswiderstand wäre aber keine Last für die Batterie - sondern im Extremfall einfach eine offene Leitung. D.h. der Stromfluss wäre sowieso extrem gering. Das wäre dann nicht die Ursache des Einbruchs, sondern eben der hohe Innenwiderstand der dann defekten Batterie. Ich versteh nicht so ganz, was du mir sagen willst...

Die Batterie hab ich gestern Nacht nochmal ausgebaut, Lastwiderstand ran, Strom gemessen und Ri berechnet. Der beläuft sich auf ~0.02 Ohm (Messungenauigkeit bei niederohm vernachlässige ich jetzt mal). Ich kann mit der Batterie sowieso jedes andere Mopped hier starten, aber selbst ein Fremdstarten der Fighter über die Klemmen mit ausgebauter Batterie geht nicht...

"Oder eine Sicherung mit einem Riss die noch ein wenig Strom durchlässt aber unter Last dann einbricht" -> Wie soll das denn gehen? Das sind hier ausschließlich Schmelzsicherungen. Wenn eine Sicherung einen Riss hat wurde Material abgetragen, damit sinkt die Wärmeresitenz und die Sicherung ändert ihre Charakteristik in Richtung "sehr flink", sprich sie löst schneller aus. Mir leuchtet nicht ganz ein, was eine Sicherung sein soll, die unter Last einbricht (außer vllt ein Bimetall, aber selbst da ist deine Erklärung etwas seltsam...) Wenn hier "ein wenig Strom" dazu führt, dass die Batterie einbricht, dann ist es wieder das Innenwiderstandsproblem... Das ich aber definitiv ausschließen kann.

 

Mit der Spannungsmessung an mehreren Punkten komm ich nicht weiter. Hab ich schon versucht, liefert aber kein brauchbares Ergebnis. Heute Nacht bzw morgen Nachmittag werde ich mit der Stromzange rangehen und damit das Problem lokalisieren. Irgendwas ist hier echt Faul und so langsam beschleicht mich der Verdacht, dass es ein multiples Problem sein könnte....

 

Vielleicht hab ich deinen Tipp einfach nur falsch verstanden, dann entschuldige bitte. Trotzdem danke für die Hilfe.

Bearbeitet von KugelfischEsser
Link zu diesem Kommentar
vor 2 Stunden schrieb KugelfischEsser:

...

Die Batterie hab ich gestern Nacht nochmal ausgebaut, Lastwiderstand ran, Strom gemessen und Ri berechnet. Der beläuft sich auf ~0.02 Ohm (Messungenauigkeit bei niederohm vernachlässige ich jetzt mal). Ich kann mit der Batterie sowieso jedes andere Mopped hier starten, aber selbst ein Fremdstarten der Fighter über die Klemmen mit ausgebauter Batterie geht nicht...

"Oder eine Sicherung mit einem Riss die noch ein wenig Strom durchlässt aber unter Last dann einbricht" -> Wie soll das denn gehen? Das sind hier ausschließlich Schmelzsicherungen. Wenn eine Sicherung einen Riss hat wurde Material abgetragen, damit sinkt die Wärmeresitenz und die Sicherung ändert ihre Charakteristik in Richtung "sehr flink", sprich sie löst schneller aus. Mir leuchtet nicht ganz ein, was eine Sicherung sein soll, die unter Last einbricht (außer vllt ein Bimetall, aber selbst da ist deine Erklärung etwas seltsam...) Wenn hier "ein wenig Strom" dazu führt, dass die Batterie einbricht, dann ist es wieder das Innenwiderstandsproblem... Das ich aber definitiv ausschließen kann.

Mit der Spannungsmessung an mehreren Punkten komm ich nicht weiter. Hab ich schon versucht, liefert aber kein brauchbares Ergebnis. Heute Nacht bzw morgen Nachmittag werde ich mit der Stromzange rangehen und damit das Problem lokalisieren. Irgendwas ist hier echt Faul und so langsam beschleicht mich der Verdacht, dass es ein multiples Problem sein könnte....

Vielleicht hab ich deinen Tipp einfach nur falsch verstanden, dann entschuldige bitte. Trotzdem danke für die Hilfe.

Aalso...

Schön das Du nachgewiesen hast das es nicht an der Batterie liegt. Das ist wohl ein unumstößlicher Nachweis.

Stromzange ist witzlos weil der Strom im Stromkreis überall derselbe ist damit findest Du den Fehler nicht. Du musst den Spannungsabfall suchen / eingrenzen. Ein Kurzschluss kann es nicht sein weil den hättest Du anhand des Knisterns und Rauchens gefunden...

Und klar kann eine gerissene Sicherung sowas verursachen - die erzeugt einen hochohmigen Übergangswiderstand im Stromkreis der ohne Last keinen Spannungsabfall hat aber sobald Strom fließt fällt da ein wesentlicher Teil der Spannung ab. Eine Sicherung muss nicht immer nur wegbrennen. Wenn ich das nicht schon selbst erlebt hätte (an der 30A-Hauptsicherung) dann hätte ich das hier nicht eingeworfen. Worauf ich hinaus will ist das der hohe Übergangswiderstand eben außerhalb der Batterie sein muss wenn man die Batterie ausschließen kann (sic).

Im Übrigen würde es vielleicht weiterhelfen wenn Du meine Fragen beantwortest anstatt meine Suchtipps auseinanderzunehmen. Wo und wie genau hast Du denn jetzt die Spannung gemessen?

Kai

Link zu diesem Kommentar
vor 19 Minuten schrieb Flotter Otto:

Messung mit der Stromzange ist das erste was ich mache. Nur so erfährst Du ob tatsächlich eine hohe Leistung abgerufen wird.

Das stimmt natürlich. Aber die Fehlerstelle findest Du nicht. Obwohl... Moment - wenn tatsächlich ein Kurzschluss da ist findest Du immerhin den richtigen Stromkreis.

Kai

Bearbeitet von lunschi
Link zu diesem Kommentar

@lunschi

Ich kann deinen Gedanken nicht so wirklich folgen, muss ich gestehen. Ich will hier keine Ratschläge auseinandernehmen, bitte glaub das. Ich bin um jeden Tipp dankbar. Allerdings hab ich auch ein paar Semester Elektrotechnik hinter mir und ich weiß jetzt nicht, ob es an deiner Wortwahl liegt oder was auch immer, was mich hier so verwirrt.

Du schreibst Sachen wie "der Strom ist im Stromkreis überall der Selbe" was schlicht falsch ist. Das gilt für eine Reihenschaltung, aber nicht bei einer Parallelschaltung. Die Verbraucher an der Fighter sind allerdings parallel geschalten. Hier hab ich dann überall den gleichen Spannungsabfall unter den parallelen Verbrauchern, der Strom ist nur unterschiedlich. In wie weit das jetzt als getrennte Kreise zu betrachten ist, ist erstmal irrelevant. 

Deine Erklärung mit der Sicherung würde ich ggf verstehen, wenn die Klemmspannung an der Batterie konstant bliebe, aber wie im ersten Post geschrieben tut sie das eben nicht. Die bricht brachial ein und an einem zu hohen Innenwiderstand liegt es nachweislich nicht. Wenn jetzt an der Sicherung ein kleiner Strom fließt aber bedingt durch den hohen Widerstand eine hohe Spannung abfällt, so what? Dann wird meine Batterie nicht belastet, dann kann die Spannung da ja gern abfallen. An der Batterie dürfte ich das aber dann sicher nicht anhand eines 10V drops sehen, die würde stabil bleiben. Da aber meine Batterie direkt einbricht (an den Klemmen gemessen!) muss es ein Kurzschluss sein. Irgendwas belastet sie über die Maßen und ein hoher Übergangswiderstand kann das einfach nicht sein.

Ich nehm deine Tipps nicht auseinander, sie ergeben bei meinen Symptomen einfach keinen Sinn oder ich versteh einfach nicht, was du mir sagen willst, da deine Wortwahl ggf einfach nicht korrekt ist. Das ist kein Angriff, bitte versteh mich richtig. Ich fahr sicherlich niemanden an den Karren, der bereit ist mir zu helfen, ganz im Gegenteil. Nur weiß ich einfach nicht was ich machen soll, wenn ich den Ansatz nicht nachvollziehen kann und Versuch dann eben meinen Gedankengang zu erklären. Hoffe das ist Nachvollziehbar. 

Ich kann mir zumindest anhand meiner Theorie nicht schlüssig erklären, wie es kein Kurzschluss sein soll. Auch wenn nichts riecht oder schmort, allerdings war die Zündung bei meinen tests maximal 2 Sekunden an, weil ich einfach nichts riskieren wollte. Wobei das für ein Zappzarapp schon reichen sollte ..

 

Ich verzieh mich jetzt in die Garage und nehm den Bock soweit auseinander, dass ich mit der Stromzange messen kann.

 

Danke für eure Hilfe!

 

 

Bearbeitet von KugelfischEsser
Link zu diesem Kommentar
Am 24.8.2022 um 19:43 schrieb KugelfischEsser:

Dumme Frage:

Stromüberwachung des Stellmotors Auspuffklappe geht Softwareseitig über die ECU und nicht über eine Schmelzsicherung? Kann das sein?

...wenn ich den Schaltplan richtig lese hängt der Stellmotor Auspuffklappe direkt (ohne Sicherungen) am Dash und nicht an der ECU. Das kann sein weil die Ausgänge von Dash und ECU intern auf Kurzschluss und Unterbrechung überwacht werden. Sollte das versagen muss halt die Sicherung von Dash bzw. ECU es richten.

Sorry wir haben hier ganz schön aneinander vorbeigeredet. Jetzt denke ich bin ich bei Dir; es scheint eindeutig ein Kurzschluss zu sein (bzw. irgendwas was ziemlich niederohmig geworden ist was es normal nicht sein sollte...).

Sowas habe ich noch nicht erlebt. Bis auf einmal da war das Anlasserkabel durchgescheuert und lag direkt am Zylinderkopf an. Das machte sich dann aber sofort durch intensive Flammenentwicklung und Rauch bemerkbar. Ich denke Dein Ansatz ist korrekt - Stromzange und den verantwortlichen Stromkreis lokalisieren.
Sicherungen ziehen dürfte sinnlos sein weil es keine Sicherung an der SF gibt über die man die Batterie auf 4 Volt runterziehen könnte ohne das sie fliegt...

Kai

Link zu diesem Kommentar
Am 27.8.2022 um 10:05 schrieb faulesocke:

meine unmassgelichen Meinung. 

ich würd zuerst das Anlasser Relais tauschen.

ist eines der wenigen Teile die ohne Sicherung an der Bat hängt.

oder wie Sportler schreibt nach Wärmequellen suchen.

da müssen mehrere KW umgesetzt werde damit eine gute Bat so einbricht.

Jop, danke. An das Teil hatte ich nicht gedacht. Es hat tatsächlich auch gekokelt.... Keine Ahnung, warum ich das erst gerochen hab, nachdem meine Nase quasi ein Zentimeter davor war. 

Danke für die Hilfe. Werd jetzt schauen, was noch alles gelitten hat.

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!