Zum Inhalt springen

Frage zur Kupplung


ps2

Empfohlene Beiträge

Hallo,

ich habe eine Frage zur Trockenkupplung. Bei meiner Bella ist mir aufgefallen das die Kupplung wenn sie etwas härter rangenommen wird z.B. zügig von der Ampel anfahren, anfängt zu rupfen. Außerdem habe ich das Gefühl das sie nicht richtig trennt. Bella schaltet sich einfach ab während man im linksbogen anfahren will. Etwas unschön... wenn man damit nicht rechnet. Das Problemchen ist erst seit kurzem akut. Die Kupplung selbst habe ich schon vor ein paar Wochen einmal ausgeblasen, als ich sie bekommen habe. Weil, wenn man sie betätigt, quitscht es. Es kam auch ordentlich Schmuddel raus. Das quitschen ist natürlich deshalb nicht besser geworden.

Habe gestern Abend Bella spontan mal auf dem Ständer etwas tuckern lassen, als sie etwas Temperatur hatte habe ich im Standgas den ersten Gang eingelegt. Sie ist stumpf ausgegangen, egal wie ich meinen Kupplunghebel (ProBrake) Stufe 1 bis 6 einstelle. Ich weiß das Bella ein bisschen Drehzahl brauch wenn man anfährt aber das sie jetzt einfach ausgeht im Standgas kann ja nicht richtig sein. Während der letzten Ausfahrt konnte ich auch schon leichte Intentionen in diese Richtung feststellen.

Ich wollte einfach mal kurz vorab nachfragen bevor ich die Kupplung auseinander nehme.

 

Gruß

Link zu diesem Kommentar
vor 12 Stunden schrieb ps2:

Hallo,

ich habe eine Frage zur Trockenkupplung. Bei meiner Bella ist mir aufgefallen das die Kupplung wenn sie etwas härter rangenommen wird z.B. zügig von der Ampel anfahren, anfängt zu rupfen. Außerdem habe ich das Gefühl das sie nicht richtig trennt. Bella schaltet sich einfach ab während man im linksbogen anfahren will. Etwas unschön... wenn man damit nicht rechnet. Das Problemchen ist erst seit kurzem akut. Die Kupplung selbst habe ich schon vor ein paar Wochen einmal ausgeblasen, als ich sie bekommen habe. Weil, wenn man sie betätigt, quitscht es. Es kam auch ordentlich Schmuddel raus. Das quitschen ist natürlich deshalb nicht besser geworden.

Habe gestern Abend Bella spontan mal auf dem Ständer etwas tuckern lassen, als sie etwas Temperatur hatte habe ich im Standgas den ersten Gang eingelegt. Sie ist stumpf ausgegangen, egal wie ich meinen Kupplunghebel (ProBrake) Stufe 1 bis 6 einstelle. Ich weiß das Bella ein bisschen Drehzahl brauch wenn man anfährt aber das sie jetzt einfach ausgeht im Standgas kann ja nicht richtig sein. Während der letzten Ausfahrt konnte ich auch schon leichte Intentionen in diese Richtung feststellen.

Ich wollte einfach mal kurz vorab nachfragen bevor ich die Kupplung auseinander nehme.

 

Gruß

Welches Bike? Welche Kupplung?

Paar Daten sind da hilfreich.

Link zu diesem Kommentar

Moin, 

1098S mit originaler Kupplung aber offenen Deckel.

Habe mir gestern Abend in Ruhe (nix schnell, schnell) noch einmal die Sache angeschaut. 

Der Ständer war nicht richtig eingeklappt als ich auf dem Moped gesessen habe. 🙈 Die Abschaltung funktioniert genau wie es sein soll. 😅 

Den Kupplungshebel habe ich jetzt auf Stufe 3 eingestellt. War vorher auf 2. Zwischen 1-2 öffnet sie nicht ganz. Kupplungsscheibe rotiert munter weiter. Bei 3-5 macht es keinen Unterschied, Kupplungsscheibe bleibt fast stehen. Man kann wenn man von oben auf die Kupplung schaut schön sehen wie weit sie max. öffnet (bzw. sich öffnen kann). Ab Stufe 3 macht es dann keinen Unterschied ob 4 oder 5. Die Kupplung öffnet nicht weiter als wie bei 3. Also muss ich jetzt nur mal gucken wo es denn genau quietscht. 

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wenn du dich hier anmeldest hast du die Datenschutzerklärung und die Foren Regeln gelesen! Du versicherst damit dich auch an diese zu halten!